<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="mk-MK"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="mk-MK"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="mk-MK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="mk-MK"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Шилегов со скапиот паркинг носи мафијашка мерка во корист на олигархијата, еден викенд на Водно ќе чини колку сметка за вода | Македонија 24</title>
		<meta name="viewport" content="width=device-width">

		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://makedonija24.mk/xmlrpc.php">
        		
		<!--wordpress head-->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; Фид" href="http://makedonija24.mk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; фидови за коментари" href="http://makedonija24.mk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; Шилегов со скапиот паркинг носи мафијашка мерка во корист на олигархијата, еден викенд на Водно ќе чини колку сметка за вода фидови за коментари" href="http://makedonija24.mk/?feed=rss2&#038;p=14117" />
<meta property="fb:app_id" content="617375961950173"/><meta property="fb:admins" content="602349694"/><meta property="og:title" content="Шилегов со скапиот паркинг носи мафијашка мерка во корист на олигархијата, еден викенд на Водно ќе чини колку сметка за вода"/><meta property="og:type" content="article"/><meta property="og:url" content="http://makedonija24.mk/?p=14117"/><meta property="og:site_name" content="Lider.mk"/><meta property="og:description" content="Шилегов со скапиот паркинг носи мафијашка мерка во корист на олигархијата, еден викенд на Водно ќе чини колку сметка за вода"/><meta property="og:image" content="http://makedonija24.mk/wp-content/uploads/2018/04/filip-11.jpg"/>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/makedonija24.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap-theme.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/main.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/main.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://makedonija24.mk/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://makedonija24.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://makedonija24.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Јанушев: Постои сомнеж дека АД ЕЛЕМ ги мести условите за учество на новиот тендер на РЕК Битола вреден 320 милиони денари' href='http://makedonija24.mk/?p=14114' />
<link rel='next' title='Дибиров го постигна најубавиот гол на Ф4 турнирот во СЕХА лигата' href='http://makedonija24.mk/?p=14122' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://makedonija24.mk/?p=14117" />
<link rel='shortlink' href='http://makedonija24.mk/?p=14117' />
<link rel="alternate" type="application/json+oembed" href="http://makedonija24.mk/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmakedonija24.mk%2F%3Fp%3D14117" />
<link rel="alternate" type="text/xml+oembed" href="http://makedonija24.mk/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmakedonija24.mk%2F%3Fp%3D14117&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
        <!-- JW Player -->
		        ​<script src="http://makedonija24.mk/jwplayer/jwplayer.js"></script>
<script>jwplayer.key="so5tPkeub/10haWcE0Ayvu/uXuomjc/qT0giIowKrw4=";</script>
        
        <!-- Generated by Revive Adserver v4.0.1 -->
		<script type='text/javascript' src='http://ireklama.mk/ad/www/delivery/spcjs.php?id=9'></script>
        
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20222441-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
	<body class="post-template-default single single-post postid-14117 single-format-standard">
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
    
        <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '617375961950173',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
		
			 
			<header id="masthead" role="banner">
				<nav class="navbar navbar-inverse navbar-fixed-top" role="navigation">
					<div class="container">
                        
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="navbar-brand" href="http://makedonija24.mk/">
                                <img alt="Brand" src="http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/logo.png">
                            </a>
                            <div class="action search">
                                <form action="http://makedonija24.mk/" class="action searchform">
                                    <input type="text" placeholder="Барај..." id="s" name="s" class="search-query">
                                    <label for="s"></label>
                                </form>
                            </div>
                        </div>
                                    
                        <div class="collapse navbar-collapse navbar-primary-collapse">
                            <ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-447"><a href="http://makedonija24.mk">Насловна</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://makedonija24.mk/?cat=1">Македонија</a></li>
<li id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1426"><a href="http://makedonija24.mk/?cat=446">Изјави</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://makedonija24.mk/?cat=3">Свет</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://makedonija24.mk/?cat=4">Спорт</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://makedonija24.mk/?cat=5">Магазин</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://makedonija24.mk/?cat=6">Интервју</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://makedonija24.mk/?cat=7">Без коментар</a></li>
<li id="menu-item-6119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6119"><a href="http://makedonija24.mk/?cat=782">Емисии</a></li>
</ul> 
                             
                        </div><!--.navbar-collapse-->
                        
                    </div><!--.container-->
				</nav>
			</header>
            
            <div class="leaderboard leaderboard-1">
                <div class="container">
                    <div class="ad">
                    
                        <script type='text/javascript'><!--// <![CDATA[
							/* [id102] Leaderboard 1 (728x90) */
							OA_show(102);
						// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=c3f7351'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=102&amp;n=c3f7351' /></a></noscript>
                        
                    </div><!-- .ad -->
                </div><!-- .container -->
            </div><!-- .leaderboard -->
			
            <section id="player">
	<div class="container">
    	<div class="row">
        
        	<div class="col-md-9">
				
				 
                                    
                    <div class="video-player">
                    	
                        <div id="myElement"></div>
                        
                        <script type="text/javascript">
							var playerInstance = jwplayer("myElement");
							playerInstance.setup({
								file: "http://www.youtube.com/watch?v=9DZ5HGrzr3Q",
								image: "http://makedonija24.mk/wp-content/uploads/2018/04/filip-11.jpg",
								logo: {
        							file: "http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/player-logo2.png",
        							hide: false,
    							},
								width: '100%',
								aspectratio: '16:9',
								autostart: true,
								skin : {
									url:"//makedonija24.mk/jwplayer/seven.css",
									name:"makedonija24"
								},
								sharing: {
     								heading: "Сподели го видеото",
									code: encodeURI("<iframe width='640' height='360' src='http://makedonija24.mk/?page_id=941&video_id=9DZ5HGrzr3Q' frameborder='0' allowfullscreen></iframe>"),
     								link: ""
  								},
								advertising: {
									client: "vast",
									skipoffset: 5,
									admessage: 'Рекламата ќе заврши за XX секунди.',
									skipmessage: 'Прескокни XX',
									tag: "http://ireklama.mk/ads/www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtml&zones=pre-roll0-0%3D90&nz=1&source=&r=R0.023106331005692482&block=1&format=vast&charset=UTF-8"
								}
							});
						</script>
                        
                    </div>
                    
                    <div class="video-info">
                        <h1 class="video-title">Шилегов со скапиот паркинг носи мафијашка мерка во корист на олигархијата, еден викенд на Водно ќе чини колку сметка за вода</h1>
                        <div class="video-meta">
                            <span class="category"><a href="http://makedonija24.mk/?cat=446" rel="category">Изјави</a></span>
                            <time datetime="2018-04-13 21:32:31" class="date">13 април 2018</time>
                            <time datetime="2018-04-13 21:32:31" class="time">21:32</time>
                        </div>
                        <div class="video-desc video-excerpt"></div>
                        <div class="video-desc video-content"></div>
                        <a id="show" href="#">Прикажи повеќе</a>
                        <a id="hide" href="#">Сокриј</a>
                    </div>
                                
            </div><!-- .col-md-9 -->
            
            <div class="col-md-3">
            	<div class="banner">
					<script type='text/javascript'><!--// <![CDATA[
						/* [id88] Makedonija 24 - Banner 1 */
						OA_show(88);
					// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=17b15c6'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=88&amp;n=17b15c6' /></a></noscript>
				</div><!-- end .banner -->
                		<div class="playlist">
			<h3 class="heading">Поврзани видеа</h3>
			<div class="video-list">		
				                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/?p=13066" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2017/11/16080-mvr-pod-vodstvo-na-oliver-spasovski-celosno-potfrli-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/11/16080-mvr-pod-vodstvo-na-oliver-spasovski-celosno-potfrli-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2017/11/16080-mvr-pod-vodstvo-na-oliver-spasovski-celosno-potfrli-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2017/11/16080-mvr-pod-vodstvo-na-oliver-spasovski-celosno-potfrli-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/11/16080-mvr-pod-vodstvo-na-oliver-spasovski-celosno-potfrli-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2017/11/16080-mvr-pod-vodstvo-na-oliver-spasovski-celosno-potfrli.jpg 600w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">МВР под водство на Оливер Спасовски целосно потфрли</h2>
                            <time class="date" datetime="2017-11-27 15:34:34">27.11.2017</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/?p=12115" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2017/09/kocani-640x343-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/09/kocani-640x343-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2017/09/kocani-640x343-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/09/kocani-640x343-273x154.jpg 273w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Митев: Останува на нас сите заедно сплотено на 15 октомври да ја пренесеме идејата за посилно и обединето Кочани</h2>
                            <time class="date" datetime="2017-09-26 21:29:59">26.09.2017</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/?p=11396" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2017/08/Христијан-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/08/Христијан-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2017/08/Христијан-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/08/Христијан-273x154.jpg 273w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Христијан Џогов  Претставник на младината на Тетово</h2>
                            <time class="date" datetime="2017-08-20 18:06:28">20.08.2017</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/?p=11347" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2017/08/Orce-18-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/08/Orce-18-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2017/08/Orce-18-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/08/Orce-18-273x154.jpg 273w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">СЈО служи единствено како алатка во рацете на СДС за пресметка со своите политички неистомисленици</h2>
                            <time class="date" datetime="2017-08-18 13:39:45">18.08.2017</time>
                        </a>
                    </article><!-- end .article -->				
                			</div><!-- end .video-list -->
        </div><!-- end .playlist --> 		
	              </div><!-- .col-md-3 -->
        
        </div><!-- .row -->
    </div><!-- .container -->
</section><!-- #player -->

<script type='text/javascript' src='//code.jquery.com/jquery-1.9.1.js'></script>

<script type="text/javascript">
	$(document).ready(function(){
	  $("#show").click(function(){
		$(".video-content").show();
		$(".video-excerpt").hide();
		$("#show").hide();
		$("#hide").show();
	  });
	  $("#hide").click(function(){
		$(".video-content").hide();
		$(".video-excerpt").show();
		$("#show").show();
		$("#hide").hide();
	  });
	});
</script>						
			<div class="page_block bord">
            	<div class="container page-container">
            		<div id="content" class="row site-content"> 
 
				<div class="content-area" id="main-column">
                    
                    <main id="main" class="site-main videos clearfix" role="main">
                        
                        <div class="col-md-12">
                            <header class="page-header">
                                
                                <h1 class="page-title">
                                    Најнови видеа 
                                </h1><!-- .page-title -->
                                
                                                                
                                <div class="nav-category">
                        
                                    <div class="menu-nav-category-container"><div class="mobile-menu"><form><select class="video-category" onchange="if (this.value) window.location.href=this.value"><option value="">Категории</option>
<option value="http://makedonija24.mk/">Најнови видеа</option>
<option value="http://makedonija24.mk/?cat=1">Македонија</option>
<option value="http://makedonija24.mk/?cat=446">Изјави</option>
<option value="http://makedonija24.mk/?cat=3">Свет</option>
<option value="http://makedonija24.mk/?cat=4">Спорт</option>
<option value="http://makedonija24.mk/?cat=5">Магазин</option>
<option value="http://makedonija24.mk/?cat=6">Интервју</option>
<option value="http://makedonija24.mk/?cat=7">Без коментар</option>
</select></form></div></div>                                    
                                </div><!-- .nav-category -->
                                
                            </header><!-- .page-header -->
                        </div><!-- .col-md-12 -->
						
						<div class="col-md-3">

    <article id="post-14138" class="post-14138 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-1049 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=14138" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/04/DANIEL-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/04/DANIEL-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/04/DANIEL-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/04/DANIEL-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">01:20</span>
                </figure>
                <h1 class="entry-title">Неспособноста на СДСМ се плаќа со човечки животи</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-04-16 14:34:03">16.04.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-14133" class="post-14133 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-1048 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=14133" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/04/Gjorcev-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/04/Gjorcev-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/04/Gjorcev-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/04/Gjorcev-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">03:24</span>
                </figure>
                <h1 class="entry-title">Дали бизнис интересите на Кочо Анѓушев беа причина за неговата функција во Влада?</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-04-16 14:11:56">16.04.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-14130" class="post-14130 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-1047 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=14130" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/04/RAMCILOVIK-1-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/04/RAMCILOVIK-1-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/04/RAMCILOVIK-1-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/04/RAMCILOVIK-1-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">02:51</span>
                </figure>
                <h1 class="entry-title">СДСМ прави штета на високото образование а особено на научно &#8211; истражувачката дејност на јавните научни установи</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-04-16 14:08:52">16.04.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-14126" class="post-14126 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-1045 tag-606 tag-1046">
        <a class="link" href="http://makedonija24.mk/?p=14126" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/04/ракети-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/04/ракети-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/04/ракети-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/04/ракети-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2018/04/ракети-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2018/04/ракети-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/04/ракети-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/04/ракети.jpg 1280w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">0:09</span>
                </figure>
                <h1 class="entry-title">САД објавија снимка од испалувањето на ракетите спрема Сирија</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Свет 				</span>
                <time class="entry-date" datetime="2018-04-16 13:30:03">16.04.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-14122" class="post-14122 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-1044 tag-100 tag-904">
        <a class="link" href="http://makedonija24.mk/?p=14122" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/04/дибиров-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/04/дибиров-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2018/04/дибиров-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2018/04/дибиров-160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">0:19</span>
                </figure>
                <h1 class="entry-title">Дибиров го постигна најубавиот гол на Ф4 турнирот во СЕХА лигата</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Спорт 				</span>
                <time class="entry-date" datetime="2018-04-16 12:44:07">16.04.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-14114" class="post-14114 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=14114" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/04/Janusev-11-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/04/Janusev-11-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/04/Janusev-11-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/04/Janusev-11-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/04/Janusev-11-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/04/Janusev-11.jpg 600w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">02:51</span>
                </figure>
                <h1 class="entry-title">Јанушев: Постои сомнеж дека АД ЕЛЕМ ги мести условите за учество на новиот тендер на РЕК Битола вреден 320 милиони денари</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Македонија 				</span>
                <time class="entry-date" datetime="2018-04-13 21:25:32">13.04.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-14103" class="post-14103 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-1038 tag-1039">
        <a class="link" href="http://makedonija24.mk/?p=14103" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/04/maxresdefault-2-1-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/04/maxresdefault-2-1-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/04/maxresdefault-2-1-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/04/maxresdefault-2-1-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2018/04/maxresdefault-2-1-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2018/04/maxresdefault-2-1-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/04/maxresdefault-2-1-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/04/maxresdefault-2-1.jpg 1280w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">02:01</span>
                </figure>
                <h1 class="entry-title">Ждрепка ЛШ</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Спорт 				</span>
                <time class="entry-date" datetime="2018-04-13 21:17:14">13.04.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-14109" class="post-14109 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-1042 tag-1041 tag-1043">
        <a class="link" href="http://makedonija24.mk/?p=14109" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/04/стефан-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/04/стефан-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/04/стефан-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/04/стефан-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2018/04/стефан-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2018/04/стефан-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/04/стефан-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/04/стефан.jpg 1280w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">0:52</span>
                </figure>
                <h1 class="entry-title">Неверојатен поен за победа на Стефан Марковиќ во последна секунда од натпреварот</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Спорт 				</span>
                <time class="entry-date" datetime="2018-04-13 21:15:53">13.04.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-14106" class="post-14106 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-1021 tag-1040">
        <a class="link" href="http://makedonija24.mk/?p=14106" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/04/maxresdefault-3-1-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/04/maxresdefault-3-1-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/04/maxresdefault-3-1-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/04/maxresdefault-3-1-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2018/04/maxresdefault-3-1-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2018/04/maxresdefault-3-1-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/04/maxresdefault-3-1-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/04/maxresdefault-3-1.jpg 1280w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">12:39</span>
                </figure>
                <h1 class="entry-title">Природни феномени</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Магазин 				</span>
                <time class="entry-date" datetime="2018-04-13 21:15:24">13.04.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-14078" class="post-14078 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-1031 tag-1032">
        <a class="link" href="http://makedonija24.mk/?p=14078" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/04/maxresdefault-6-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/04/maxresdefault-6-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/04/maxresdefault-6-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/04/maxresdefault-6-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2018/04/maxresdefault-6-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2018/04/maxresdefault-6-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/04/maxresdefault-6-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/04/maxresdefault-6.jpg 1280w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">1:45</span>
                </figure>
                <h1 class="entry-title">Неверојатен автогол на фудбалски натпревар во Мексико</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Спорт 				</span>
                <time class="entry-date" datetime="2018-04-13 21:14:03">13.04.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-14099" class="post-14099 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-1037 tag-1036">
        <a class="link" href="http://makedonija24.mk/?p=14099" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/04/фсдфдфс-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/04/фсдфдфс-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/04/фсдфдфс-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/04/фсдфдфс-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2018/04/фсдфдфс-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2018/04/фсдфдфс-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/04/фсдфдфс-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/04/фсдфдфс.jpg 1280w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">4:53</span>
                </figure>
                <h1 class="entry-title">Петок 13</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Магазин 				</span>
                <time class="entry-date" datetime="2018-04-13 21:13:43">13.04.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-14089" class="post-14089 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=14089" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/04/RAMCILOVIK-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/04/RAMCILOVIK-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/04/RAMCILOVIK-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/04/RAMCILOVIK-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">03:34</span>
                </figure>
                <h1 class="entry-title">Рамчиловиќ: Законот за високо образование е недоследен и со низа пропусти</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-04-13 13:29:52">13.04.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 -->                        
					</main>
				</div>
 

                </div><!--.site-content-->
            </div><!--.container page-container-->
        </div><!--.page_block-->
        
        <div class="footer_block">
        	<div class="container">
            
            	<footer id="site-footer" role="contentinfo">
                    <div id="footer-row" class="row site-footer">
                        <div class="col-md-6 footer-left">
                            &copy; Copyright 2018 Македонија24.мк | Сите права се задржани. 
                        </div>
                        <div class="col-md-6 footer-right text-right">
                             
                        </div>
                    </div>
                </footer>
            
            </div><!--.container-->
        </div><!--.page_block-->
		
		
		<!--wordpress footer-->
		<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
 
        <script type='text/javascript'><!--// <![CDATA[
    /* [id156] Makedonija 24 - Takeover */
    OA_show(156);
// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=a6c6162'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=156&amp;n=a6c6162' /></a></noscript>
	</body>
</html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: makedonija24.mk @ 2018-04-16 18:54:38 by W3 Total Cache
-->