<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="mk-MK"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="mk-MK"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="mk-MK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="mk-MK"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Јаковлевски: Затворите се премали за да не уапсат сите кои сме задоени со идеалот за самостојна Македонија | Македонија 24</title>
		<meta name="viewport" content="width=device-width">

		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://makedonija24.mk/xmlrpc.php">
        		
		<!--wordpress head-->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; Фид" href="http://makedonija24.mk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; фидови за коментари" href="http://makedonija24.mk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; Јаковлевски: Затворите се премали за да не уапсат сите кои сме задоени со идеалот за самостојна Македонија фидови за коментари" href="http://makedonija24.mk/?feed=rss2&#038;p=13170" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/makedonija24.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap.min.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap-theme.min.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/font-awesome.min.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/main.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/style.css?ver=4.7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/main.js?ver=4.7.8'></script>
<link rel='https://api.w.org/' href='http://makedonija24.mk/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://makedonija24.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://makedonija24.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Николовски: Да се стави во притвор 5% од целокупниот пратенички состав, односно 12% од пратеничката група на ВМРО-ДПМНЕ не е ништо друго освен диктатура' href='http://makedonija24.mk/?p=13167' />
<link rel='next' title='Чадиев: Во Македонија се случува хунта која има една единствена цел, обезличување на македонската држава и идентитет' href='http://makedonija24.mk/?p=13173' />
<meta name="generator" content="WordPress 4.7.8" />
<link rel="canonical" href="http://makedonija24.mk/?p=13170" />
<link rel='shortlink' href='http://makedonija24.mk/?p=13170' />
<link rel="alternate" type="application/json+oembed" href="http://makedonija24.mk/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmakedonija24.mk%2F%3Fp%3D13170" />
<link rel="alternate" type="text/xml+oembed" href="http://makedonija24.mk/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmakedonija24.mk%2F%3Fp%3D13170&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
        <!-- JW Player -->
		        ​<script src="http://makedonija24.mk/jwplayer/jwplayer.js"></script>
<script>jwplayer.key="so5tPkeub/10haWcE0Ayvu/uXuomjc/qT0giIowKrw4=";</script>
        
        <!-- Generated by Revive Adserver v3.1.0 -->
		<script type='text/javascript' src='http://ireklama.mk/ads/www/delivery/spcjs.php?id=13'></script>
        
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20222441-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
	<body class="post-template-default single single-post postid-13170 single-format-standard">
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
    
    <div id="fb-root"></div>
	<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/mk_MK/sdk.js#xfbml=1&version=v2.3";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
		
		
		
		
		
		
			 
			<header id="masthead" role="banner">
				<nav class="navbar navbar-inverse navbar-fixed-top" role="navigation">
					<div class="container">
                        
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="navbar-brand" href="http://makedonija24.mk/">
                                <img alt="Brand" src="http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/logo.png">
                            </a>
                            <div class="action search">
                                <form action="http://makedonija24.mk/" class="action searchform">
                                    <input type="text" placeholder="Барај..." id="s" name="s" class="search-query">
                                    <label for="s"></label>
                                </form>
                            </div>
                        </div>
                                    
                        <div class="collapse navbar-collapse navbar-primary-collapse">
                            <ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-447"><a href="http://makedonija24.mk">Насловна</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://makedonija24.mk/?cat=1">Македонија</a></li>
<li id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1426"><a href="http://makedonija24.mk/?cat=446">Изјави</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://makedonija24.mk/?cat=3">Свет</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://makedonija24.mk/?cat=4">Спорт</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://makedonija24.mk/?cat=5">Магазин</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://makedonija24.mk/?cat=6">Интервју</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://makedonija24.mk/?cat=7">Без коментар</a></li>
<li id="menu-item-6119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6119"><a href="http://makedonija24.mk/?cat=782">Емисии</a></li>
</ul> 
                             
                        </div><!--.navbar-collapse-->
                        
                    </div><!--.container-->
				</nav>
			</header>
            

			
			
            <section id="player">
	<div class="container">
    	<div class="row">
        
        	<div class="col-md-9">
				
				 
                                    
                    <div class="video-player">
                    	
                        <div id="myElement"></div>
                        
                        <script type="text/javascript">
							var playerInstance = jwplayer("myElement");
							playerInstance.setup({
								file: "http://www.youtube.com/watch?v=h_CwIS1o5Ms",
								image: "http://makedonija24.mk/wp-content/uploads/2017/12/mane-jakovlevski-640x347.png",
								logo: {
        							file: "http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/player-logo2.png",
        							hide: false,
    							},
								width: '100%',
								aspectratio: '16:9',
								autostart: true,
								skin : {
									url:"//makedonija24.mk/jwplayer/seven.css",
									name:"makedonija24"
								},
								sharing: {
     								heading: "Сподели го видеото",
									code: encodeURI("<iframe width='640' height='360' src='http://makedonija24.mk/?page_id=941&video_id=h_CwIS1o5Ms' frameborder='0' allowfullscreen></iframe>"),
     								link: ""
  								},
								advertising: {
									client: "vast",
									skipoffset: 5,
									admessage: 'Рекламата ќе заврши за XX секунди.',
									skipmessage: 'Прескокни XX',
									tag: "http://ireklama.mk/ads/www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtml&zones=pre-roll0-0%3D90&nz=1&source=&r=R0.023106331005692482&block=1&format=vast&charset=UTF-8"
								}
							});
						</script>
                        
                    </div>
                    
                    <div class="video-info">
                        <h1 class="video-title">Јаковлевски: Затворите се премали за да не уапсат сите кои сме задоени со идеалот за самостојна Македонија</h1>
                        <div class="video-meta">
                            <span class="category"><a href="http://makedonija24.mk/?cat=446" rel="category">Изјави</a></span>
                            <time datetime="2017-12-05 19:32:58" class="date">5 декември 2017</time>
                            <time datetime="2017-12-05 19:32:58" class="time">19:32</time>
                        </div>
                        <div class="video-desc video-excerpt"></div>
                        <div class="video-desc video-content"></div>
                        <a id="show" href="#">Прикажи повеќе</a>
                        <a id="hide" href="#">Сокриј</a>
                    </div>
                                
            </div><!-- .col-md-9 -->
            
            <div class="col-md-3">
            	<div class="banner">
					<script type='text/javascript'><!--// <![CDATA[
						/* [id88] Makedonija 24 - Banner 1 */
						OA_show(88);
					// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=17b15c6'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=88&amp;n=17b15c6' /></a></noscript>
				</div><!-- end .banner -->
                		<div class="playlist">
			<h3 class="heading">Последни видеа</h3>
			<div class="video-list">
							<article class="article article-small">
					<a class="link" href="http://makedonija24.mk/?p=13181" rel="bookmark">
						<figure class="img_block">
							<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2017/12/GRUEVSKI-06.12.2017-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/12/GRUEVSKI-06.12.2017-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2017/12/GRUEVSKI-06.12.2017-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/12/GRUEVSKI-06.12.2017-273x154.jpg 273w" sizes="(max-width: 160px) 100vw, 160px" />						</figure>
						<h2 class="title">Груевски: Демократијата е длабоко закопана, вака изгледа вистински режим</h2>
						<time class="date" datetime="2017-12-06 13:23:08">06.12.2017</time>
					</a>
				</article><!-- end .article -->
							<article class="article article-small">
					<a class="link" href="http://makedonija24.mk/?p=13176" rel="bookmark">
						<figure class="img_block">
							<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2017/12/Screenshot_5-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/12/Screenshot_5-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2017/12/Screenshot_5-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2017/12/Screenshot_5-640x359.jpg 640w, http://makedonija24.mk/wp-content/uploads/2017/12/Screenshot_5-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/12/Screenshot_5-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2017/12/Screenshot_5.jpg 762w" sizes="(max-width: 160px) 100vw, 160px" />						</figure>
						<h2 class="title">ВМРО-ДПМНЕ бара безусловно запирање на сите процеси на политички прогон</h2>
						<time class="date" datetime="2017-12-05 21:04:05">05.12.2017</time>
					</a>
				</article><!-- end .article -->
							<article class="article article-small">
					<a class="link" href="http://makedonija24.mk/?p=13173" rel="bookmark">
						<figure class="img_block">
							<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2017/12/cadiev-640x393-160x90.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/12/cadiev-640x393-160x90.png 160w, http://makedonija24.mk/wp-content/uploads/2017/12/cadiev-640x393-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2017/12/cadiev-640x393-273x154.png 273w" sizes="(max-width: 160px) 100vw, 160px" />						</figure>
						<h2 class="title">Чадиев: Во Македонија се случува хунта која има една единствена цел, обезличување на македонската држава и идентитет</h2>
						<time class="date" datetime="2017-12-05 19:34:03">05.12.2017</time>
					</a>
				</article><!-- end .article -->
							<article class="article article-small">
					<a class="link" href="http://makedonija24.mk/?p=13167" rel="bookmark">
						<figure class="img_block">
							<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2017/12/nikolovski-640x373-160x90.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/12/nikolovski-640x373-160x90.png 160w, http://makedonija24.mk/wp-content/uploads/2017/12/nikolovski-640x373-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2017/12/nikolovski-640x373-273x154.png 273w" sizes="(max-width: 160px) 100vw, 160px" />						</figure>
						<h2 class="title">Николовски: Да се стави во притвор 5% од целокупниот пратенички состав, односно 12% од пратеничката група на ВМРО-ДПМНЕ не е ништо друго освен диктатура</h2>
						<time class="date" datetime="2017-12-05 19:31:42">05.12.2017</time>
					</a>
				</article><!-- end .article -->
						</div><!-- end .video-list -->
		</div><!-- end .playlist -->
		            </div><!-- .col-md-3 -->
        
        </div><!-- .row -->
    </div><!-- .container -->
</section><!-- #player -->

<script type='text/javascript' src='//code.jquery.com/jquery-1.9.1.js'></script>

<script type="text/javascript">
	$(document).ready(function(){
	  $("#show").click(function(){
		$(".video-content").show();
		$(".video-excerpt").hide();
		$("#show").hide();
		$("#hide").show();
	  });
	  $("#hide").click(function(){
		$(".video-content").hide();
		$(".video-excerpt").show();
		$("#show").show();
		$("#hide").hide();
	  });
	});
</script>						
			<div class="page_block bord">
            	<div class="container page-container">
            		<div id="content" class="row site-content"> 
 
				<div class="content-area" id="main-column">
                    
                    <main id="main" class="site-main videos clearfix" role="main">
                        
                        <div class="col-md-12">
                            <header class="page-header">
                                
                                <h1 class="page-title">
                                    Најнови видеа 
                                </h1><!-- .page-title -->
                                
                                                                
                                <div class="nav-category">
                        
                                    <div class="menu-nav-category-container"><div class="mobile-menu"><form><select class="video-category" onchange="if (this.value) window.location.href=this.value"><option value="">Категории</option>
<option value="http://makedonija24.mk/">Најнови видеа</option>
<option value="http://makedonija24.mk/?cat=1">Македонија</option>
<option value="http://makedonija24.mk/?cat=446">Изјави</option>
<option value="http://makedonija24.mk/?cat=3">Свет</option>
<option value="http://makedonija24.mk/?cat=4">Спорт</option>
<option value="http://makedonija24.mk/?cat=5">Магазин</option>
<option value="http://makedonija24.mk/?cat=6">Интервју</option>
<option value="http://makedonija24.mk/?cat=7">Без коментар</option>
</select></form></div></div>                                    
                                </div><!-- .nav-category -->
                                
                            </header><!-- .page-header -->
                        </div><!-- .col-md-12 -->
						
						<div class="col-md-3">

    <article id="post-13181" class="post-13181 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-363 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=13181" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2017/12/GRUEVSKI-06.12.2017-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/12/GRUEVSKI-06.12.2017-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2017/12/GRUEVSKI-06.12.2017-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/12/GRUEVSKI-06.12.2017-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">03:05</span>
                </figure>
                <h1 class="entry-title">Груевски: Демократијата е длабоко закопана, вака изгледа вистински режим</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2017-12-06 13:23:08">06.12.2017</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-13176" class="post-13176 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=13176" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2017/12/Screenshot_5-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/12/Screenshot_5-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2017/12/Screenshot_5-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2017/12/Screenshot_5-640x359.jpg 640w, http://makedonija24.mk/wp-content/uploads/2017/12/Screenshot_5-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/12/Screenshot_5-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2017/12/Screenshot_5.jpg 762w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">06:05</span>
                </figure>
                <h1 class="entry-title">ВМРО-ДПМНЕ бара безусловно запирање на сите процеси на политички прогон</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2017-12-05 21:04:05">05.12.2017</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-13173" class="post-13173 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=13173" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2017/12/cadiev-640x393-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/12/cadiev-640x393-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2017/12/cadiev-640x393-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2017/12/cadiev-640x393-160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">03:14</span>
                </figure>
                <h1 class="entry-title">Чадиев: Во Македонија се случува хунта која има една единствена цел, обезличување на македонската држава и идентитет</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2017-12-05 19:34:03">05.12.2017</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-13167" class="post-13167 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=13167" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2017/12/nikolovski-640x373-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/12/nikolovski-640x373-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2017/12/nikolovski-640x373-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2017/12/nikolovski-640x373-160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">06:05</span>
                </figure>
                <h1 class="entry-title">Николовски: Да се стави во притвор 5% од целокупниот пратенички состав, односно 12% од пратеничката група на ВМРО-ДПМНЕ не е ништо друго освен диктатура</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2017-12-05 19:31:42">05.12.2017</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-13162" class="post-13162 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=13162" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2017/12/Screenshot_3-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/12/Screenshot_3-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2017/12/Screenshot_3-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/12/Screenshot_3-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">03:14</span>
                </figure>
                <h1 class="entry-title">Советничката група на ВМРО-ДПМНЕ во Гази Баба ја прекина седницата, бараат итно ослободување од притвор на неправедно притворените</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2017-12-04 13:54:14">04.12.2017</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-13155" class="post-13155 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-167 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=13155" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2017/12/CAVKOVA-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/12/CAVKOVA-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2017/12/CAVKOVA-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/12/CAVKOVA-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">06:55</span>
                </figure>
                <h1 class="entry-title">Ќерката на Чавков со моќни пораки на Маршот за правдината и Татковината</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2017-12-03 18:45:41">03.12.2017</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-13148" class="post-13148 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-167 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=13148" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2017/12/GJORCEV-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/12/GJORCEV-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2017/12/GJORCEV-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/12/GJORCEV-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">14:31</span>
                </figure>
                <h1 class="entry-title">Ѓорчев: Борбата за Македонија продолжува и утре во 16:30 часот- сите неправедно затворени повторно ќе се вратат кај нивните најмили</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2017-12-02 20:52:26">02.12.2017</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-13147" class="post-13147 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-167 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=13147" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2017/12/KOSTOVSKI-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/12/KOSTOVSKI-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2017/12/KOSTOVSKI-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/12/KOSTOVSKI-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">04:48</span>
                </figure>
                <h1 class="entry-title">Костовски: Се ослободуваат убијци, се притвораат патриоти- ова ќе биде наплатено од страна на народот</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2017-12-02 20:36:33">02.12.2017</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-13146" class="post-13146 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-167 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=13146" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2017/12/DASTEVSKI-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/12/DASTEVSKI-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2017/12/DASTEVSKI-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/12/DASTEVSKI-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">07:09</span>
                </figure>
                <h1 class="entry-title">Даштевски: Затворија невини луѓе кои мораат да се ослободат, не важи ниту една основа за притвор</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2017-12-02 20:27:44">02.12.2017</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-13143" class="post-13143 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=13143" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2017/12/NIKOLOSKI-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/12/NIKOLOSKI-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2017/12/NIKOLOSKI-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/12/NIKOLOSKI-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">05:41</span>
                </figure>
                <h1 class="entry-title">Николоски: Овие 36 луѓе да се ослободат од секакво обвинение затоа што немаат вина, единствена вина им е што ја сакаат Македонија</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2017-12-01 20:19:12">01.12.2017</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-13140" class="post-13140 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=13140" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2017/12/SRBOV-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/12/SRBOV-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2017/12/SRBOV-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/12/SRBOV-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">05:11</span>
                </figure>
                <h1 class="entry-title">Србов: Власта ги апси нејзините неистомисленици за да го замолкне и исплаши народот во пресрет на промената на името</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2017-12-01 20:12:43">01.12.2017</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-13137" class="post-13137 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=13137" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2017/12/ANDONOVSKA-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/12/ANDONOVSKA-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2017/12/ANDONOVSKA-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/12/ANDONOVSKA-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">05:49</span>
                </figure>
                <h1 class="entry-title">Андоновска: Хунтата на СДС срамно ги распродава македонските национални интереси, грубо се спротивставуваат на оние кои ја сакаат Македонија</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2017-12-01 20:02:55">01.12.2017</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 -->                        
					</main>
				</div>
 

                </div><!--.site-content-->
            </div><!--.container page-container-->
        </div><!--.page_block-->
        
        <div class="footer_block">
        	<div class="container">
            
            	<footer id="site-footer" role="contentinfo">
                    <div id="footer-row" class="row site-footer">
                        <div class="col-md-6 footer-left">
                            &copy; Copyright 2017 Македонија24.мк | Сите права се задржани. 
                        </div>
                        <div class="col-md-6 footer-right text-right">
                             
                        </div>
                    </div>
                </footer>
            
            </div><!--.container-->
        </div><!--.page_block-->
		
		
		<!--wordpress footer-->
		<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
 
        <script type='text/javascript'><!--// <![CDATA[
    /* [id156] Makedonija 24 - Takeover */
    OA_show(156);
// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=a6c6162'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=156&amp;n=a6c6162' /></a></noscript>
	</body>
</html> 
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: makedonija24.mk @ 2017-12-06 14:31:41 by W3 Total Cache -->