<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="mk-MK"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="mk-MK"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="mk-MK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="mk-MK"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Костовски: Судот мора да престане да потпаѓа под политичките притисоци | Македонија 24</title>
		<meta name="viewport" content="width=device-width">

		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://makedonija24.mk/xmlrpc.php">
        		
		<!--wordpress head-->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; Фид" href="http://makedonija24.mk/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; фидови за коментари" href="http://makedonija24.mk/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; Костовски: Судот мора да престане да потпаѓа под политичките притисоци фидови за коментари" href="http://makedonija24.mk/?feed=rss2&#038;p=11020" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/makedonija24.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap-theme.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/main.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/main.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://makedonija24.mk/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://makedonija24.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://makedonija24.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Мицевски: Во општина Сопиште се реализираат ветените проекти од страна на ВМРО-ДПМНЕ' href='http://makedonija24.mk/?p=11016' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://makedonija24.mk/?p=11020" />
<link rel='shortlink' href='http://makedonija24.mk/?p=11020' />
<link rel="alternate" type="application/json+oembed" href="http://makedonija24.mk/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmakedonija24.mk%2F%3Fp%3D11020" />
<link rel="alternate" type="text/xml+oembed" href="http://makedonija24.mk/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmakedonija24.mk%2F%3Fp%3D11020&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
        <!-- JW Player -->
		        ​<script src="http://makedonija24.mk/jwplayer/jwplayer.js"></script>
<script>jwplayer.key="so5tPkeub/10haWcE0Ayvu/uXuomjc/qT0giIowKrw4=";</script>
        
        <!-- Generated by Revive Adserver v3.1.0 -->
		<script type='text/javascript' src='http://ireklama.mk/ads/www/delivery/spcjs.php?id=13'></script>
        
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20222441-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
	<body class="post-template-default single single-post postid-11020 single-format-standard">
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
    
    <div id="fb-root"></div>
	<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/mk_MK/sdk.js#xfbml=1&version=v2.3";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
		
		
		
		
		
		
			 
			<header id="masthead" role="banner">
				<nav class="navbar navbar-inverse navbar-fixed-top" role="navigation">
					<div class="container">
                        
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="navbar-brand" href="http://makedonija24.mk/">
                                <img alt="Brand" src="http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/logo.png">
                            </a>
                            <div class="action search">
                                <form action="http://makedonija24.mk/" class="action searchform">
                                    <input type="text" placeholder="Барај..." id="s" name="s" class="search-query">
                                    <label for="s"></label>
                                </form>
                            </div>
                        </div>
                                    
                        <div class="collapse navbar-collapse navbar-primary-collapse">
                            <ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-447"><a href="http://makedonija24.mk">Насловна</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://makedonija24.mk/?cat=1">Македонија</a></li>
<li id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1426"><a href="http://makedonija24.mk/?cat=446">Изјави</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://makedonija24.mk/?cat=3">Свет</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://makedonija24.mk/?cat=4">Спорт</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://makedonija24.mk/?cat=5">Магазин</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://makedonija24.mk/?cat=6">Интервју</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://makedonija24.mk/?cat=7">Без коментар</a></li>
<li id="menu-item-6119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6119"><a href="http://makedonija24.mk/?cat=782">Емисии</a></li>
</ul> 
                             
                        </div><!--.navbar-collapse-->
                        
                    </div><!--.container-->
				</nav>
			</header>
            

			
			
            <section id="player">
	<div class="container">
    	<div class="row">
        
        	<div class="col-md-9">
				
				 
                                    
                    <div class="video-player">
                    	
                        <div id="myElement"></div>
                        
                        <script type="text/javascript">
							var playerInstance = jwplayer("myElement");
							playerInstance.setup({
								file: "http://www.youtube.com/watch?v=PVhLE_-TXqg",
								image: "http://makedonija24.mk/wp-content/uploads/2017/08/485_6095_01.00_02_33_17.Still001.jpg",
								logo: {
        							file: "http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/player-logo2.png",
        							hide: false,
    							},
								width: '100%',
								aspectratio: '16:9',
								autostart: true,
								skin : {
									url:"//makedonija24.mk/jwplayer/seven.css",
									name:"makedonija24"
								},
								sharing: {
     								heading: "Сподели го видеото",
									code: encodeURI("<iframe width='640' height='360' src='http://makedonija24.mk/?page_id=941&video_id=PVhLE_-TXqg' frameborder='0' allowfullscreen></iframe>"),
     								link: ""
  								},
								advertising: {
									client: "vast",
									skipoffset: 5,
									admessage: 'Рекламата ќе заврши за XX секунди.',
									skipmessage: 'Прескокни XX',
									tag: "http://ireklama.mk/ads/www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtml&zones=pre-roll0-0%3D90&nz=1&source=&r=R0.023106331005692482&block=1&format=vast&charset=UTF-8"
								}
							});
						</script>
                        
                    </div>
                    
                    <div class="video-info">
                        <h1 class="video-title">Костовски: Судот мора да престане да потпаѓа под политичките притисоци</h1>
                        <div class="video-meta">
                            <span class="category"><a href="http://makedonija24.mk/?cat=446" rel="category">Изјави</a></span>
                            <time datetime="2017-08-04 11:17:13" class="date">4 август 2017</time>
                            <time datetime="2017-08-04 11:17:13" class="time">11:17</time>
                        </div>
                        <div class="video-desc video-excerpt"></div>
                        <div class="video-desc video-content"></div>
                        <a id="show" href="#">Прикажи повеќе</a>
                        <a id="hide" href="#">Сокриј</a>
                    </div>
                                
            </div><!-- .col-md-9 -->
            
            <div class="col-md-3">
            	<div class="banner">
					<script type='text/javascript'><!--// <![CDATA[
						/* [id88] Makedonija 24 - Banner 1 */
						OA_show(88);
					// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=17b15c6'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=88&amp;n=17b15c6' /></a></noscript>
				</div><!-- end .banner -->
                		<div class="playlist">
			<h3 class="heading">Поврзани видеа</h3>
			<div class="video-list">		
				                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/?p=10080" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2017/06/vmro-dpmne-kumanovo-160x90.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/06/vmro-dpmne-kumanovo-160x90.png 160w, http://makedonija24.mk/wp-content/uploads/2017/06/vmro-dpmne-kumanovo-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2017/06/vmro-dpmne-kumanovo-273x154.png 273w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">ВМРО-ДПМНЕ Куманово: Центарот на Куманово се дави во депонија</h2>
                            <time class="date" datetime="2017-06-29 14:52:11">29.06.2017</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/?p=9385" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2017/05/Sequence-01.00_01_55_05.Still001-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/05/Sequence-01.00_01_55_05.Still001-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2017/05/Sequence-01.00_01_55_05.Still001-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2017/05/Sequence-01.00_01_55_05.Still001-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2017/05/Sequence-01.00_01_55_05.Still001-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2017/05/Sequence-01.00_01_55_05.Still001-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/05/Sequence-01.00_01_55_05.Still001-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2017/05/Sequence-01.00_01_55_05.Still001.jpg 1280w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Груевски: Телевизијата на Заев и дел од медиумите би биле најсреќни да ме нема, но јас имам одговорност пред граѓаните и ќе продолжиме да остваруваме проекти</h2>
                            <time class="date" datetime="2017-05-21 15:44:51">21.05.2017</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/?p=9376" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2017/05/Sequence-02.00_01_46_16.Still001-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/05/Sequence-02.00_01_46_16.Still001-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2017/05/Sequence-02.00_01_46_16.Still001-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2017/05/Sequence-02.00_01_46_16.Still001-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2017/05/Sequence-02.00_01_46_16.Still001-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2017/05/Sequence-02.00_01_46_16.Still001-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/05/Sequence-02.00_01_46_16.Still001-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2017/05/Sequence-02.00_01_46_16.Still001.jpg 1280w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Груевски: Факултетот за драмски уметности како и 10 државни институции ќе добијат целосно нови простории</h2>
                            <time class="date" datetime="2017-05-20 15:39:29">20.05.2017</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/?p=9372" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2017/05/Sequence-02.00_11_59_11.Still005-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/05/Sequence-02.00_11_59_11.Still005-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2017/05/Sequence-02.00_11_59_11.Still005-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2017/05/Sequence-02.00_11_59_11.Still005-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2017/05/Sequence-02.00_11_59_11.Still005-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2017/05/Sequence-02.00_11_59_11.Still005-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/05/Sequence-02.00_11_59_11.Still005-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2017/05/Sequence-02.00_11_59_11.Still005.jpg 1280w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Грандиозниот објект на Филхармонија е завршен- капитален проект вреден 37 милиони евра</h2>
                            <time class="date" datetime="2017-05-20 15:38:17">20.05.2017</time>
                        </a>
                    </article><!-- end .article -->				
                			</div><!-- end .video-list -->
        </div><!-- end .playlist --> 		
	              </div><!-- .col-md-3 -->
        
        </div><!-- .row -->
    </div><!-- .container -->
</section><!-- #player -->

<script type='text/javascript' src='//code.jquery.com/jquery-1.9.1.js'></script>

<script type="text/javascript">
	$(document).ready(function(){
	  $("#show").click(function(){
		$(".video-content").show();
		$(".video-excerpt").hide();
		$("#show").hide();
		$("#hide").show();
	  });
	  $("#hide").click(function(){
		$(".video-content").hide();
		$(".video-excerpt").show();
		$("#show").show();
		$("#hide").hide();
	  });
	});
</script>						
			<div class="page_block bord">
            	<div class="container page-container">
            		<div id="content" class="row site-content"> 
 
				<div class="content-area" id="main-column">
                    
                    <main id="main" class="site-main videos clearfix" role="main">
                        
                        <div class="col-md-12">
                            <header class="page-header">
                                
                                <h1 class="page-title">
                                    Најнови видеа 
                                </h1><!-- .page-title -->
                                
                                                                
                                <div class="nav-category">
                        
                                    <div class="menu-nav-category-container"><div class="mobile-menu"><form><select class="video-category" onchange="if (this.value) window.location.href=this.value"><option value="">Категории</option>
<option value="http://makedonija24.mk/">Најнови видеа</option>
<option value="http://makedonija24.mk/?cat=1">Македонија</option>
<option value="http://makedonija24.mk/?cat=446">Изјави</option>
<option value="http://makedonija24.mk/?cat=3">Свет</option>
<option value="http://makedonija24.mk/?cat=4">Спорт</option>
<option value="http://makedonija24.mk/?cat=5">Магазин</option>
<option value="http://makedonija24.mk/?cat=6">Интервју</option>
<option value="http://makedonija24.mk/?cat=7">Без коментар</option>
</select></form></div></div>                                    
                                </div><!-- .nav-category -->
                                
                            </header><!-- .page-header -->
                        </div><!-- .col-md-12 -->
						
						<div class="col-md-3">

    <article id="post-11016" class="post-11016 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=11016" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2017/08/micevski-640x362-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/08/micevski-640x362-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2017/08/micevski-640x362-300x170.jpg 300w, http://makedonija24.mk/wp-content/uploads/2017/08/micevski-640x362.jpg 640w, http://makedonija24.mk/wp-content/uploads/2017/08/micevski-640x362-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/08/micevski-640x362-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">07:42</span>
                </figure>
                <h1 class="entry-title">Мицевски: Во општина Сопиште се реализираат ветените проекти од страна на ВМРО-ДПМНЕ</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2017-08-03 19:23:01">03.08.2017</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-11011" class="post-11011 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=11011" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2017/08/viktor-gruevski-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/08/viktor-gruevski-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2017/08/viktor-gruevski-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2017/08/viktor-gruevski-160x90.png 160w, http://makedonija24.mk/wp-content/uploads/2017/08/viktor-gruevski.png 520w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">05:17</span>
                </figure>
                <h1 class="entry-title">Виктор Груевски: Благодарение на Владата на ВМРО-ДПМНЕ, Сопиште доби еден голем проект како Сончев град</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2017-08-03 19:15:31">03.08.2017</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-11003" class="post-11003 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=11003" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_09_48_20.Still003-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_09_48_20.Still003-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_09_48_20.Still003-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_09_48_20.Still003-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_09_48_20.Still003-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_09_48_20.Still003-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_09_48_20.Still003-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_09_48_20.Still003.jpg 1280w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">01:49</span>
                </figure>
                <h1 class="entry-title">Андоновска: Професионалните кадри кои досега ги раководеа клиниките се сменети единствено само затоа што не се СДС и не му се допаѓаат на Таравари</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2017-08-03 15:10:30">03.08.2017</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-11006" class="post-11006 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=11006" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_11_44_20.Still004-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_11_44_20.Still004-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_11_44_20.Still004-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_11_44_20.Still004-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_11_44_20.Still004-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_11_44_20.Still004-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_11_44_20.Still004-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_11_44_20.Still004.jpg 1280w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">02:39</span>
                </figure>
                <h1 class="entry-title">Мицкоски: Договорот со Бугарија како што е потпишан има сериозни недостатоци</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2017-08-03 15:09:24">03.08.2017</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-10999" class="post-10999 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=10999" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_05_12_21.Still002-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_05_12_21.Still002-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_05_12_21.Still002-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_05_12_21.Still002-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_05_12_21.Still002-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_05_12_21.Still002-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_05_12_21.Still002-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_05_12_21.Still002.jpg 1280w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">01:59</span>
                </figure>
                <h1 class="entry-title">Милошевски: Алаѓозовски назначува директори кои шират говор на омраза и прават поделби во општеството</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2017-08-03 13:35:05">03.08.2017</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-10996" class="post-10996 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=10996" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_00_01_02.Still001-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_00_01_02.Still001-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_00_01_02.Still001-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_00_01_02.Still001-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_00_01_02.Still001-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_00_01_02.Still001-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_00_01_02.Still001-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2017/08/Sequence-02.00_00_01_02.Still001.jpg 1280w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">02:08</span>
                </figure>
                <h1 class="entry-title">Јакимовска: Судот се наоѓа под организиран политички притисок и канонада од напади од новата власт на СДС, медиумите под нивна контрола и СЈО</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2017-08-03 11:39:41">03.08.2017</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-10992" class="post-10992 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=10992" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2017/08/DANEV02-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/08/DANEV02-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2017/08/DANEV02-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/08/DANEV02-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration"></span>
                </figure>
                <h1 class="entry-title">ВМРО-ДПМНЕ со предлог закон за издавање вредносни бонови-ваучери за студентите</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2017-08-03 09:23:30">03.08.2017</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-10989" class="post-10989 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=10989" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2017/08/PRV-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/08/PRV-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2017/08/PRV-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/08/PRV-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">02:25</span>
                </figure>
                <h1 class="entry-title">Рамчиловиќ: СДС да ги надмине партиските интереси и да даде поддршка на предлог законот за зголемување на платите во јавниот сектор</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2017-08-02 12:37:55">02.08.2017</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-10986" class="post-10986 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=10986" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2017/08/Mickovski-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/08/Mickovski-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2017/08/Mickovski-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/08/Mickovski-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">01:06</span>
                </figure>
                <h1 class="entry-title">Мицкоски од Кичево: Партиските структури меѓу граѓаните ќе ги презентираат програмските определби на ВМРО-ДПМНЕ</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2017-08-01 19:39:28">01.08.2017</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-10983" class="post-10983 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=10983" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2017/08/Frangov-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/08/Frangov-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2017/08/Frangov-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/08/Frangov-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">04:49</span>
                </figure>
                <h1 class="entry-title">Франгов: Прашајте ги гевгеличани колку непреспиени ноќи имаа за време на мигрантскиот бран</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2017-08-01 17:15:05">01.08.2017</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-10980" class="post-10980 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=10980" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2017/08/Oliver-Andonov-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/08/Oliver-Andonov-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2017/08/Oliver-Andonov-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/08/Oliver-Andonov-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">18:28</span>
                </figure>
                <h1 class="entry-title">Андонов: Предлог стратегијата за бегалците е преобемна без јасни цели и визија</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2017-08-01 17:13:12">01.08.2017</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-10977" class="post-10977 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/?p=10977" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2017/07/Mickoski-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/07/Mickoski-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2017/07/Mickoski-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/07/Mickoski-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">06:05</span>
                </figure>
                <h1 class="entry-title">Мицкоски: Реорганизирани одиме кон новите локални избори, очекуваме да извојуваме убедлива победа</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2017-07-31 19:53:28">31.07.2017</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 -->                        
					</main>
				</div>
 

                </div><!--.site-content-->
            </div><!--.container page-container-->
        </div><!--.page_block-->
        
        <div class="footer_block">
        	<div class="container">
            
            	<footer id="site-footer" role="contentinfo">
                    <div id="footer-row" class="row site-footer">
                        <div class="col-md-6 footer-left">
                            &copy; Copyright 2017 Македонија24.мк | Сите права се задржани. 
                        </div>
                        <div class="col-md-6 footer-right text-right">
                             
                        </div>
                    </div>
                </footer>
            
            </div><!--.container-->
        </div><!--.page_block-->
		
		
		<!--wordpress footer-->
		<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
 
        <script type='text/javascript'><!--// <![CDATA[
    /* [id156] Makedonija 24 - Takeover */
    OA_show(156);
// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=a6c6162'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=156&amp;n=a6c6162' /></a></noscript>
	</body>
</html> 
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: makedonija24.mk @ 2017-08-04 15:25:00 by W3 Total Cache -->