<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="mk-MK"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="mk-MK"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="mk-MK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="mk-MK"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Јанева: Мицкоски не е вклучен во „Талир“ | Македонија 24</title>
		<meta name="viewport" content="width=device-width">

		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://makedonija24.mk/xmlrpc.php">
        		
		<!--wordpress head-->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; Фид" href="http://makedonija24.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; фидови за коментари" href="http://makedonija24.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; Јанева: Мицкоски не е вклучен во „Талир“ фидови за коментари" href="http://makedonija24.mk/%d1%98%d0%b0%d0%bd%d0%b5%d0%b2%d0%b0-%d0%bc%d0%b8%d1%86%d0%ba%d0%be%d1%81%d0%ba%d0%b8-%d0%bd%d0%b5-%d0%b5-%d0%b2%d0%ba%d0%bb%d1%83%d1%87%d0%b5%d0%bd-%d0%b2%d0%be-%d1%82%d0%b0%d0%bb%d0%b8/feed/" />
<meta property="fb:app_id" content="617375961950173"/><meta property="fb:admins" content="602349694"/><meta property="og:title" content="Јанева: Мицкоски не е вклучен во „Талир“"/><meta property="og:type" content="article"/><meta property="og:url" content="http://makedonija24.mk/%d1%98%d0%b0%d0%bd%d0%b5%d0%b2%d0%b0-%d0%bc%d0%b8%d1%86%d0%ba%d0%be%d1%81%d0%ba%d0%b8-%d0%bd%d0%b5-%d0%b5-%d0%b2%d0%ba%d0%bb%d1%83%d1%87%d0%b5%d0%bd-%d0%b2%d0%be-%d1%82%d0%b0%d0%bb%d0%b8/"/><meta property="og:site_name" content="Lider.mk"/><meta property="og:description" content="Јанева: Мицкоски не е вклучен во „Талир“"/><meta property="og:image" content="http://makedonija24.mk/wp-content/uploads/2018/11/Катица-1-640x340.jpg"/>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/makedonija24.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap-theme.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/main.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/main.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://makedonija24.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://makedonija24.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://makedonija24.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Јанева: Хидроцентралите не се предмет на анализа' href='http://makedonija24.mk/%d1%98%d0%b0%d0%bd%d0%b5%d0%b2%d0%b0-%d1%85%d0%b8%d0%b4%d1%80%d0%be%d1%86%d0%b5%d0%bd%d1%82%d1%80%d0%b0%d0%bb%d0%b8%d1%82%d0%b5-%d0%bd%d0%b5-%d1%81%d0%b5-%d0%bf%d1%80%d0%b5%d0%b4%d0%bc%d0%b5%d1%82/' />
<link rel='next' title='ВМРО-ДПМНЕ не се согласува со заминувањето на Груевски, така се загрозуваат и другите лица кои се мета на прогон' href='http://makedonija24.mk/%d0%b2%d0%bc%d1%80%d0%be-%d0%b4%d0%bf%d0%bc%d0%bd%d0%b5-%d0%bd%d0%b5-%d1%81%d0%b5-%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%81%d1%83%d0%b2%d0%b0-%d1%81%d0%be-%d0%b7%d0%b0%d0%bc%d0%b8%d0%bd%d1%83%d0%b2%d0%b0/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://makedonija24.mk/%d1%98%d0%b0%d0%bd%d0%b5%d0%b2%d0%b0-%d0%bc%d0%b8%d1%86%d0%ba%d0%be%d1%81%d0%ba%d0%b8-%d0%bd%d0%b5-%d0%b5-%d0%b2%d0%ba%d0%bb%d1%83%d1%87%d0%b5%d0%bd-%d0%b2%d0%be-%d1%82%d0%b0%d0%bb%d0%b8/" />
<link rel='shortlink' href='http://makedonija24.mk/?p=18765' />
<link rel="alternate" type="application/json+oembed" href="http://makedonija24.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakedonija24.mk%2F%25d1%2598%25d0%25b0%25d0%25bd%25d0%25b5%25d0%25b2%25d0%25b0-%25d0%25bc%25d0%25b8%25d1%2586%25d0%25ba%25d0%25be%25d1%2581%25d0%25ba%25d0%25b8-%25d0%25bd%25d0%25b5-%25d0%25b5-%25d0%25b2%25d0%25ba%25d0%25bb%25d1%2583%25d1%2587%25d0%25b5%25d0%25bd-%25d0%25b2%25d0%25be-%25d1%2582%25d0%25b0%25d0%25bb%25d0%25b8%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://makedonija24.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakedonija24.mk%2F%25d1%2598%25d0%25b0%25d0%25bd%25d0%25b5%25d0%25b2%25d0%25b0-%25d0%25bc%25d0%25b8%25d1%2586%25d0%25ba%25d0%25be%25d1%2581%25d0%25ba%25d0%25b8-%25d0%25bd%25d0%25b5-%25d0%25b5-%25d0%25b2%25d0%25ba%25d0%25bb%25d1%2583%25d1%2587%25d0%25b5%25d0%25bd-%25d0%25b2%25d0%25be-%25d1%2582%25d0%25b0%25d0%25bb%25d0%25b8%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-270x270.png" />

        <!-- JW Player -->
		        ​<script src="http://makedonija24.mk/jwplayer/jwplayer.js"></script>
<script>jwplayer.key="so5tPkeub/10haWcE0Ayvu/uXuomjc/qT0giIowKrw4=";</script>
        
        <!-- Generated by Revive Adserver v4.0.1 -->
		<script type='text/javascript' src='http://ireklama.mk/ad/www/delivery/spcjs.php?id=9'></script>
        
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20222441-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
	<body class="post-template-default single single-post postid-18765 single-format-standard">
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
    
        <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '617375961950173',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
		
			 
			<header id="masthead" role="banner">
				<nav class="navbar navbar-inverse navbar-fixed-top" role="navigation">
					<div class="container">
                        
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="navbar-brand" href="http://makedonija24.mk/">
                                <img alt="Brand" src="http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/logo.png">
                            </a>
                            <div class="action search">
                                <form action="http://makedonija24.mk/" class="action searchform">
                                    <input type="text" placeholder="Барај..." id="s" name="s" class="search-query">
                                    <label for="s"></label>
                                </form>
                            </div>
                        </div>
                                    
                        <div class="collapse navbar-collapse navbar-primary-collapse">
                            <ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-447"><a href="http://makedonija24.mk">Насловна</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://makedonija24.mk/category/makedonija/">Македонија</a></li>
<li id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1426"><a href="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/">Изјави</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://makedonija24.mk/category/svet/">Свет</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://makedonija24.mk/category/sport/">Спорт</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://makedonija24.mk/category/magazin/">Магазин</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://makedonija24.mk/category/intervju/">Интервју</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://makedonija24.mk/category/bez-komentar/">Без коментар</a></li>
<li id="menu-item-6119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6119"><a href="http://makedonija24.mk/category/emisii/">Емисии</a></li>
</ul> 
                             
                        </div><!--.navbar-collapse-->
                        
                    </div><!--.container-->
				</nav>
			</header>
            
            <div class="leaderboard leaderboard-1">
                <div class="container">
                    <div class="ad">
                    
                        <script type='text/javascript'><!--// <![CDATA[
							/* [id102] Leaderboard 1 (728x90) */
							OA_show(102);
						// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=c3f7351'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=102&amp;n=c3f7351' /></a></noscript>
                        
                    </div><!-- .ad -->
                </div><!-- .container -->
            </div><!-- .leaderboard -->
			
            <section id="player">
	<div class="container">
    	<div class="row">
        
        	<div class="col-md-9">
				
				 
                                    
                    <div class="video-player">
                    	
                        <div id="myElement"></div>
                        
                        <script type="text/javascript">
							var playerInstance = jwplayer("myElement");
							playerInstance.setup({
								file: "http://www.youtube.com/watch?v=9FowlPjUtcw",
								image: "http://makedonija24.mk/wp-content/uploads/2018/11/Катица-1.jpg",
								logo: {
        							file: "http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/player-logo2.png",
        							hide: false,
    							},
								width: '100%',
								aspectratio: '16:9',
								autostart: true,
								skin : {
									url:"//makedonija24.mk/jwplayer/seven.css",
									name:"makedonija24"
								},
								sharing: {
     								heading: "Сподели го видеото",
									code: encodeURI("<iframe width='640' height='360' src='http://makedonija24.mk/?page_id=941&video_id=9FowlPjUtcw' frameborder='0' allowfullscreen></iframe>"),
     								link: ""
  								},
								advertising: {
									client: "vast",
									skipoffset: 5,
									admessage: 'Рекламата ќе заврши за XX секунди.',
									skipmessage: 'Прескокни XX',
									tag: "http://ireklama.mk/ads/www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtml&zones=pre-roll0-0%3D90&nz=1&source=&r=R0.023106331005692482&block=1&format=vast&charset=UTF-8"
								}
							});
						</script>
                        
                    </div>
                    
                    <div class="video-info">
                        <h1 class="video-title">Јанева: Мицкоски не е вклучен во „Талир“</h1>
                        <div class="video-meta">
                            <span class="category"><a href="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/" rel="category tag">Изјави</a></span>
                            <time datetime="2018-11-14 13:26:27" class="date">14 ноември 2018</time>
                            <time datetime="2018-11-14 13:26:27" class="time">13:26</time>
                        </div>
                        <div class="video-desc video-excerpt"></div>
                        <div class="video-desc video-content"></div>
                        <a id="show" href="#">Прикажи повеќе</a>
                        <a id="hide" href="#">Сокриј</a>
                    </div>
                                
            </div><!-- .col-md-9 -->
            
            <div class="col-md-3">
            	<div class="banner">
					<script type='text/javascript'><!--// <![CDATA[
						/* [id113] Sidebar 1 (300x250) */
						OA_show(113);
					// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=f9eef0c'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=113&amp;n=f9eef0c' /></a></noscript>
				</div><!-- end .banner -->
                		<div class="playlist">
			<h3 class="heading">Последни видеа</h3>
			<div class="video-list">
							<article class="article article-small">
					<a class="link" href="http://makedonija24.mk/%d0%b2%d0%bc%d1%80%d0%be-%d0%b4%d0%bf%d0%bc%d0%bd%d0%b5-%d0%bd%d0%b5-%d1%81%d0%b5-%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%81%d1%83%d0%b2%d0%b0-%d1%81%d0%be-%d0%b7%d0%b0%d0%bc%d0%b8%d0%bd%d1%83%d0%b2%d0%b0/" rel="bookmark">
						<figure class="img_block">
							<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2018/11/21086-se-pokazha-deka-vmro-dpmne-e-pod-politichki-instruirana-policiska-opsada-zaradi-politichki-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/11/21086-se-pokazha-deka-vmro-dpmne-e-pod-politichki-instruirana-policiska-opsada-zaradi-politichki-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/11/21086-se-pokazha-deka-vmro-dpmne-e-pod-politichki-instruirana-policiska-opsada-zaradi-politichki-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/11/21086-se-pokazha-deka-vmro-dpmne-e-pod-politichki-instruirana-policiska-opsada-zaradi-politichki-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/11/21086-se-pokazha-deka-vmro-dpmne-e-pod-politichki-instruirana-policiska-opsada-zaradi-politichki-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/11/21086-se-pokazha-deka-vmro-dpmne-e-pod-politichki-instruirana-policiska-opsada-zaradi-politichki.jpg 600w" sizes="(max-width: 160px) 100vw, 160px" />						</figure>
						<h2 class="title">ВМРО-ДПМНЕ не се согласува со заминувањето на Груевски, така се загрозуваат и другите лица кои се мета на прогон</h2>
						<time class="date" datetime="2018-11-14 14:11:34">14.11.2018</time>
					</a>
				</article><!-- end .article -->
							<article class="article article-small">
					<a class="link" href="http://makedonija24.mk/%d1%98%d0%b0%d0%bd%d0%b5%d0%b2%d0%b0-%d1%85%d0%b8%d0%b4%d1%80%d0%be%d1%86%d0%b5%d0%bd%d1%82%d1%80%d0%b0%d0%bb%d0%b8%d1%82%d0%b5-%d0%bd%d0%b5-%d1%81%d0%b5-%d0%bf%d1%80%d0%b5%d0%b4%d0%bc%d0%b5%d1%82/" rel="bookmark">
						<figure class="img_block">
							<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2018/11/катица-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/11/катица-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/11/катица-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/11/катица-273x154.jpg 273w" sizes="(max-width: 160px) 100vw, 160px" />						</figure>
						<h2 class="title">Јанева: Хидроцентралите не се предмет на анализа</h2>
						<time class="date" datetime="2018-11-14 13:23:36">14.11.2018</time>
					</a>
				</article><!-- end .article -->
							<article class="article article-small">
					<a class="link" href="http://makedonija24.mk/%d0%be%d0%ba-%d0%bd%d0%b0-%d0%b2%d0%bc%d1%80%d0%be-%d0%b4%d0%bf%d0%bc%d0%bd%d0%b5-%d0%be%d0%b4-%d1%93%d0%be%d1%80%d1%87%d0%b5-%d0%bf%d0%b5%d1%82%d1%80%d0%be%d0%b2-%d0%b1%d0%b0%d1%80%d0%b0-%d0%b4%d0%b0/" rel="bookmark">
						<figure class="img_block">
							<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2018/11/21084-ok-na-vmro-dpmne-od-gjorche-petrov-bara-da-se-opredeli-stavka-za-finansiska-poddrshka-na-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/11/21084-ok-na-vmro-dpmne-od-gjorche-petrov-bara-da-se-opredeli-stavka-za-finansiska-poddrshka-na-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/11/21084-ok-na-vmro-dpmne-od-gjorche-petrov-bara-da-se-opredeli-stavka-za-finansiska-poddrshka-na-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/11/21084-ok-na-vmro-dpmne-od-gjorche-petrov-bara-da-se-opredeli-stavka-za-finansiska-poddrshka-na-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/11/21084-ok-na-vmro-dpmne-od-gjorche-petrov-bara-da-se-opredeli-stavka-za-finansiska-poddrshka-na-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/11/21084-ok-na-vmro-dpmne-od-gjorche-petrov-bara-da-se-opredeli-stavka-za-finansiska-poddrshka-na.jpg 600w" sizes="(max-width: 160px) 100vw, 160px" />						</figure>
						<h2 class="title">ОК на ВМРО-ДПМНЕ од Ѓорче Петров бара да се определи ставка за финансиска поддршка на бранителите учесници во конфликтот во 2001 година кои живеат во Ѓорче Петров</h2>
						<time class="date" datetime="2018-11-14 12:38:31">14.11.2018</time>
					</a>
				</article><!-- end .article -->
							<article class="article article-small">
					<a class="link" href="http://makedonija24.mk/%d0%b0%d0%bd%d0%b3%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d0%b3%d0%bb%d0%b0%d1%81-%d0%bd%d0%b0-%d0%bc%d0%b0%d0%bb%d0%b0%d1%82%d0%b0-%d0%bc%d0%b8%d0%bb%d0%b0-%d0%bf%d0%b5%d0%be%d0%b2%d1%81%d0%ba%d0%b0/" rel="bookmark">
						<figure class="img_block">
							<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2018/11/ффффффф-160x90.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/11/ффффффф-160x90.png 160w, http://makedonija24.mk/wp-content/uploads/2018/11/ффффффф-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2018/11/ффффффф-273x154.png 273w" sizes="(max-width: 160px) 100vw, 160px" />						</figure>
						<h2 class="title">Ангелски глас на малата Мила Пеовска</h2>
						<time class="date" datetime="2018-11-14 12:12:50">14.11.2018</time>
					</a>
				</article><!-- end .article -->
						</div><!-- end .video-list -->
		</div><!-- end .playlist -->
		            </div><!-- .col-md-3 -->
        
        </div><!-- .row -->
    </div><!-- .container -->
</section><!-- #player -->

<script type='text/javascript' src='//code.jquery.com/jquery-1.9.1.js'></script>

<script type="text/javascript">
	$(document).ready(function(){
	  $("#show").click(function(){
		$(".video-content").show();
		$(".video-excerpt").hide();
		$("#show").hide();
		$("#hide").show();
	  });
	  $("#hide").click(function(){
		$(".video-content").hide();
		$(".video-excerpt").show();
		$("#show").show();
		$("#hide").hide();
	  });
	});
</script>						
			<div class="page_block bord">
            	<div class="container page-container">
            		<div id="content" class="row site-content"> 
 
				<div class="content-area" id="main-column">
                    
                    <main id="main" class="site-main videos clearfix" role="main">
                        
                        <div class="col-md-12">
                            <header class="page-header">
                                
                                <h1 class="page-title">
                                    Најнови видеа 
                                </h1><!-- .page-title -->
                                
                                                                
                                <div class="nav-category">
                        
                                    <div class="menu-nav-category-container"><div class="mobile-menu"><form><select class="video-category" onchange="if (this.value) window.location.href=this.value"><option value="">Категории</option>
<option value="http://makedonija24.mk/">Најнови видеа</option>
<option value="http://makedonija24.mk/category/makedonija/">Македонија</option>
<option value="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/">Изјави</option>
<option value="http://makedonija24.mk/category/svet/">Свет</option>
<option value="http://makedonija24.mk/category/sport/">Спорт</option>
<option value="http://makedonija24.mk/category/magazin/">Магазин</option>
<option value="http://makedonija24.mk/category/intervju/">Интервју</option>
<option value="http://makedonija24.mk/category/bez-komentar/">Без коментар</option>
</select></form></div></div>                                    
                                </div><!-- .nav-category -->
                                
                            </header><!-- .page-header -->
                        </div><!-- .col-md-12 -->
						
						<div class="col-md-3">

    <article id="post-18768" class="post-18768 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-1230 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b2%d0%bc%d1%80%d0%be-%d0%b4%d0%bf%d0%bc%d0%bd%d0%b5-%d0%bd%d0%b5-%d1%81%d0%b5-%d1%81%d0%be%d0%b3%d0%bb%d0%b0%d1%81%d1%83%d0%b2%d0%b0-%d1%81%d0%be-%d0%b7%d0%b0%d0%bc%d0%b8%d0%bd%d1%83%d0%b2%d0%b0/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/11/21086-se-pokazha-deka-vmro-dpmne-e-pod-politichki-instruirana-policiska-opsada-zaradi-politichki-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/11/21086-se-pokazha-deka-vmro-dpmne-e-pod-politichki-instruirana-policiska-opsada-zaradi-politichki-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/11/21086-se-pokazha-deka-vmro-dpmne-e-pod-politichki-instruirana-policiska-opsada-zaradi-politichki-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/11/21086-se-pokazha-deka-vmro-dpmne-e-pod-politichki-instruirana-policiska-opsada-zaradi-politichki-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/11/21086-se-pokazha-deka-vmro-dpmne-e-pod-politichki-instruirana-policiska-opsada-zaradi-politichki-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/11/21086-se-pokazha-deka-vmro-dpmne-e-pod-politichki-instruirana-policiska-opsada-zaradi-politichki.jpg 600w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:41</span>
                </figure>
                <h1 class="entry-title">ВМРО-ДПМНЕ не се согласува со заминувањето на Груевски, така се загрозуваат и другите лица кои се мета на прогон</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-11-14 14:11:34">14.11.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-18762" class="post-18762 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-2210 tag-2211">
        <a class="link" href="http://makedonija24.mk/%d1%98%d0%b0%d0%bd%d0%b5%d0%b2%d0%b0-%d1%85%d0%b8%d0%b4%d1%80%d0%be%d1%86%d0%b5%d0%bd%d1%82%d1%80%d0%b0%d0%bb%d0%b8%d1%82%d0%b5-%d0%bd%d0%b5-%d1%81%d0%b5-%d0%bf%d1%80%d0%b5%d0%b4%d0%bc%d0%b5%d1%82/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/11/катица-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/11/катица-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/11/катица-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/11/катица-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">0:08</span>
                </figure>
                <h1 class="entry-title">Јанева: Хидроцентралите не се предмет на анализа</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-11-14 13:23:36">14.11.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-18759" class="post-18759 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-1917 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%be%d0%ba-%d0%bd%d0%b0-%d0%b2%d0%bc%d1%80%d0%be-%d0%b4%d0%bf%d0%bc%d0%bd%d0%b5-%d0%be%d0%b4-%d1%93%d0%be%d1%80%d1%87%d0%b5-%d0%bf%d0%b5%d1%82%d1%80%d0%be%d0%b2-%d0%b1%d0%b0%d1%80%d0%b0-%d0%b4%d0%b0/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/11/21084-ok-na-vmro-dpmne-od-gjorche-petrov-bara-da-se-opredeli-stavka-za-finansiska-poddrshka-na-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/11/21084-ok-na-vmro-dpmne-od-gjorche-petrov-bara-da-se-opredeli-stavka-za-finansiska-poddrshka-na-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/11/21084-ok-na-vmro-dpmne-od-gjorche-petrov-bara-da-se-opredeli-stavka-za-finansiska-poddrshka-na-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/11/21084-ok-na-vmro-dpmne-od-gjorche-petrov-bara-da-se-opredeli-stavka-za-finansiska-poddrshka-na-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/11/21084-ok-na-vmro-dpmne-od-gjorche-petrov-bara-da-se-opredeli-stavka-za-finansiska-poddrshka-na-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/11/21084-ok-na-vmro-dpmne-od-gjorche-petrov-bara-da-se-opredeli-stavka-za-finansiska-poddrshka-na.jpg 600w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">1:18</span>
                </figure>
                <h1 class="entry-title">ОК на ВМРО-ДПМНЕ од Ѓорче Петров бара да се определи ставка за финансиска поддршка на бранителите учесници во конфликтот во 2001 година кои живеат во Ѓорче Петров</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-11-14 12:38:31">14.11.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-18756" class="post-18756 post type-post status-publish format-standard has-post-thumbnail hentry category-makedonija tag-2209 tag-2207 tag-2208">
        <a class="link" href="http://makedonija24.mk/%d0%b0%d0%bd%d0%b3%d0%b5%d0%bb%d1%81%d0%ba%d0%b8-%d0%b3%d0%bb%d0%b0%d1%81-%d0%bd%d0%b0-%d0%bc%d0%b0%d0%bb%d0%b0%d1%82%d0%b0-%d0%bc%d0%b8%d0%bb%d0%b0-%d0%bf%d0%b5%d0%be%d0%b2%d1%81%d0%ba%d0%b0/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/11/ффффффф-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/11/ффффффф-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2018/11/ффффффф-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2018/11/ффффффф-160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">6:37</span>
                </figure>
                <h1 class="entry-title">Ангелски глас на малата Мила Пеовска</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Македонија 				</span>
                <time class="entry-date" datetime="2018-11-14 12:12:50">14.11.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-18753" class="post-18753 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-2206 tag-2205 tag-521 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%bd%d0%b8%d1%88%d1%82%d0%be-%d0%bd%d0%b5-%d0%b5-%d0%bd%d0%b5%d0%b2%d0%be%d0%b7%d0%bc%d0%be%d0%b6%d0%bd%d0%be-1/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/11/maxresdefault-4-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/11/maxresdefault-4-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/11/maxresdefault-4-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/11/maxresdefault-4-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2018/11/maxresdefault-4-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2018/11/maxresdefault-4-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/11/maxresdefault-4-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/11/maxresdefault-4.jpg 1280w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">11:32</span>
                </figure>
                <h1 class="entry-title">Ништо не е невозможно-1</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Магазин 				</span>
                <time class="entry-date" datetime="2018-11-14 01:32:20">14.11.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-18750" class="post-18750 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-2204 tag-987">
        <a class="link" href="http://makedonija24.mk/15-%d0%bb%d1%83%d0%b4%d0%b8-%d0%b3%d0%b8%d0%bd%d0%b8%d1%81%d0%be%d0%b2%d0%b8-%d1%80%d0%b5%d0%ba%d0%be%d1%80%d0%b4%d0%b8/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/11/maxresdefault-3-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/11/maxresdefault-3-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/11/maxresdefault-3-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/11/maxresdefault-3-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2018/11/maxresdefault-3-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2018/11/maxresdefault-3-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/11/maxresdefault-3-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/11/maxresdefault-3.jpg 1280w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">11:45</span>
                </figure>
                <h1 class="entry-title">15 Луди Гинисови рекорди</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Магазин 				</span>
                <time class="entry-date" datetime="2018-11-14 01:24:09">14.11.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-18748" class="post-18748 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-1608 tag-2028 tag-2027 tag-1878 tag-1659">
        <a class="link" href="http://makedonija24.mk/%d0%bd%d0%b0%d1%98%d0%bb%d0%be%d1%88%d0%b8%d1%82%d0%b5-%d0%b2%d0%be%d0%b7%d0%b0%d1%87%d0%b8-%d0%b2%d0%be-%d1%81%d0%b2%d0%b5%d1%82%d0%be%d1%82-20/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/10/bad-driving-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/10/bad-driving-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/10/bad-driving-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/10/bad-driving-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2018/10/bad-driving-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2018/10/bad-driving-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/10/bad-driving-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/10/bad-driving.jpg 1280w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">19:41</span>
                </figure>
                <h1 class="entry-title">Најлошите возачи во светот-20</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Магазин 				</span>
                <time class="entry-date" datetime="2018-11-14 01:20:08">14.11.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-18743" class="post-18743 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-1230 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%ba%d0%be%d1%81%d1%82%d0%b0%d0%b4%d0%b8%d0%bd%d0%be%d0%b2-%d0%b5%d0%b4%d0%bd%d0%b0-%d0%bd%d0%b5%d0%b4%d0%b5%d0%bb%d0%b0-%d0%bc%d0%be%d0%bb%d1%87%d0%b8-%d0%bf%d0%be-%d0%ba%d0%be%d1%98-%d0%ba%d1%80/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/11/21080-kostadinov-edna-nedela-molchi-po-koj-kriterium-negovata-majka-e-vrabotena-vo-centralniot-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/11/21080-kostadinov-edna-nedela-molchi-po-koj-kriterium-negovata-majka-e-vrabotena-vo-centralniot-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/11/21080-kostadinov-edna-nedela-molchi-po-koj-kriterium-negovata-majka-e-vrabotena-vo-centralniot-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/11/21080-kostadinov-edna-nedela-molchi-po-koj-kriterium-negovata-majka-e-vrabotena-vo-centralniot-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/11/21080-kostadinov-edna-nedela-molchi-po-koj-kriterium-negovata-majka-e-vrabotena-vo-centralniot-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/11/21080-kostadinov-edna-nedela-molchi-po-koj-kriterium-negovata-majka-e-vrabotena-vo-centralniot.jpg 600w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">3:15</span>
                </figure>
                <h1 class="entry-title">Костадинов една недела молчи по кој критериум неговата мајка е вработена во Централниот регистар во Струмица</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-11-13 15:19:13">13.11.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-18740" class="post-18740 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-1201 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%be%d0%bd%d0%b0-%d1%88%d1%82%d0%be-%d1%81%d0%b5-%d1%81%d0%bb%d1%83%d1%87%d1%83%d0%b2%d0%b0%d1%88%d0%b5-%d0%b2%d1%87%d0%b5%d1%80%d0%b0-%d0%be%d0%ba%d0%be%d0%bb%d1%83-%d1%81%d0%b5%d0%b4%d0%b8%d1%88/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/11/21078-ona-shto-se-sluchuvashe-vchera-okolu-sedishteto-na-vmro-dpmne-beshe-klasichna-politichka-hajka-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/11/21078-ona-shto-se-sluchuvashe-vchera-okolu-sedishteto-na-vmro-dpmne-beshe-klasichna-politichka-hajka-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/11/21078-ona-shto-se-sluchuvashe-vchera-okolu-sedishteto-na-vmro-dpmne-beshe-klasichna-politichka-hajka-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/11/21078-ona-shto-se-sluchuvashe-vchera-okolu-sedishteto-na-vmro-dpmne-beshe-klasichna-politichka-hajka-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/11/21078-ona-shto-se-sluchuvashe-vchera-okolu-sedishteto-na-vmro-dpmne-beshe-klasichna-politichka-hajka-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/11/21078-ona-shto-se-sluchuvashe-vchera-okolu-sedishteto-na-vmro-dpmne-beshe-klasichna-politichka-hajka.jpg 600w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">3:02</span>
                </figure>
                <h1 class="entry-title">Она што се случуваше вчера околу седиштето на ВМРО-ДПМНЕ беше класична политичка хајка организирана од Зоран Заев и Оливер Спасовски</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-11-13 15:15:06">13.11.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-18734" class="post-18734 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-226 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b4%d0%b0-%d0%ba%d0%b0%d0%b6%d0%b5%d0%bc%d0%b5-%d0%b2%d0%b5%d1%87%d0%b5%d1%80%d0%b2%d0%b0-%d0%b4%d0%b5%d0%ba%d0%b0-%d0%be%d0%b2%d0%b0-%d1%88%d1%82%d0%be-%d1%81%d0%b5-%d1%81%d0%bb%d1%83%d1%87%d1%83/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/11/Јанушев-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/11/Јанушев-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/11/Јанушев-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/11/Јанушев-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">4:49</span>
                </figure>
                <h1 class="entry-title">Да кажеме вечерва дека ова што се случува е удар врз демократијата и во најмала рака ќе биде траги комично.</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-11-13 13:52:08">13.11.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-18731" class="post-18731 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-843 tag-2203 tag-1414">
        <a class="link" href="http://makedonija24.mk/%d0%bf%d1%80%d0%b0%d1%88%d0%b8%d0%bd%d0%b0-%d0%bd%d0%be%d0%b2%d0%b0-%d0%bf%d0%b5%d1%81%d0%bd%d0%b0-%d0%b8-%d1%81%d0%bf%d0%be%d1%82-%d0%bd%d0%b0-%d1%81%d0%b0%d1%88%d0%ba%d0%be-%d0%ba/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/11/Прашина-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/11/Прашина-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/11/Прашина-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/11/Прашина-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">4:15</span>
                </figure>
                <h1 class="entry-title">„Прашина” нова песна и спот на Сашко Костов</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Магазин 				</span>
                <time class="entry-date" datetime="2018-11-13 13:32:00">13.11.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-18724" class="post-18724 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-88 tag-2202 tag-2200 tag-2201">
        <a class="link" href="http://makedonija24.mk/%d0%bd%d0%be%d0%b2-%d0%b2%d0%b8%d0%b4%d0%b5%d0%be-%d0%b7%d0%b0%d0%bf%d0%b8%d1%81-%d0%bd%d0%b0-%d0%bc%d0%b0%d0%ba%d1%84%d0%b5%d1%81%d1%82%d0%be%d0%b2%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%b1%d0%b0%d0%bb/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/11/milenium-3-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/11/milenium-3-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/11/milenium-3-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/11/milenium-3-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">3:42</span>
                </figure>
                <h1 class="entry-title">Групата “Милениум“ се врати од австралиската турнеа со успешни концерти</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Магазин 				</span>
                <time class="entry-date" datetime="2018-11-13 12:36:14">13.11.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 -->                        
					</main>
				</div>
 

                </div><!--.site-content-->
            </div><!--.container page-container-->
        </div><!--.page_block-->
        
        <div class="footer_block">
        	<div class="container">
            
            	<footer id="site-footer" role="contentinfo">
                    <div id="footer-row" class="row site-footer">
                        <div class="col-md-6 footer-left">
                            &copy; Copyright 2018 Македонија24.мк | Сите права се задржани. 
                        </div>
                        <div class="col-md-6 footer-right text-right">
                             
                        </div>
                    </div>
                </footer>
            
            </div><!--.container-->
        </div><!--.page_block-->
		
		
		<!--wordpress footer-->
		<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
 
        <script type='text/javascript'><!--// <![CDATA[
    /* [id156] Makedonija 24 - Takeover */
    OA_show(156);
// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=a6c6162'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=156&amp;n=a6c6162' /></a></noscript>
	</body>
</html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: makedonija24.mk @ 2018-11-14 16:05:56 by W3 Total Cache
-->