<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="mk-MK"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="mk-MK"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="mk-MK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="mk-MK"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Шилегов лаже за Универзална! Доколку уште не одлучил да руши, зошто троши 11 илјади евра за идејно решение на парк?! | Македонија 24</title>
		<meta name="viewport" content="width=device-width">

		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://makedonija24.mk/xmlrpc.php">
        		
		<!--wordpress head-->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; Фид" href="http://makedonija24.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; фидови за коментари" href="http://makedonija24.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; Шилегов лаже за Универзална! Доколку уште не одлучил да руши, зошто троши 11 илјади евра за идејно решение на парк?! фидови за коментари" href="http://makedonija24.mk/%d1%88%d0%b8%d0%bb%d0%b5%d0%b3%d0%be%d0%b2-%d0%bb%d0%b0%d0%b6%d0%b5-%d0%b7%d0%b0-%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d0%b7%d0%b0%d0%bb%d0%bd%d0%b0-%d0%b4%d0%be%d0%ba%d0%be%d0%bb%d0%ba%d1%83-%d1%83/feed/" />
<meta property="fb:app_id" content="617375961950173"/><meta property="fb:admins" content="602349694"/><meta property="og:title" content="Шилегов лаже за Универзална! Доколку уште не одлучил да руши, зошто троши 11 илјади евра за идејно решение на парк?!"/><meta property="og:type" content="article"/><meta property="og:url" content="http://makedonija24.mk/%d1%88%d0%b8%d0%bb%d0%b5%d0%b3%d0%be%d0%b2-%d0%bb%d0%b0%d0%b6%d0%b5-%d0%b7%d0%b0-%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d0%b7%d0%b0%d0%bb%d0%bd%d0%b0-%d0%b4%d0%be%d0%ba%d0%be%d0%bb%d0%ba%d1%83-%d1%83/"/><meta property="og:site_name" content="Lider.mk"/><meta property="og:description" content="Шилегов лаже за Универзална! Доколку уште не одлучил да руши, зошто троши 11 илјади евра за идејно решение на парк?!"/><meta property="og:image" content="http://makedonija24.mk/wp-content/uploads/2020/07/Јелена-Жугиќ.jpg"/>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/makedonija24.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://makedonija24.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap-theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/main.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/style.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/main.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='http://makedonija24.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://makedonija24.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://makedonija24.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Граѓаните ќе плаќаат поскапа струја од септември, затоа што Заеви ги испразниле касите на ЕЛЕМ и МЕПСО' href='http://makedonija24.mk/%d0%b3%d1%80%d0%b0%d1%93%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d1%9c%d0%b5-%d0%bf%d0%bb%d0%b0%d1%9c%d0%b0%d0%b0%d1%82-%d0%bf%d0%be%d1%81%d0%ba%d0%b0%d0%bf%d0%b0-%d1%81%d1%82%d1%80%d1%83%d1%98%d0%b0-%d0%be/' />
<link rel='next' title='На месец до старт на учебната година, Владата на СДСМ без план за учениците' href='http://makedonija24.mk/%d0%bd%d0%b0-%d0%bc%d0%b5%d1%81%d0%b5%d1%86-%d0%b4%d0%be-%d1%81%d1%82%d0%b0%d1%80%d1%82-%d0%bd%d0%b0-%d1%83%d1%87%d0%b5%d0%b1%d0%bd%d0%b0%d1%82%d0%b0-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b0-%d0%b2%d0%bb/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="http://makedonija24.mk/%d1%88%d0%b8%d0%bb%d0%b5%d0%b3%d0%be%d0%b2-%d0%bb%d0%b0%d0%b6%d0%b5-%d0%b7%d0%b0-%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d0%b7%d0%b0%d0%bb%d0%bd%d0%b0-%d0%b4%d0%be%d0%ba%d0%be%d0%bb%d0%ba%d1%83-%d1%83/" />
<link rel='shortlink' href='http://makedonija24.mk/?p=24558' />
<link rel="alternate" type="application/json+oembed" href="http://makedonija24.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakedonija24.mk%2F%25d1%2588%25d0%25b8%25d0%25bb%25d0%25b5%25d0%25b3%25d0%25be%25d0%25b2-%25d0%25bb%25d0%25b0%25d0%25b6%25d0%25b5-%25d0%25b7%25d0%25b0-%25d1%2583%25d0%25bd%25d0%25b8%25d0%25b2%25d0%25b5%25d1%2580%25d0%25b7%25d0%25b0%25d0%25bb%25d0%25bd%25d0%25b0-%25d0%25b4%25d0%25be%25d0%25ba%25d0%25be%25d0%25bb%25d0%25ba%25d1%2583-%25d1%2583%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://makedonija24.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakedonija24.mk%2F%25d1%2588%25d0%25b8%25d0%25bb%25d0%25b5%25d0%25b3%25d0%25be%25d0%25b2-%25d0%25bb%25d0%25b0%25d0%25b6%25d0%25b5-%25d0%25b7%25d0%25b0-%25d1%2583%25d0%25bd%25d0%25b8%25d0%25b2%25d0%25b5%25d1%2580%25d0%25b7%25d0%25b0%25d0%25bb%25d0%25bd%25d0%25b0-%25d0%25b4%25d0%25be%25d0%25ba%25d0%25be%25d0%25bb%25d0%25ba%25d1%2583-%25d1%2583%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-270x270.png" />

        <!-- JW Player -->
		        ​<script src="http://makedonija24.mk/jwplayer/jwplayer.js"></script>
<script>jwplayer.key="so5tPkeub/10haWcE0Ayvu/uXuomjc/qT0giIowKrw4=";</script>
        
        <!-- Generated by Revive Adserver v5.0.5 -->
		<script type='text/javascript' src='https://ireklama.mk/ad/www/delivery/spcjs.php?id=6&amp;blockcampaign=1'></script>
        
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20222441-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
	<body class="post-template-default single single-post postid-24558 single-format-standard">
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
    
        <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '617375961950173',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
		
			 
			<header id="masthead" role="banner">
				<nav class="navbar navbar-inverse navbar-fixed-top" role="navigation">
					<div class="container">
                        
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="navbar-brand" href="http://makedonija24.mk/">
                                <img alt="Brand" src="http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/logo.png">
                            </a>
                            <div class="action search">
                                <form action="http://makedonija24.mk/" class="action searchform">
                                    <input type="text" placeholder="Барај..." id="s" name="s" class="search-query">
                                    <label for="s"></label>
                                </form>
                            </div>
                        </div>
                                    
                        <div class="collapse navbar-collapse navbar-primary-collapse">
                            <ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-447"><a href="http://makedonija24.mk">Насловна</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://makedonija24.mk/category/makedonija/">Македонија</a></li>
<li id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1426"><a href="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/">Изјави</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://makedonija24.mk/category/svet/">Свет</a></li>
<li id="menu-item-24544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24544"><a href="http://makedonija24.mk/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://makedonija24.mk/category/sport/">Спорт</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://makedonija24.mk/category/magazin/">Магазин</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://makedonija24.mk/category/intervju/">Интервју</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://makedonija24.mk/category/bez-komentar/">Без коментар</a></li>
<li id="menu-item-6119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6119"><a href="http://makedonija24.mk/category/emisii/">Емисии</a></li>
</ul> 
                             
                        </div><!--.navbar-collapse-->
                        
                    </div><!--.container-->
				</nav>
			</header>
            
            <div class="leaderboard leaderboard-1">
                <div class="container">
                    <div class="ad">
                    
                        <script type='text/javascript'><!--// <![CDATA[
							/* [id51] Leaderboard 1 */
							OA_show(51);
						// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=4283113'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=51&amp;n=4283113' /></a></noscript>
                        
                    </div><!-- .ad -->
                </div><!-- .container -->
            </div><!-- .leaderboard -->
			
            <section id="player">
	<div class="container">
    	<div class="row">
        
        	<div class="col-md-9">
				
				 
                                    
                    <div class="video-player">
                    	
                        <div id="myElement"></div>
                        
                        <script type="text/javascript">
							var playerInstance = jwplayer("myElement");
							playerInstance.setup({
								file: "http://www.youtube.com/watch?v=KYgDdjxbZZA",
								image: "http://makedonija24.mk/wp-content/uploads/2020/07/Јелена-Жугиќ.jpg",
								logo: {
        							file: "http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/player-logo2.png",
        							hide: false,
    							},
								width: '100%',
								aspectratio: '16:9',
								autostart: true,
								skin : {
									url:"//makedonija24.mk/jwplayer/seven.css",
									name:"makedonija24"
								},
								sharing: {
     								heading: "Сподели го видеото",
									code: encodeURI("<iframe width='640' height='360' src='http://makedonija24.mk/?page_id=941&video_id=KYgDdjxbZZA' frameborder='0' allowfullscreen></iframe>"),
     								link: ""
  								},
								advertising: {
									client: "vast",
									skipoffset: 5,
									admessage: 'Рекламата ќе заврши за XX секунди.',
									skipmessage: 'Прескокни XX',
									tag: "http://ireklama.mk/ads/www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtml&zones=pre-roll0-0%3D90&nz=1&source=&r=R0.023106331005692482&block=1&format=vast&charset=UTF-8"
								}
							});
						</script>
                        
                    </div>
                    
                    <div class="video-info">
                        <h1 class="video-title">Шилегов лаже за Универзална! Доколку уште не одлучил да руши, зошто троши 11 илјади евра за идејно решение на парк?!</h1>
                        <div class="video-meta">
                            <span class="category"><a href="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/" rel="category tag">Изјави</a></span>
                            <time datetime="2020-07-30 15:54:05" class="date">30 јули 2020</time>
                            <time datetime="2020-07-30 15:54:05" class="time">15:54</time>
                        </div>
                        <div class="video-desc video-excerpt"><p>„ Овој објект ќе остане како траен симбол на меѓународната човечка солидарност во обновата на Скопје по катастрофалниот земјотрес од 26 јули 1963 година”, ова е дел од натписот кој стои на влезот на Универзалната сала, објект кој требаше да биде безвременски, но Петре Шилегов реши да го руши за бизнис интереси на поединци.Почитувани, ова &hellip;</p>
</div>
                        <div class="video-desc video-content">
<p>„ Овој објект ќе остане како траен симбол на меѓународната човечка солидарност во обновата на Скопје по катастрофалниот земјотрес од 26 јули 1963 година”, ова е дел од натписот кој стои на влезот на Универзалната сала, објект кој требаше да биде безвременски, но Петре Шилегов реши да го руши за бизнис интереси на поединци.<br>Почитувани, ова е извадок од веб страната на Бирото за Јавни Набавки. Овде се гледа дека градот распишал повик за идејно решение за уредување на просторот на местото каде е што сега салата, со парк и летна сцена. За оваа намена Шилегов планира да даде 6000 евра за најдоброто решение, 3000 евра за второ рангираното и 2000 евра за трето рангираното, со што вкупно ќе се потрошат 11000 евра од градската каса. Доколку како што и самиот вели сеуште не одлучил дали ќе ја руши салата, тогаш зошто градот однапред троши 11000 евра? Очигледно во градската каса има премногу пари па Шилегов ги фрла за идејни решенија за кои постои голема можност на крајот тие да завршат во некоја фиока?!<br>Или пак 11.000 евра не се ништо кога станува збор за овозможување на бизнис интереси и потребата да никнат над 50 нови згради на местото на поранешната фабрика „Треска“?! А зошто на пример на местото на Треска не никне парк со убава летна сцена, а концертната сала да си остане на својата постоечка локација?!?<br>Кога сме кај парите врзани за Универзална сала, Шилегов треба да одговори и каде се 30 милиони денари, кои во 2019та градот Скопје ги доби од владата за реконструкција на салата. Дали и на што се потрошени тие наменски префрлени пари?<br>Шилегов и СДСМ немаат основа за правдање. СДСМ и Шилегов се три години на власт во Република Македонија и во град Скопје. Самиот чин што до сега не делувале и не преземале никаква активност за Универзална сала е доказ дека години наназад ги лажат скопјани!</p>



<p>Шилегов не смее повеќе да ги манипулира граѓаните и треба веднаш да се откаже од идејата за рушење и да отпочне со реконструкција. Во таа насока предлагаме да се искористи проектот за реконструкција на салата оставен од ВМРО-ДПМНЕ, а со кој ќе се постигнат следниве цели:<br>&#8211; Ќе се подржи мислењето на граѓаните за реконструкција, а не за рушење;<br>&#8211; Ќе се заштедат средства за нови конкурси и идејни решенија;<br>&#8211; Ќе се сочува споменот на хуманост и солидарност на постземјотресно Скопје.<br>Градоначалник Шилегов, надминете ја сопствената суета и послушајте ги граѓаните! Надминете го личниот порив за деструкција и вдахнете живот во веќе постоечкиот објектот. Ќе се изненадите колкава радост носи чинот на создавање и градење !</p>
</div>
                        <a id="show" href="#">Прикажи повеќе</a>
                        <a id="hide" href="#">Сокриј</a>
                    </div>
                                
            </div><!-- .col-md-9 -->
            
            <div class="col-md-3">
            	<div class="banner">
					<script type='text/javascript'><!--// <![CDATA[
						/* [id52] Sidebar 1 */
						OA_show(52);
					// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=0844a83'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=52&amp;n=0844a83' /></a></noscript>
				</div><!-- end .banner -->
                		<div class="playlist">
			<h3 class="heading">Поврзани видеа</h3>
			<div class="video-list">		
				                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d1%98%d0%b0-%d1%80%d1%83%d1%88%d0%b8-%d0%bb%d0%b8-%d1%88%d0%b8%d0%bb%d0%b5%d0%b3%d0%be%d0%b2-%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d0%b7%d0%b0%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0-%d0%b4%d0%b0-%d1%98%d0%b0/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2020/07/Жугиќ-160x90.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/07/Жугиќ-160x90.png 160w, http://makedonija24.mk/wp-content/uploads/2020/07/Жугиќ-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2020/07/Жугиќ-273x154.png 273w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Ја руши ли Шилегов Универзална за да ја исполни квотата на зеленило за 50 нови згради кај Треска?!</h2>
                            <time class="date" datetime="2020-07-29 14:42:20">29.07.2020</time>
                        </a>
                    </article><!-- end .article -->				
                			</div><!-- end .video-list -->
        </div><!-- end .playlist --> 		
	              </div><!-- .col-md-3 -->
        
        </div><!-- .row -->
    </div><!-- .container -->
</section><!-- #player -->

<div class="leaderboard leaderboard-2">
    <div class="container">
        <div class="ad">
        
            <script type='text/javascript'><!--// <![CDATA[
				/* [id54] Leaderboard 2 */
				OA_show(54);
			// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=d1c9cce'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=54&amp;n=d1c9cce' /></a></noscript>
            
        </div><!-- .ad -->
    </div><!-- .container -->
</div><!-- .leaderboard -->

<script type='text/javascript' src='//code.jquery.com/jquery-1.9.1.js'></script>

<script type="text/javascript">
	$(document).ready(function(){
	  $("#show").click(function(){
		$(".video-content").show();
		$(".video-excerpt").hide();
		$("#show").hide();
		$("#hide").show();
	  });
	  $("#hide").click(function(){
		$(".video-content").hide();
		$(".video-excerpt").show();
		$("#show").show();
		$("#hide").hide();
	  });
	});
</script>						
			<div class="page_block bord">
            	<div class="container page-container">
            		<div id="content" class="row site-content"> 
 
				<div class="content-area" id="main-column">
                    
                    <main id="main" class="site-main videos clearfix" role="main">
                        
                        <div class="col-md-12">
                            <header class="page-header">
                                
                                <h1 class="page-title">
                                    Најнови видеа 
                                </h1><!-- .page-title -->
                                
                                                                
                                <div class="nav-category">
                        
                                    <div class="menu-nav-category-container"><div class="mobile-menu"><form><select class="video-category" onchange="if (this.value) window.location.href=this.value"><option value="">Категории</option>
<option value="http://makedonija24.mk/">Најнови видеа</option>
<option value="http://makedonija24.mk/category/makedonija/">Македонија</option>
<option value="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/">Изјави</option>
<option value="http://makedonija24.mk/category/svet/">Свет</option>
<option value="http://makedonija24.mk/category/sport/">Спорт</option>
<option value="http://makedonija24.mk/category/magazin/">Магазин</option>
<option value="http://makedonija24.mk/category/intervju/">Интервју</option>
<option value="http://makedonija24.mk/category/bez-komentar/">Без коментар</option>
</select></form></div></div>                                    
                                </div><!-- .nav-category -->
                                
                            </header><!-- .page-header -->
                        </div><!-- .col-md-12 -->
						
						<div class="col-md-3">

    <article id="post-24562" class="post-24562 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-3004 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%bd%d0%b0-%d0%bc%d0%b5%d1%81%d0%b5%d1%86-%d0%b4%d0%be-%d1%81%d1%82%d0%b0%d1%80%d1%82-%d0%bd%d0%b0-%d1%83%d1%87%d0%b5%d0%b1%d0%bd%d0%b0%d1%82%d0%b0-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b0-%d0%b2%d0%bb/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/07/Милка-Тримчевска-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/07/Милка-Тримчевска-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/07/Милка-Тримчевска-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/07/Милка-Тримчевска-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/07/Милка-Тримчевска-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/07/Милка-Тримчевска.jpg 500w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">3:38</span>
                </figure>
                <h1 class="entry-title">На месец до старт на учебната година, Владата на СДСМ без план за учениците</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-07-30 15:56:50">30.07.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-24553" class="post-24553 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-2990">
        <a class="link" href="http://makedonija24.mk/%d0%b3%d1%80%d0%b0%d1%93%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d1%9c%d0%b5-%d0%bf%d0%bb%d0%b0%d1%9c%d0%b0%d0%b0%d1%82-%d0%bf%d0%be%d1%81%d0%ba%d0%b0%d0%bf%d0%b0-%d1%81%d1%82%d1%80%d1%83%d1%98%d0%b0-%d0%be/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/07/Стевче-Антовски-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/07/Стевче-Антовски-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2020/07/Стевче-Антовски-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2020/07/Стевче-Антовски-160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:24</span>
                </figure>
                <h1 class="entry-title">Граѓаните ќе плаќаат поскапа струја од септември, затоа што Заеви ги испразниле касите на ЕЛЕМ и МЕПСО</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-07-29 14:46:29">29.07.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-24549" class="post-24549 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-62">
        <a class="link" href="http://makedonija24.mk/%d1%98%d0%b0-%d1%80%d1%83%d1%88%d0%b8-%d0%bb%d0%b8-%d1%88%d0%b8%d0%bb%d0%b5%d0%b3%d0%be%d0%b2-%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d0%b7%d0%b0%d0%bb%d0%bd%d0%b0-%d0%b7%d0%b0-%d0%b4%d0%b0-%d1%98%d0%b0/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/07/Жугиќ-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/07/Жугиќ-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2020/07/Жугиќ-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2020/07/Жугиќ-160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">03:03</span>
                </figure>
                <h1 class="entry-title">Ја руши ли Шилегов Универзална за да ја исполни квотата на зеленило за 50 нови згради кај Треска?!</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-07-29 14:42:20">29.07.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-24542" class="post-24542 post type-post status-publish format-standard has-post-thumbnail hentry category-3069 tag-3072 tag-3071 tag-3073 tag-3070">
        <a class="link" href="http://makedonija24.mk/%d0%bd%d0%be%d0%b2%d0%b8-%d1%82%d0%b5%d1%80%d0%b5%d0%bd%d1%86%d0%b8-%d0%b2%d0%bb%d0%b5%d0%b3%d1%83%d0%b2%d0%b0%d0%b0%d1%82-%d0%b2%d0%be-%d1%81%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%be%d1%82-%d0%bd%d0%b0/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/07/Застава-теренци-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/07/Застава-теренци-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/07/Застава-теренци-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/07/Застава-теренци-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2020/07/Застава-теренци-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2020/07/Застава-теренци-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/07/Застава-теренци-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/07/Застава-теренци.jpg 1280w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">6:50</span>
                </figure>
                <h1 class="entry-title">Нови теренци влегуваат во Составот на војската во Србија! Почнува сериското производство на Заставините возила!?</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Регион 				</span>
                <time class="entry-date" datetime="2020-07-29 13:14:36">29.07.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-24538" class="post-24538 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-295 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%b5%d1%80-%d0%b2%d0%be%d0%bb-%d0%ba%d1%80%d0%b8%d0%ba%d1%80%d0%b8-%d1%84-%d0%bf%d0%b8%d1%82%d0%b8-%d0%ba%d1%80%d0%b8%d0%ba%d1%80%d0%b8-%d0%bc%d1%8615-%d0%bc%d0%b0/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/07/Премиер-мал-авион-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/07/Премиер-мал-авион-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/07/Премиер-мал-авион-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/07/Премиер-мал-авион-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2020/07/Премиер-мал-авион-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2020/07/Премиер-мал-авион-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/07/Премиер-мал-авион-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/07/Премиер-мал-авион.jpg 1280w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">4:37</span>
                </figure>
                <h1 class="entry-title">Премиер вол крикри Ф ПИТИ КРИКРИ МЦ15 Мал авион</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Магазин 				</span>
                <time class="entry-date" datetime="2020-07-29 13:01:27">29.07.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-24534" class="post-24534 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-3067 tag-3068 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b3%d1%80%d0%b0%d0%bd%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%81%d1%82%d1%80%d0%b5%d0%bb%d0%b0-%d0%ba%d0%be%d1%80%d0%b8%d1%81%d1%82%d0%b5%d1%98%d0%ba%d0%b8-%d0%bb%d0%b0%d0%ba/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/07/Граната-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/07/Граната-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/07/Граната-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/07/Граната-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2020/07/Граната-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2020/07/Граната-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/07/Граната-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/07/Граната.jpg 1280w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">07:05</span>
                </figure>
                <h1 class="entry-title">Граната на стрела користејки лак</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Магазин 				</span>
                <time class="entry-date" datetime="2020-07-29 12:56:09">29.07.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-24530" class="post-24530 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-top tag-3066">
        <a class="link" href="http://makedonija24.mk/%d0%bd%d0%b0%d1%98%d0%b4%d0%be%d0%b1%d1%80%d0%b8%d1%82%d0%b5-%d1%84%d0%b8%d0%bb%d0%bc%d1%81%d0%ba%d0%b8-%d1%82%d1%80%d0%b5%d1%98%d0%bb%d0%b5%d1%80%d0%b8-%d0%be%d0%b4-%d0%bf%d0%be%d1%81%d0%bb%d0%b5/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/07/Трејлери-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/07/Трејлери-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/07/Трејлери-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/07/Трејлери-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">19:28</span>
                </figure>
                <h1 class="entry-title">Најдобрите филмски трејлери од последните 10 години</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Магазин 				</span>
                <time class="entry-date" datetime="2020-07-29 12:45:53">29.07.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-24526" class="post-24526 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-top tag-1695 tag-156">
        <a class="link" href="http://makedonija24.mk/%d1%87%d1%83%d0%b4%d0%b5%d1%81%d0%bd%d0%b0-%d0%b6%d0%b5%d0%bd%d0%b0-2-%d1%82%d1%80%d0%b5%d1%98%d0%bb%d0%b5%d1%80-4k-ultra-hd-2020/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/07/Вондер-Воман-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/07/Вондер-Воман-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/07/Вондер-Воман-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/07/Вондер-Воман-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2020/07/Вондер-Воман-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2020/07/Вондер-Воман-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/07/Вондер-Воман-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/07/Вондер-Воман.jpg 1280w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:50</span>
                </figure>
                <h1 class="entry-title">Чудесна жена 2, Трејлер (4K Ultra HD) 2020</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Магазин 				</span>
                <time class="entry-date" datetime="2020-07-28 16:09:51">28.07.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-24522" class="post-24522 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-2065 tag-2142 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b8%d0%b4%d0%b5%d0%b0-%d0%ba%d0%b0%d0%ba%d0%be-%d0%b4%d0%b0-%d1%98%d0%b0-%d0%b8%d1%81%d0%ba%d0%be%d1%80%d0%b8%d1%81%d1%82%d0%b8%d1%82%d0%b5-%d0%b2%d0%b0%d1%88%d0%b0%d1%82%d0%b0-%d1%81%d1%82%d0%b0/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/07/Идеа-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/07/Идеа-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/07/Идеа-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/07/Идеа-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2020/07/Идеа-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2020/07/Идеа-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/07/Идеа-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/07/Идеа.jpg 1280w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">26:40</span>
                </figure>
                <h1 class="entry-title">Идеа како да ја искористите вашата стара машина за перење</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Магазин 				</span>
                <time class="entry-date" datetime="2020-07-28 15:21:05">28.07.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-24517" class="post-24517 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-2366 tag-3065 tag-1711 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%bd%d0%b5%d0%b2%d0%b5%d1%80%d0%be%d1%98%d0%b0%d1%82%d0%bd%d0%b8-%d1%81%d0%be%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d0%bd%d0%b8-%d0%bc%d0%b0%d1%88%d0%b8%d0%bd%d0%b8-%d0%b7%d0%b0-%d0%b4%d0%be%d0%b1%d0%b8/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/07/Incredible-Modern-Livestock-Machines-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/07/Incredible-Modern-Livestock-Machines-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/07/Incredible-Modern-Livestock-Machines-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/07/Incredible-Modern-Livestock-Machines-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">10:38</span>
                </figure>
                <h1 class="entry-title">Неверојатни современи машини за добиток и живинарство и нивно моќно инженерство, технологија и алатки</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Магазин 				</span>
                <time class="entry-date" datetime="2020-07-28 15:04:54">28.07.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-24512" class="post-24512 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-3029 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%87%d0%b8%d0%b1%d0%b8%d1%88%d0%b5%d0%b2-%d0%bd%d0%b5%d1%81%d0%bf%d0%be%d1%81%d0%be%d0%b1%d0%bd%d0%be%d1%81%d1%82%d0%b0-%d0%bd%d0%b0-%d1%84%d0%b8%d0%bb%d0%b8%d0%bf%d1%87%d0%b5-%d0%b8-%d0%b7%d0%b0/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/07/Андон-Чибишев-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/07/Андон-Чибишев-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/07/Андон-Чибишев-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/07/Андон-Чибишев-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">1:55</span>
                </figure>
                <h1 class="entry-title">Чибишев: Неспособноста на Филипче и Заев се плаќа со животи</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-07-28 14:53:50">28.07.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-24507" class="post-24507 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-2086 tag-884 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%bd%d0%b5%d0%b2%d0%b5%d1%80%d0%be%d0%b2%d0%b0%d1%82%d0%bd%d0%b8-%d0%b8-%d0%ba%d1%80%d0%b5%d0%b0%d1%82%d0%b8%d0%b2%d0%bd%d0%b8-%d0%ba%d0%be%d0%bd%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%82%d0%b8%d0%b2/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/07/Работници-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/07/Работници-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/07/Работници-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/07/Работници-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2020/07/Работници-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2020/07/Работници-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/07/Работници-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/07/Работници.jpg 1280w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">10:52</span>
                </figure>
                <h1 class="entry-title">Невероватни и Креативни конструктивни работници и нивните генијални констрункции</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Магазин 				</span>
                <time class="entry-date" datetime="2020-07-27 17:03:55">27.07.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 -->                        
					</main>
				</div>
 

                </div><!--.site-content-->
            </div><!--.container page-container-->
        </div><!--.page_block-->
        
        <div class="footer_block">
        	<div class="container">
            
            	<footer id="site-footer" role="contentinfo">
                    <div id="footer-row" class="row site-footer">
                        <div class="col-md-6 footer-left">
                            &copy; Copyright 2020 Македонија24.мк | Сите права се задржани. 
                        </div>
                        <div class="col-md-6 footer-right text-right">
                             
                        </div>
                    </div>
                </footer>
            
            </div><!--.container-->
        </div><!--.page_block-->
		
		
		<!--wordpress footer-->
		<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
 
        <script type='text/javascript'><!--// <![CDATA[
    /* [id156] Makedonija 24 - Takeover */
    OA_show(156);
// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=a6c6162'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=156&amp;n=a6c6162' /></a></noscript>
	</body>
</html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: makedonija24.mk @ 2020-07-30 16:08:16 by W3 Total Cache
-->