<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="mk-MK"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="mk-MK"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="mk-MK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="mk-MK"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Усеин Болт играше фудбал | Македонија 24</title>
		<meta name="viewport" content="width=device-width">

		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://makedonija24.mk/xmlrpc.php">
        		
		<!--wordpress head-->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; Фид" href="http://makedonija24.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; фидови за коментари" href="http://makedonija24.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; Усеин Болт играше фудбал фидови за коментари" href="http://makedonija24.mk/%d1%83%d1%81%d0%b5%d0%b8%d0%bd-%d0%b1%d0%be%d0%bb%d1%82-%d0%b8%d0%b3%d1%80%d0%b0%d1%88%d0%b5-%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/feed/" />
<meta property="fb:app_id" content="617375961950173"/><meta property="fb:admins" content="602349694"/><meta property="og:title" content="Усеин Болт играше фудбал"/><meta property="og:type" content="article"/><meta property="og:url" content="http://makedonija24.mk/%d1%83%d1%81%d0%b5%d0%b8%d0%bd-%d0%b1%d0%be%d0%bb%d1%82-%d0%b8%d0%b3%d1%80%d0%b0%d1%88%d0%b5-%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/"/><meta property="og:site_name" content="Lider.mk"/><meta property="og:description" content="Усеин Болт играше фудбал"/><meta property="og:image" content="http://makedonija24.mk/wp-content/uploads/2018/06/Screenshot_50-640x352.png"/>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/makedonija24.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap-theme.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/main.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/style.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/main.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://makedonija24.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://makedonija24.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://makedonija24.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Холандскиот премиер истури кафе и сам го исчисти подот од истуреното кафе' href='http://makedonija24.mk/%d1%85%d0%be%d0%bb%d0%b0%d0%bd%d0%b4%d1%81%d0%ba%d0%b8%d0%be%d1%82-%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%b5%d1%80-%d0%b8%d1%81%d1%82%d1%83%d1%80%d0%b8-%d0%ba%d0%b0%d1%84%d0%b5-%d0%b8-%d1%81%d0%b0%d0%bc/' />
<link rel='next' title='Мицкоски: Македонија на дното во Европа по економскиот раст, граѓаните страдаат поради катастрофалните политики на Владата' href='http://makedonija24.mk/%d0%bc%d0%b8%d1%86%d0%ba%d0%be%d1%81%d0%ba%d0%b8-%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%bd%d0%be%d1%82%d0%be-%d0%b2%d0%be-%d0%b5%d0%b2%d1%80%d0%be%d0%bf/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://makedonija24.mk/%d1%83%d1%81%d0%b5%d0%b8%d0%bd-%d0%b1%d0%be%d0%bb%d1%82-%d0%b8%d0%b3%d1%80%d0%b0%d1%88%d0%b5-%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb/" />
<link rel='shortlink' href='http://makedonija24.mk/?p=15373' />
<link rel="alternate" type="application/json+oembed" href="http://makedonija24.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakedonija24.mk%2F%25d1%2583%25d1%2581%25d0%25b5%25d0%25b8%25d0%25bd-%25d0%25b1%25d0%25be%25d0%25bb%25d1%2582-%25d0%25b8%25d0%25b3%25d1%2580%25d0%25b0%25d1%2588%25d0%25b5-%25d1%2584%25d1%2583%25d0%25b4%25d0%25b1%25d0%25b0%25d0%25bb%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://makedonija24.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakedonija24.mk%2F%25d1%2583%25d1%2581%25d0%25b5%25d0%25b8%25d0%25bd-%25d0%25b1%25d0%25be%25d0%25bb%25d1%2582-%25d0%25b8%25d0%25b3%25d1%2580%25d0%25b0%25d1%2588%25d0%25b5-%25d1%2584%25d1%2583%25d0%25b4%25d0%25b1%25d0%25b0%25d0%25bb%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
        <!-- JW Player -->
		        ​<script src="http://makedonija24.mk/jwplayer/jwplayer.js"></script>
<script>jwplayer.key="so5tPkeub/10haWcE0Ayvu/uXuomjc/qT0giIowKrw4=";</script>
        
        <!-- Generated by Revive Adserver v4.0.1 -->
		<script type='text/javascript' src='http://ireklama.mk/ad/www/delivery/spcjs.php?id=9'></script>
        
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20222441-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
	<body class="post-template-default single single-post postid-15373 single-format-standard">
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
    
        <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '617375961950173',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
		
			 
			<header id="masthead" role="banner">
				<nav class="navbar navbar-inverse navbar-fixed-top" role="navigation">
					<div class="container">
                        
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="navbar-brand" href="http://makedonija24.mk/">
                                <img alt="Brand" src="http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/logo.png">
                            </a>
                            <div class="action search">
                                <form action="http://makedonija24.mk/" class="action searchform">
                                    <input type="text" placeholder="Барај..." id="s" name="s" class="search-query">
                                    <label for="s"></label>
                                </form>
                            </div>
                        </div>
                                    
                        <div class="collapse navbar-collapse navbar-primary-collapse">
                            <ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-447"><a href="http://makedonija24.mk">Насловна</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://makedonija24.mk/category/makedonija/">Македонија</a></li>
<li id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1426"><a href="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/">Изјави</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://makedonija24.mk/category/svet/">Свет</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://makedonija24.mk/category/sport/">Спорт</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://makedonija24.mk/category/magazin/">Магазин</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://makedonija24.mk/category/intervju/">Интервју</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://makedonija24.mk/category/bez-komentar/">Без коментар</a></li>
<li id="menu-item-6119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6119"><a href="http://makedonija24.mk/category/emisii/">Емисии</a></li>
</ul> 
                             
                        </div><!--.navbar-collapse-->
                        
                    </div><!--.container-->
				</nav>
			</header>
            
            <div class="leaderboard leaderboard-1">
                <div class="container">
                    <div class="ad">
                    
                        <script type='text/javascript'><!--// <![CDATA[
							/* [id102] Leaderboard 1 (728x90) */
							OA_show(102);
						// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=c3f7351'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=102&amp;n=c3f7351' /></a></noscript>
                        
                    </div><!-- .ad -->
                </div><!-- .container -->
            </div><!-- .leaderboard -->
			
            <section id="player">
	<div class="container">
    	<div class="row">
        
        	<div class="col-md-9">
				
				 
                                    
                    <div class="video-player">
                    	
                        <div id="myElement"></div>
                        
                        <script type="text/javascript">
							var playerInstance = jwplayer("myElement");
							playerInstance.setup({
								file: "http://www.youtube.com/watch?v=aA3FYX0nAPc",
								image: "http://makedonija24.mk/wp-content/uploads/2018/06/Screenshot_50.png",
								logo: {
        							file: "http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/player-logo2.png",
        							hide: false,
    							},
								width: '100%',
								aspectratio: '16:9',
								autostart: true,
								skin : {
									url:"//makedonija24.mk/jwplayer/seven.css",
									name:"makedonija24"
								},
								sharing: {
     								heading: "Сподели го видеото",
									code: encodeURI("<iframe width='640' height='360' src='http://makedonija24.mk/?page_id=941&video_id=aA3FYX0nAPc' frameborder='0' allowfullscreen></iframe>"),
     								link: ""
  								},
								advertising: {
									client: "vast",
									skipoffset: 5,
									admessage: 'Рекламата ќе заврши за XX секунди.',
									skipmessage: 'Прескокни XX',
									tag: "http://ireklama.mk/ads/www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtml&zones=pre-roll0-0%3D90&nz=1&source=&r=R0.023106331005692482&block=1&format=vast&charset=UTF-8"
								}
							});
						</script>
                        
                    </div>
                    
                    <div class="video-info">
                        <h1 class="video-title">Усеин Болт играше фудбал</h1>
                        <div class="video-meta">
                            <span class="category"><a href="http://makedonija24.mk/category/sport/" rel="category tag">Спорт</a></span>
                            <time datetime="2018-06-07 14:43:32" class="date">7 јуни 2018</time>
                            <time datetime="2018-06-07 14:43:32" class="time">14:43</time>
                        </div>
                        <div class="video-desc video-excerpt"><p>Болт играше 20 мин за норвешкиот тим Стромсгодсет на пријателскиот натпревар против селекцијата на Норвешка У19.</p>
</div>
                        <div class="video-desc video-content"><p>Болт играше 20 мин за норвешкиот тим Стромсгодсет на пријателскиот натпревар против селекцијата на Норвешка У19.</p>
</div>
                        <a id="show" href="#">Прикажи повеќе</a>
                        <a id="hide" href="#">Сокриј</a>
                    </div>
                                
            </div><!-- .col-md-9 -->
            
            <div class="col-md-3">
            	<div class="banner">
					<script type='text/javascript'><!--// <![CDATA[
						/* [id113] Sidebar 1 (300x250) */
						OA_show(113);
					// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=f9eef0c'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=113&amp;n=f9eef0c' /></a></noscript>
				</div><!-- end .banner -->
                		<div class="playlist">
			<h3 class="heading">Поврзани видеа</h3>
			<div class="video-list">		
				                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d1%9c%d0%b5-%d0%b2%d0%b5-%d0%bf%d0%be%d0%bb%d0%b0%d0%b7%d0%b0%d1%82-%d0%bc%d0%be%d1%80%d0%bd%d0%b8%d1%86%d0%b8-%d0%bf%d0%be-%d1%81%d1%83%d0%b4%d0%b8%d1%80%d0%be%d1%82-%d1%81%d0%be-%d0%b3%d0%bb%d0%b0/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2018/05/Screenshot_38-160x90.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/05/Screenshot_38-160x90.png 160w, http://makedonija24.mk/wp-content/uploads/2018/05/Screenshot_38-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2018/05/Screenshot_38-273x154.png 273w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Ќе ве полазат морници- по судирот со глави, едниот од фудбалерите остана да лежи на теренот, а потоа следуваше ужас</h2>
                            <time class="date" datetime="2018-05-18 18:03:47">18.05.2018</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d0%ba%d0%be%d0%bc%d0%b5%d0%b4%d0%b8%d1%98%d0%b0-%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb-%d0%b8-%d0%bd%d0%b0%d1%98%d1%81%d0%bc%d0%b5%d1%88%d0%bd%d0%b8-%d0%bc%d0%be%d0%bc%d0%b5%d0%bd%d1%82%d0%b8-2018/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2018/05/maxresdefault-1-4-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/05/maxresdefault-1-4-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/05/maxresdefault-1-4-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/05/maxresdefault-1-4-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2018/05/maxresdefault-1-4-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2018/05/maxresdefault-1-4-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/05/maxresdefault-1-4-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/05/maxresdefault-1-4.jpg 1280w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Комедија Фудбал и најсмешни моменти 2018</h2>
                            <time class="date" datetime="2018-05-15 12:51:08">15.05.2018</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d0%b2%d0%be-%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb%d0%be%d1%82-%d1%81%d0%b2%d0%b5-%d0%b5-%d0%bc%d0%be%d0%b6%d0%bd%d0%be/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2018/04/Screenshot_1-1-160x90.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/04/Screenshot_1-1-160x90.png 160w, http://makedonija24.mk/wp-content/uploads/2018/04/Screenshot_1-1-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2018/04/Screenshot_1-1-273x154.png 273w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Во фудбалот све е можно</h2>
                            <time class="date" datetime="2018-04-26 15:07:52">26.04.2018</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d0%b4%d1%80%d0%b0%d0%bc%d0%b0-%d0%bd%d0%b0-%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb%d1%81%d0%ba%d0%b8%d0%be%d1%82-%d1%82%d0%b5%d1%80%d0%b5%d0%bd-%d0%ba%d0%b0%d1%80%d0%b0%d1%81%d0%ba%d0%be-%d0%bc%d1%83/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2018/03/345634634-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/03/345634634-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/03/345634634-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/03/345634634-273x154.jpg 273w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Драма на фудбалскиот терен, Караско му го спасуваше животот на Гаитан</h2>
                            <time class="date" datetime="2018-03-21 12:28:31">21.03.2018</time>
                        </a>
                    </article><!-- end .article -->				
                			</div><!-- end .video-list -->
        </div><!-- end .playlist --> 		
	              </div><!-- .col-md-3 -->
        
        </div><!-- .row -->
    </div><!-- .container -->
</section><!-- #player -->

<script type='text/javascript' src='//code.jquery.com/jquery-1.9.1.js'></script>

<script type="text/javascript">
	$(document).ready(function(){
	  $("#show").click(function(){
		$(".video-content").show();
		$(".video-excerpt").hide();
		$("#show").hide();
		$("#hide").show();
	  });
	  $("#hide").click(function(){
		$(".video-content").hide();
		$(".video-excerpt").show();
		$("#show").show();
		$("#hide").hide();
	  });
	});
</script>						
			<div class="page_block bord">
            	<div class="container page-container">
            		<div id="content" class="row site-content"> 
 
				<div class="content-area" id="main-column">
                    
                    <main id="main" class="site-main videos clearfix" role="main">
                        
                        <div class="col-md-12">
                            <header class="page-header">
                                
                                <h1 class="page-title">
                                    Најнови видеа 
                                </h1><!-- .page-title -->
                                
                                                                
                                <div class="nav-category">
                        
                                    <div class="menu-nav-category-container"><div class="mobile-menu"><form><select class="video-category" onchange="if (this.value) window.location.href=this.value"><option value="">Категории</option>
<option value="http://makedonija24.mk/">Најнови видеа</option>
<option value="http://makedonija24.mk/category/makedonija/">Македонија</option>
<option value="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/">Изјави</option>
<option value="http://makedonija24.mk/category/svet/">Свет</option>
<option value="http://makedonija24.mk/category/sport/">Спорт</option>
<option value="http://makedonija24.mk/category/magazin/">Магазин</option>
<option value="http://makedonija24.mk/category/intervju/">Интервју</option>
<option value="http://makedonija24.mk/category/bez-komentar/">Без коментар</option>
</select></form></div></div>                                    
                                </div><!-- .nav-category -->
                                
                            </header><!-- .page-header -->
                        </div><!-- .col-md-12 -->
						
						<div class="col-md-3">

    <article id="post-15416" class="post-15416 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-1230 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%bd%d0%b5-%d0%b7%d0%b0%d0%bf%d0%b8%d1%80%d0%b0%d0%b0%d1%82-%d0%b0%d1%84%d0%b5%d1%80%d0%b8%d1%82%d0%b5-%d0%b7%d0%b0-%d0%bd%d0%b5%d0%bb%d0%b5%d0%b3%d0%b0%d0%bb%d0%bd%d0%b8-%d0%be%d0%b4%d0%bd%d0%b5/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/06/18381-ne-zapiraat-aferite-za-nelegalni-odnesuvanja-na-evro-zaev-vo-strumica-i-za-zloupotreba-na-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/06/18381-ne-zapiraat-aferite-za-nelegalni-odnesuvanja-na-evro-zaev-vo-strumica-i-za-zloupotreba-na-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/06/18381-ne-zapiraat-aferite-za-nelegalni-odnesuvanja-na-evro-zaev-vo-strumica-i-za-zloupotreba-na-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/06/18381-ne-zapiraat-aferite-za-nelegalni-odnesuvanja-na-evro-zaev-vo-strumica-i-za-zloupotreba-na-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/06/18381-ne-zapiraat-aferite-za-nelegalni-odnesuvanja-na-evro-zaev-vo-strumica-i-za-zloupotreba-na-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/06/18381-ne-zapiraat-aferite-za-nelegalni-odnesuvanja-na-evro-zaev-vo-strumica-i-za-zloupotreba-na.jpg 600w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">04:20</span>
                </figure>
                <h1 class="entry-title">Не запираат аферите за нелегални однесувања на ЕВРО Заев во Струмица и за злоупотреба на актуелната позиција за ширење на кланот на државно ниво</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-06-07 16:13:28">07.06.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-15413" class="post-15413 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-1201 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%81%d0%b4%d1%81%d0%bc-%d0%b4%d0%b0-%d0%be%d0%b4%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8-%d0%b4%d0%b0%d0%bb%d0%b8-%d1%80%d0%b5%d0%ba-%d0%be%d1%81%d0%bb%d0%be%d0%bc%d0%b5%d1%98-%d0%b8-%d0%b5%d0%bb%d0%b5/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/06/18383-sdsm-da-odogovri-dali-rek-oslomej-i-elem-za-ovie-46-partiski-vrabotuvanja-mesechno-isplakjaat.815.076-denari-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/06/18383-sdsm-da-odogovri-dali-rek-oslomej-i-elem-za-ovie-46-partiski-vrabotuvanja-mesechno-isplakjaat.815.076-denari-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/06/18383-sdsm-da-odogovri-dali-rek-oslomej-i-elem-za-ovie-46-partiski-vrabotuvanja-mesechno-isplakjaat.815.076-denari-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/06/18383-sdsm-da-odogovri-dali-rek-oslomej-i-elem-za-ovie-46-partiski-vrabotuvanja-mesechno-isplakjaat.815.076-denari-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/06/18383-sdsm-da-odogovri-dali-rek-oslomej-i-elem-za-ovie-46-partiski-vrabotuvanja-mesechno-isplakjaat.815.076-denari-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/06/18383-sdsm-da-odogovri-dali-rek-oslomej-i-elem-za-ovie-46-partiski-vrabotuvanja-mesechno-isplakjaat.815.076-denari.jpg 600w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">02:39</span>
                </figure>
                <h1 class="entry-title">СДСМ да одговори дали РЕК ОСЛОМЕЈ и ЕЛЕМ за овие 46 партиски вработувања месечно исплаќаат 1.815.076 денари?</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-06-07 16:09:57">07.06.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-15394" class="post-15394 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b1%d0%be%d1%80%d0%b8%d1%81-%d0%b3%d0%b5%d0%be%d1%80%d0%b3%d0%b8%d0%b5%d0%b2%d1%81%d0%ba%d0%b8-%d1%81%d0%be-%d0%bf%d1%80%d0%b5%d0%ba%d1%80%d1%88%d1%83%d0%b2%d0%b0%d1%9a%d0%b5-%d0%bd%d0%b0-%d0%bf/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/06/18377-boris-georgievski-so-prekrshuvanje-na-pravila-i-netransparentno-se-obiduva-da-sprovede-izbori-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/06/18377-boris-georgievski-so-prekrshuvanje-na-pravila-i-netransparentno-se-obiduva-da-sprovede-izbori-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/06/18377-boris-georgievski-so-prekrshuvanje-na-pravila-i-netransparentno-se-obiduva-da-sprovede-izbori-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/06/18377-boris-georgievski-so-prekrshuvanje-na-pravila-i-netransparentno-se-obiduva-da-sprovede-izbori-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">01:44</span>
                </figure>
                <h1 class="entry-title">Борис Георгиевски со прекршување на правилата се обидува да спроведе избори за Совети на Месни и Урбани заедници</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-06-07 15:23:49">07.06.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-15391" class="post-15391 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-840 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%bc%d0%b8%d1%86%d0%ba%d0%be%d1%81%d0%ba%d0%b8-%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%bd%d0%be%d1%82%d0%be-%d0%b2%d0%be-%d0%b5%d0%b2%d1%80%d0%be%d0%bf/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/06/18375-makedonija-na-dnoto-vo-evropa-po-ekonomskiot-rast-gragjanite-stradaat-poradi-katastrofalnite-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/06/18375-makedonija-na-dnoto-vo-evropa-po-ekonomskiot-rast-gragjanite-stradaat-poradi-katastrofalnite-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/06/18375-makedonija-na-dnoto-vo-evropa-po-ekonomskiot-rast-gragjanite-stradaat-poradi-katastrofalnite-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/06/18375-makedonija-na-dnoto-vo-evropa-po-ekonomskiot-rast-gragjanite-stradaat-poradi-katastrofalnite-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/06/18375-makedonija-na-dnoto-vo-evropa-po-ekonomskiot-rast-gragjanite-stradaat-poradi-katastrofalnite-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/06/18375-makedonija-na-dnoto-vo-evropa-po-ekonomskiot-rast-gragjanite-stradaat-poradi-katastrofalnite.jpg 600w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">03:14</span>
                </figure>
                <h1 class="entry-title">Мицкоски: Македонија на дното во Европа по економскиот раст, граѓаните страдаат поради катастрофалните политики на Владата</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-06-07 15:20:08">07.06.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-15369" class="post-15369 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-1381 tag-1380 tag-1379">
        <a class="link" href="http://makedonija24.mk/%d1%85%d0%be%d0%bb%d0%b0%d0%bd%d0%b4%d1%81%d0%ba%d0%b8%d0%be%d1%82-%d0%bf%d1%80%d0%b5%d0%bc%d0%b8%d0%b5%d1%80-%d0%b8%d1%81%d1%82%d1%83%d1%80%d0%b8-%d0%ba%d0%b0%d1%84%d0%b5-%d0%b8-%d1%81%d0%b0%d0%bc/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/06/Screenshot_49-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/06/Screenshot_49-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2018/06/Screenshot_49-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2018/06/Screenshot_49-160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">1:24</span>
                </figure>
                <h1 class="entry-title">Холандскиот премиер истури кафе и сам го исчисти подот од истуреното кафе</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Свет 				</span>
                <time class="entry-date" datetime="2018-06-07 14:43:20">07.06.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-15365" class="post-15365 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-1076 tag-1240 tag-1378">
        <a class="link" href="http://makedonija24.mk/%d0%bd%d0%b0%d1%98%d0%b4%d0%be%d0%b1%d1%80%d0%b8%d1%82%d0%b5-%d0%b0%d1%81%d0%b8%d1%81%d1%82%d0%b5%d0%bd%d1%86%d0%b8%d0%b8-%d0%be%d0%b4-%d1%81%d0%b2%d0%b5%d1%82%d1%81%d0%ba%d0%be%d1%82%d0%be-%d0%bf/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/06/Screenshot_48-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/06/Screenshot_48-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2018/06/Screenshot_48-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2018/06/Screenshot_48-160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">3:54</span>
                </figure>
                <h1 class="entry-title">Најдобрите асистенции од светското првенство 2014 во Бразил</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Спорт 				</span>
                <time class="entry-date" datetime="2018-06-07 14:43:04">07.06.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-15378" class="post-15378 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%bd%d0%b0%d0%bc%d0%b5%d1%81%d1%82%d0%be-%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d0%b5%d1%80%d0%be%d1%82-%d0%b7%d0%b0-%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d1%81%d1%82%d0%be-%d1%84%d0%b8%d0%bb%d0%b8%d0%bf/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/06/18357-namesto-ministerot-za-zdravsto-filipche-da-sraboti-neshto-toj-prezema-fatalni-eksperimenti-na-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/06/18357-namesto-ministerot-za-zdravsto-filipche-da-sraboti-neshto-toj-prezema-fatalni-eksperimenti-na-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2018/06/18357-namesto-ministerot-za-zdravsto-filipche-da-sraboti-neshto-toj-prezema-fatalni-eksperimenti-na-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2018/06/18357-namesto-ministerot-za-zdravsto-filipche-da-sraboti-neshto-toj-prezema-fatalni-eksperimenti-na-160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">03:51</span>
                </figure>
                <h1 class="entry-title">Наместо министерот за здравсто Филипче да сработи нешто, тој презема фатални експерименти на штета на граѓаните</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-06-07 14:40:18">07.06.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-15357" class="post-15357 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-1230 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b5%d0%b2%d1%80%d0%be-%d0%b7%d0%b0%d0%b5%d0%b2-%d0%bd%d0%b0-%d0%b4%d1%80%d0%b6%d0%b0%d0%b2%d0%bd%d0%be-%d0%bd%d0%b8%d0%b2%d0%be-%d0%b3%d0%b8-%d1%81%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d0%b4%d1%83%d0%b2/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/06/18353-evro-zaev-na-drzhavno-nivo-gi-sproveduva-istite-kriminalni-zafati-so-koi-ja-privatizirashe-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/06/18353-evro-zaev-na-drzhavno-nivo-gi-sproveduva-istite-kriminalni-zafati-so-koi-ja-privatizirashe-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/06/18353-evro-zaev-na-drzhavno-nivo-gi-sproveduva-istite-kriminalni-zafati-so-koi-ja-privatizirashe-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/06/18353-evro-zaev-na-drzhavno-nivo-gi-sproveduva-istite-kriminalni-zafati-so-koi-ja-privatizirashe-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/06/18353-evro-zaev-na-drzhavno-nivo-gi-sproveduva-istite-kriminalni-zafati-so-koi-ja-privatizirashe-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/06/18353-evro-zaev-na-drzhavno-nivo-gi-sproveduva-istite-kriminalni-zafati-so-koi-ja-privatizirashe.jpg 600w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">04:18</span>
                </figure>
                <h1 class="entry-title">Евро Заев на државно ниво ги спроведува истите криминални зафати со кои ја приватизираше Струмица преку фамилијарните бизниси</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-06-06 15:04:31">06.06.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-15359" class="post-15359 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-1201 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b4%d0%be%d0%b4%d0%b5%d0%ba%d0%b0-%d0%b7%d0%b0%d0%b5%d0%b2-%d1%82%d1%80%d0%b3%d1%83%d0%b2%d0%b0-%d1%81%d0%be-%d0%bd%d0%b0%d1%98%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%b8%d1%82%d0%b5-%d0%b4%d1%80%d0%b6/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/06/18351-dodeka-zaev-trguva-so-najvisokite-drzhavni-i-nacionalni-interesi-zad-ochite-na-javnosta-sdsm-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/06/18351-dodeka-zaev-trguva-so-najvisokite-drzhavni-i-nacionalni-interesi-zad-ochite-na-javnosta-sdsm-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/06/18351-dodeka-zaev-trguva-so-najvisokite-drzhavni-i-nacionalni-interesi-zad-ochite-na-javnosta-sdsm-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/06/18351-dodeka-zaev-trguva-so-najvisokite-drzhavni-i-nacionalni-interesi-zad-ochite-na-javnosta-sdsm-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/06/18351-dodeka-zaev-trguva-so-najvisokite-drzhavni-i-nacionalni-interesi-zad-ochite-na-javnosta-sdsm-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/06/18351-dodeka-zaev-trguva-so-najvisokite-drzhavni-i-nacionalni-interesi-zad-ochite-na-javnosta-sdsm.jpg 600w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">02:52</span>
                </figure>
                <h1 class="entry-title">Додека Заев тргува со највисоките државни и национални интереси, зад очите на јавноста СДСМ брутално ја партизира Македонија</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-06-06 15:03:03">06.06.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-15354" class="post-15354 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-1377 tag-891">
        <a class="link" href="http://makedonija24.mk/%d0%bf%d1%80%d0%b5%d1%82%d1%81%d1%82%d0%b0%d0%b2%d0%b5%d0%bd%d0%be-%d0%b2%d0%be%d0%b2%d0%b5%d0%b4%d0%bd%d0%be%d1%82%d0%be-%d0%b2%d0%b8%d0%b4%d0%b5%d0%be-%d0%b7%d0%b0-%d0%bc%d1%83%d0%bd%d0%b4%d0%b8/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/06/04.06rus1-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/06/04.06rus1-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/06/04.06rus1-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/06/04.06rus1-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">5:27</span>
                </figure>
                <h1 class="entry-title">Претставено воведното видео за Мундијалот во Русија</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Спорт 				</span>
                <time class="entry-date" datetime="2018-06-06 10:16:58">06.06.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-15351" class="post-15351 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-1341">
        <a class="link" href="http://makedonija24.mk/%d0%ba%d0%b0%d1%80%d0%b8%d1%83%d1%81-%d0%b4%d0%be%d0%b1%d0%b8%d0%bb-%d0%bf%d1%80%d0%be%d1%81%d1%82%d0%be%d1%80%d0%bd%d0%be-%d0%b2%d0%b8%d0%b7%d1%83%d0%b5%d0%bb%d0%bd%d0%b0-%d0%b4%d0%b8%d1%81%d1%84/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/06/05.06kari1-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/06/05.06kari1-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/06/05.06kari1-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/06/05.06kari1-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2018/06/05.06kari1-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2018/06/05.06kari1-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/06/05.06kari1-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/06/05.06kari1.jpg 800w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">1:34</span>
                </figure>
                <h1 class="entry-title">Кариус добил просторно-визуелна дисфункција – фановите бараат преигрување на финалето</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Спорт 				</span>
                <time class="entry-date" datetime="2018-06-06 10:16:41">06.06.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-15346" class="post-15346 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-1375 tag-1376">
        <a class="link" href="http://makedonija24.mk/%d0%bf%d0%be%d0%b3%d0%bb%d0%b5%d0%b4%d0%bd%d0%b5%d1%82%d0%b5-%d0%ba%d0%b0%d0%ba%d0%be-%d1%80%d0%b5%d0%b0%d0%b3%d0%b8%d1%80%d0%b0%d0%b0-%d0%bc%d0%b8%d0%bd%d1%83%d0%b2%d0%b0%d1%87%d0%b8%d1%82%d0%b5/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/06/maxresdefault-4-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/06/maxresdefault-4-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/06/maxresdefault-4-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/06/maxresdefault-4-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2018/06/maxresdefault-4-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2018/06/maxresdefault-4-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/06/maxresdefault-4-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">4:18</span>
                </figure>
                <h1 class="entry-title">Погледнете како реагираа минувачите кога на бездомник ке му ги украдат парите</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Свет 				</span>
                <time class="entry-date" datetime="2018-06-06 10:16:26">06.06.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 -->                        
					</main>
				</div>
 

                </div><!--.site-content-->
            </div><!--.container page-container-->
        </div><!--.page_block-->
        
        <div class="footer_block">
        	<div class="container">
            
            	<footer id="site-footer" role="contentinfo">
                    <div id="footer-row" class="row site-footer">
                        <div class="col-md-6 footer-left">
                            &copy; Copyright 2018 Македонија24.мк | Сите права се задржани. 
                        </div>
                        <div class="col-md-6 footer-right text-right">
                             
                        </div>
                    </div>
                </footer>
            
            </div><!--.container-->
        </div><!--.page_block-->
		
		
		<!--wordpress footer-->
		<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
 
        <script type='text/javascript'><!--// <![CDATA[
    /* [id156] Makedonija 24 - Takeover */
    OA_show(156);
// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=a6c6162'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=156&amp;n=a6c6162' /></a></noscript>
	</body>
</html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: makedonija24.mk @ 2018-06-08 00:47:11 by W3 Total Cache
-->