<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="mk-MK"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="mk-MK"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="mk-MK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="mk-MK"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Стоилковски: Дали ЈП Паркови и зеленило ќе нема пари за плати заради партиски вработувања? | Македонија 24</title>
		<meta name="viewport" content="width=device-width">

		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="http://makedonija24.mk/xmlrpc.php">
        		
		<!--wordpress head-->
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; Фид" href="http://makedonija24.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; фидови за коментари" href="http://makedonija24.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; Стоилковски: Дали ЈП Паркови и зеленило ќе нема пари за плати заради партиски вработувања? фидови за коментари" href="http://makedonija24.mk/%d1%81%d1%82%d0%be%d0%b8%d0%bb%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b4%d0%b0%d0%bb%d0%b8-%d1%98%d0%bf-%d0%bf%d0%b0%d1%80%d0%ba%d0%be%d0%b2%d0%b8-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8%d0%bb/feed/" />
<meta property="fb:app_id" content="617375961950173"/><meta property="fb:admins" content="602349694"/><meta property="og:title" content="Стоилковски: Дали ЈП Паркови и зеленило ќе нема пари за плати заради партиски вработувања?"/><meta property="og:type" content="article"/><meta property="og:url" content="http://makedonija24.mk/%d1%81%d1%82%d0%be%d0%b8%d0%bb%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b4%d0%b0%d0%bb%d0%b8-%d1%98%d0%bf-%d0%bf%d0%b0%d1%80%d0%ba%d0%be%d0%b2%d0%b8-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8%d0%bb/"/><meta property="og:site_name" content="Lider.mk"/><meta property="og:description" content="Стоилковски: Дали ЈП Паркови и зеленило ќе нема пари за плати заради партиски вработувања?"/><meta property="og:image" content="http://makedonija24.mk/wp-content/uploads/2021/12/Stoilkovski-11.12.jpg"/>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/makedonija24.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://makedonija24.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap-theme.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/main.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/style.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js?ver=5.8.2' id='modernizr-script-js'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js?ver=5.8.2' id='respond-script-js'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.js?ver=5.8.2' id='html5-shiv-script-js'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js?ver=5.8.2' id='bootstrap-script-js'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/main.js?ver=5.8.2' id='main-script-js'></script>
<link rel="https://api.w.org/" href="http://makedonija24.mk/wp-json/" /><link rel="alternate" type="application/json" href="http://makedonija24.mk/wp-json/wp/v2/posts/25777" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://makedonija24.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://makedonija24.mk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="http://makedonija24.mk/%d1%81%d1%82%d0%be%d0%b8%d0%bb%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b4%d0%b0%d0%bb%d0%b8-%d1%98%d0%bf-%d0%bf%d0%b0%d1%80%d0%ba%d0%be%d0%b2%d0%b8-%d0%b8-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d0%b8%d0%bb/" />
<link rel='shortlink' href='http://makedonija24.mk/?p=25777' />
<link rel="alternate" type="application/json+oembed" href="http://makedonija24.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakedonija24.mk%2F%25d1%2581%25d1%2582%25d0%25be%25d0%25b8%25d0%25bb%25d0%25ba%25d0%25be%25d0%25b2%25d1%2581%25d0%25ba%25d0%25b8-%25d0%25b4%25d0%25b0%25d0%25bb%25d0%25b8-%25d1%2598%25d0%25bf-%25d0%25bf%25d0%25b0%25d1%2580%25d0%25ba%25d0%25be%25d0%25b2%25d0%25b8-%25d0%25b8-%25d0%25b7%25d0%25b5%25d0%25bb%25d0%25b5%25d0%25bd%25d0%25b8%25d0%25bb%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://makedonija24.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakedonija24.mk%2F%25d1%2581%25d1%2582%25d0%25be%25d0%25b8%25d0%25bb%25d0%25ba%25d0%25be%25d0%25b2%25d1%2581%25d0%25ba%25d0%25b8-%25d0%25b4%25d0%25b0%25d0%25bb%25d0%25b8-%25d1%2598%25d0%25bf-%25d0%25bf%25d0%25b0%25d1%2580%25d0%25ba%25d0%25be%25d0%25b2%25d0%25b8-%25d0%25b8-%25d0%25b7%25d0%25b5%25d0%25bb%25d0%25b5%25d0%25bd%25d0%25b8%25d0%25bb%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-270x270.png" />

        <!-- JW Player -->
		        ​<script src="http://makedonija24.mk/jwplayer/jwplayer.js"></script>
<script>jwplayer.key="so5tPkeub/10haWcE0Ayvu/uXuomjc/qT0giIowKrw4=";</script>
        
        <!-- Generated by Revive Adserver v5.0.5 -->
		<script type='text/javascript' src='https://ireklama.mk/ad/www/delivery/spcjs.php?id=6&amp;blockcampaign=1'></script>
        
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20222441-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
	<body class="post-template-default single single-post postid-25777 single-format-standard">
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
    
        <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '617375961950173',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
		
			 
			<header id="masthead" role="banner">
				<nav class="navbar navbar-inverse navbar-fixed-top" role="navigation">
					<div class="container">
                        
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="navbar-brand" href="http://makedonija24.mk/">
                                <img alt="Brand" src="http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/logo.png">
                            </a>
                            <div class="action search">
                                <form action="http://makedonija24.mk/" class="action searchform">
                                    <input type="text" placeholder="Барај..." id="s" name="s" class="search-query">
                                    <label for="s"></label>
                                </form>
                            </div>
                        </div>
                                    
                        <div class="collapse navbar-collapse navbar-primary-collapse">
                            <ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://makedonija24.mk/category/makedonija/">Македонија</a></li>
<li id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1426"><a href="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/">Изјави</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://makedonija24.mk/category/svet/">Свет</a></li>
<li id="menu-item-24544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24544"><a href="http://makedonija24.mk/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://makedonija24.mk/category/sport/">Спорт</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://makedonija24.mk/category/magazin/">Магазин</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://makedonija24.mk/category/intervju/">Интервју</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://makedonija24.mk/category/bez-komentar/">Без коментар</a></li>
<li id="menu-item-6119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6119"><a href="http://makedonija24.mk/category/emisii/">Емисии</a></li>
</ul> 
                             
                        </div><!--.navbar-collapse-->
                        
                    </div><!--.container-->
				</nav>
			</header>
            
            <div class="leaderboard leaderboard-1">
                <div class="container">
                    <div class="ad">
                    
                        <script type='text/javascript'><!--// <![CDATA[
							/* [id51] Leaderboard 1 */
							OA_show(51);
						// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=4283113'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=51&amp;n=4283113' /></a></noscript>
                        
                    </div><!-- .ad -->
                </div><!-- .container -->
            </div><!-- .leaderboard -->
			
            <section id="player">
	<div class="container">
    	<div class="row">
        
        	<div class="col-md-9">
				
				 
                                    
                    <div class="video-player">
                    	
                        <div id="myElement"></div>
                        
                        <script type="text/javascript">
							var playerInstance = jwplayer("myElement");
							playerInstance.setup({
								file: "http://www.youtube.com/watch?v=5C-fpsRxFS8",
								image: "http://makedonija24.mk/wp-content/uploads/2021/12/Stoilkovski-11.12.jpg",
								logo: {
        							file: "http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/player-logo2.png",
        							hide: false,
    							},
								width: '100%',
								aspectratio: '16:9',
								autostart: true,
								skin : {
									url:"//makedonija24.mk/jwplayer/seven.css",
									name:"makedonija24"
								},
								sharing: {
     								heading: "Сподели го видеото",
									code: encodeURI("<iframe width='640' height='360' src='http://makedonija24.mk/?page_id=941&video_id=5C-fpsRxFS8' frameborder='0' allowfullscreen></iframe>"),
     								link: ""
  								},
								advertising: {
									client: "vast",
									skipoffset: 5,
									admessage: 'Рекламата ќе заврши за XX секунди.',
									skipmessage: 'Прескокни XX',
									tag: "http://ireklama.mk/ads/www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtml&zones=pre-roll0-0%3D90&nz=1&source=&r=R0.023106331005692482&block=1&format=vast&charset=UTF-8"
								}
							});
						</script>
                        
                    </div>
                    
                    <div class="video-info">
                        <h1 class="video-title">Стоилковски: Дали ЈП Паркови и зеленило ќе нема пари за плати заради партиски вработувања?</h1>
                        <div class="video-meta">
                            <span class="category"><a href="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/" rel="category tag">Изјави</a></span>
                            <time datetime="2021-12-11 11:45:00" class="date">11 декември 2021</time>
                            <time datetime="2021-12-11 11:45:00" class="time">11:45</time>
                        </div>
                        <div class="video-desc video-excerpt"><p>Според извештаите поднесени до градското собрание за работата на јавните претпријатија со нив може да се заклучи дека се работело недомаќински и служеле само за вработувања и предизборни активности . ЈП Паркови и Зеленило, има дури 26 лица вработени во секторот финансии! Повторувам, 26 лица работат финансии во ЈП Паркови и зеленило! Со толку луѓе &hellip;</p>
</div>
                        <div class="video-desc video-content">
<p>Според извештаите поднесени до градското собрание за работата на јавните претпријатија со нив може да се заклучи дека се работело недомаќински и служеле само за вработувања и предизборни активности .</p>



<p>ЈП Паркови и Зеленило, има дури 26 лица вработени во секторот финансии! Повторувам, 26 лица работат финансии во ЈП Паркови и зеленило! Со толку луѓе во финансии очекувате силна фирма со огромна добивка. Но претпријатието годинава според она што го поднесоа до градското собрание има добивка &nbsp;на исто ниво како лани, кога половина година не се работеше и државата беше во карантин.</p>



<p>Затоа пак, трошоците за плата за вработени, се со раст од 5,6%, или речиси 10 милиони денари, а наведени се и „Останати трошоци за вработени“ со неверојатна разлика од 90% споредено со ланските 9 месеци. Речиси дупло. Од нив, од овие 90% најмногу се дадени за времени вработувања преку агенциите или повторно има зголемување за 10 милиони денари пари за привремени вработувања. Значи за 9 месеци се исплатени 20 милиони денари повеќе за плати. 10 милиони за привремени вработувања, онолку колку што има зголемување за платите за вработените.</p>



<p>Почитувани,</p>



<p>Вака гледано, ова би значело дека компанијата, ЈП, работи со неверојатен финансиски успех, но, според извештајот поднесен пред Советниците во Град Скопје, споредбениот НЕТО ефект од лани е само 3.823 денари! Притоа, годинава бришени се долгови, трикратно се даваат пари за нотарски трошоци заради зголемени побарувања од други јавни претпријатија, најмногу Водовод со 43 милиони денари, што значи дека до крајот на годината со вакво темпо ЈП Паркови и зеленило или ќе нема пари за плати или ќе се стави на терет на Град Скопје?</p>



<p>Е па почитувани, доаѓаме до прашањата, дали ЈП Паркови и Зеленило годинава било ставено во функција на локалните избори?</p>



<p>Зголемени расходи за редовни плати и за привремени вработувања, значи и ангажирање на сезонски работници пред изборите, со ист финансиски ефект како и лани за компанијата. Дали било наложено полнење на ЈП со времени вработувања од спектарот предизборни вработувања со коруптивна заднина за кои што алармиравме во предизборието, за сега да се остави компанијата да се снаоѓа за плата до крајот на годината?</p>



<p>Почитувани, нема јавно претпријатие коешто не било злоупотребувано, и коешто има успех во работата. За Скопје и за Македонија нема полошо од СДСМ.</p>
</div>
                        <a id="show" href="#">Прикажи повеќе</a>
                        <a id="hide" href="#">Сокриј</a>
                    </div>
                                
            </div><!-- .col-md-9 -->
            
            <div class="col-md-3">
            	<div class="banner">
					<script type='text/javascript'><!--// <![CDATA[
						/* [id52] Sidebar 1 */
						OA_show(52);
					// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=0844a83'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=52&amp;n=0844a83' /></a></noscript>
				</div><!-- end .banner -->
                		<div class="playlist">
			<h3 class="heading">Поврзани видеа</h3>
			<div class="video-list">		
				                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d0%b4%d1%80%d0%b6%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b0-%d0%bd%d0%be%d0%b2%d0%b0-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b0-%d1%81%d0%be-%d1%81%d1%82%d0%b0%d1%80%d0%b8-%d0%b8%d1%81/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2020/08/Дафина-2-160x90.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2020/08/Дафина-2-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/08/Дафина-2-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/08/Дафина-2-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/08/Дафина-2-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/08/Дафина-2.jpg 500w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Државата добива нова влада со стари, истрошени транзициски и искорумпирани кадри, влада за спас на криминалот</h2>
                            <time class="date" datetime="2020-08-20 14:34:00">20.08.2020</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d0%b4-%d1%80-%d1%98%d0%be%d0%b2%d1%87%d0%b5%d1%81%d0%ba%d0%b8-%d0%b3%d0%bb%d1%83%d0%bc%d0%b5%d1%9a%d0%b5%d1%82%d0%be-%d0%bd%d0%be%d1%80%d0%bc%d0%b0%d0%bb%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d1%98%d0%b0/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2020/06/Lazo-Jovceski-160x90.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2020/06/Lazo-Jovceski-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/06/Lazo-Jovceski-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/06/Lazo-Jovceski-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2020/06/Lazo-Jovceski-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2020/06/Lazo-Jovceski-1536x864.jpg 1536w, http://makedonija24.mk/wp-content/uploads/2020/06/Lazo-Jovceski-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/06/Lazo-Jovceski-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/06/Lazo-Jovceski.jpg 1920w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Д-р. Јовчески: Глумењето нормализација води кон зголемување на заразата</h2>
                            <time class="date" datetime="2020-06-12 14:42:34">12.06.2020</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d0%bc%d0%b8%d1%86%d0%ba%d0%be%d1%81%d0%ba%d0%b8-%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d0%bc-%d1%80%d0%b0%d0%ba%d0%b0-%d0%b4%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d0%bd%d0%b0%d0%bc-%d0%bd%d0%b0-%d0%b2/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2020/03/ХМ-160x90.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2020/03/ХМ-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/03/ХМ-300x168.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/03/ХМ-768x430.jpg 768w, http://makedonija24.mk/wp-content/uploads/2020/03/ХМ-640x359.jpg 640w, http://makedonija24.mk/wp-content/uploads/2020/03/ХМ-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/03/ХМ-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/03/ХМ.jpg 1269w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Мицкоски: Подавам рака да помогнам на Владата, еве како до 1 милијарда и 200 милиони евра без кратење на плати и веднаш да се помогне на бизнисот</h2>
                            <time class="date" datetime="2020-03-28 15:17:11">28.03.2020</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d1%81%d1%82%d0%b0%d0%bc%d0%b5%d0%bd%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b0-%d1%81%d1%82%d0%be%d1%98%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d1%9c%d0%b5-%d0%b1%d0%b8%d0%b4%d0%b5-%d0%b8%d0%b7%d0%b2%d1%80/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2020/01/Невенка-160x90.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2020/01/Невенка-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/01/Невенка-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/01/Невенка-273x154.jpg 273w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Стаменковска Стојковски: Ќе биде извршен надзор на сите согласности за објавување на огласите за вработување</h2>
                            <time class="date" datetime="2020-01-04 12:52:24">04.01.2020</time>
                        </a>
                    </article><!-- end .article -->				
                			</div><!-- end .video-list -->
        </div><!-- end .playlist --> 		
	              </div><!-- .col-md-3 -->
        
        </div><!-- .row -->
    </div><!-- .container -->
</section><!-- #player -->

<div class="leaderboard leaderboard-2">
    <div class="container">
        <div class="ad">
        
            <script type='text/javascript'><!--// <![CDATA[
				/* [id54] Leaderboard 2 */
				OA_show(54);
			// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=d1c9cce'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=54&amp;n=d1c9cce' /></a></noscript>
            
        </div><!-- .ad -->
    </div><!-- .container -->
</div><!-- .leaderboard -->

<script type='text/javascript' src='//code.jquery.com/jquery-1.9.1.js'></script>

<script type="text/javascript">
	$(document).ready(function(){
	  $("#show").click(function(){
		$(".video-content").show();
		$(".video-excerpt").hide();
		$("#show").hide();
		$("#hide").show();
	  });
	  $("#hide").click(function(){
		$(".video-content").hide();
		$(".video-excerpt").show();
		$("#show").show();
		$("#hide").hide();
	  });
	});
</script>						
			<div class="page_block bord">
            	<div class="container page-container">
            		<div id="content" class="row site-content"> 
 
				<div class="content-area" id="main-column">
                    
                    <main id="main" class="site-main videos clearfix" role="main">
                        
                        <div class="col-md-12">
                            <header class="page-header">
                                
                                <h1 class="page-title">
                                    Најнови видеа 
                                </h1><!-- .page-title -->
                                
                                                                
                                <div class="nav-category">
                        
                                    <div class="menu-nav-category-container"><div class="mobile-menu"><form><select class="video-category" onchange="if (this.value) window.location.href=this.value"><option value="">Категории</option>
<option value="http://makedonija24.mk/">Најнови видеа</option>
<option value="http://makedonija24.mk/category/makedonija/">Македонија</option>
<option value="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/">Изјави</option>
<option value="http://makedonija24.mk/category/svet/">Свет</option>
<option value="http://makedonija24.mk/category/sport/">Спорт</option>
<option value="http://makedonija24.mk/category/magazin/">Магазин</option>
<option value="http://makedonija24.mk/category/intervju/">Интервју</option>
<option value="http://makedonija24.mk/category/bez-komentar/">Без коментар</option>
</select></form></div></div>                                    
                                </div><!-- .nav-category -->
                                
                            </header><!-- .page-header -->
                        </div><!-- .col-md-12 -->
						
						<div class="col-md-3">

    <article id="post-25803" class="post-25803 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-3139 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%bc%d0%b8%d1%82%d0%b5%d0%b2%d0%b0-%d1%81%d0%be-%d0%b7%d0%b0%d0%b5%d0%b4%d0%bd%d0%b8%d1%87%d0%ba%d0%b8%d0%be%d1%82-%d0%bf%d0%b0%d1%82%d1%80%d0%b8%d0%be%d1%82%d0%b8%d0%b7%d0%b0%d0%bc-%d0%b3%d0%be/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2021/12/Miteva-14.12-273x154.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2021/12/Miteva-14.12-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2021/12/Miteva-14.12-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2021/12/Miteva-14.12-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2021/12/Miteva-14.12-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2021/12/Miteva-14.12.jpg 500w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:39</span>
                </figure>
                <h1 class="entry-title">Митева: Со заедничкиот патриотизам го отвораме дијалогот со сите општествени чинители</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2021-12-14 14:00:33">14.12.2021</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-25800" class="post-25800 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-1230 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%81%d1%82%d0%be%d0%b8%d0%bb%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%ba%d0%be%d0%b2%d0%b0%d1%87%d0%b5%d0%b2%d1%81%d0%ba%d0%b8-%d0%bd%d0%b5-%d0%b5-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b5%d1%86/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2021/12/Stoilkovski-11.12-273x154.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2021/12/Stoilkovski-11.12-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2021/12/Stoilkovski-11.12-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2021/12/Stoilkovski-11.12-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2021/12/Stoilkovski-11.12-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2021/12/Stoilkovski-11.12.jpg 500w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:22</span>
                </figure>
                <h1 class="entry-title">Стоилковски: Ковачевски не е дипломец на Харвард, има неколку дневен курс кој скапо се плаќа, за кој нема приемен и не се добива оценка</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2021-12-14 13:58:23">14.12.2021</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-25796" class="post-25796 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-1230 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%81%d1%82%d0%be%d0%b8%d0%bb%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b7%d0%b0%d0%b5%d0%b2%d0%b8%d0%b7%d0%bc%d0%be%d1%82-%d0%b2%d0%be-%d1%81%d0%b4%d1%81%d0%bc-%d0%bf%d1%80%d0%be%d0%b4%d0%be%d0%bb/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2021/12/Stoilkovski-13.121-273x154.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2021/12/Stoilkovski-13.121-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2021/12/Stoilkovski-13.121-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2021/12/Stoilkovski-13.121-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2021/12/Stoilkovski-13.121-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2021/12/Stoilkovski-13.121.jpg 500w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:39</span>
                </figure>
                <h1 class="entry-title">Стоилковски: Заевизмот во СДСМ продолжува со пиунот Ковачевски</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2021-12-13 12:28:00">13.12.2021</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-25792" class="post-25792 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-2043 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%bb%d0%b5%d1%84%d0%ba%d0%be%d0%b2-%d0%bd%d0%be%d0%b2-%d0%b4%d0%be%d0%b3%d0%be%d0%b2%d0%be%d1%80-%d0%ba%d0%be%d1%98-%d1%9c%d0%b5-%d0%b3%d0%be-%d0%be%d1%82%d0%b5%d0%bb%d0%be%d1%82%d0%b2%d0%be%d1%80/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2021/12/Lefkov-13.12.2021-273x154.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2021/12/Lefkov-13.12.2021-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2021/12/Lefkov-13.12.2021-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2021/12/Lefkov-13.12.2021-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2021/12/Lefkov-13.12.2021-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2021/12/Lefkov-13.12.2021.jpg 500w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">4:18</span>
                </figure>
                <h1 class="entry-title">Лефков: Нов договор, кој ќе го отелотвори заедничкиот патриотизам! Македонија ќе успее!</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2021-12-13 12:26:00">13.12.2021</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-25807" class="post-25807 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-3155 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%bf%d1%80%d0%b0%d0%b7%d0%bd%d0%b8%d1%87%d0%bd%d0%b0-%d0%bc%d0%b0%d0%b3%d0%b8%d1%98%d0%b0-%d0%b3%d0%be-%d0%be%d1%81%d0%b2%d0%b5%d1%82%d0%bb%d0%b8-%d0%b8%d1%81%d1%82-%d0%b3%d0%b5%d1%98%d1%82-%d0%bc/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2021/12/Ист-Гејт-Мол-13-декември-2021-6-273x154.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2021/12/Ист-Гејт-Мол-13-декември-2021-6-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2021/12/Ист-Гејт-Мол-13-декември-2021-6-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2021/12/Ист-Гејт-Мол-13-декември-2021-6-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">0:43</span>
                </figure>
                <h1 class="entry-title">Празнична магија го осветли Ист Гејт Мол</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2021-12-13 10:14:00">13.12.2021</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-25784" class="post-25784 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-3154 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%81%d0%b0%d1%98%d0%ba%d0%be%d1%81%d0%ba%d0%b8-%d0%bd%d0%b0-17-%d1%82%d0%b8%d0%be%d1%82-%d1%80%d0%b5%d0%b4%d0%be%d0%b2%d0%b5%d0%bd-%d0%ba%d0%be%d0%bd%d0%b3%d1%80%d0%b5%d1%81-%d0%bf%d0%be%d0%ba/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2021/12/Sajkoski-12.12-273x154.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2021/12/Sajkoski-12.12-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2021/12/Sajkoski-12.12-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2021/12/Sajkoski-12.12-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2021/12/Sajkoski-12.12-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2021/12/Sajkoski-12.12.jpg 500w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:33</span>
                </figure>
                <h1 class="entry-title">Сајкоски: На 17-тиот редовен Конгрес покрај изборот на претседател, ќе се донесе и Доктрина со која ќе биде платформа на идните делувања на ВМРО-ДПМНЕ</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2021-12-12 12:22:00">12.12.2021</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-25788" class="post-25788 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-top tag-839">
        <a class="link" href="http://makedonija24.mk/%d0%bc%d0%b8%d1%86%d0%ba%d0%be%d1%81%d0%ba%d0%b8-%d0%bf%d0%be%d0%bc%d0%b8%d0%bd%d0%b0%d0%b2%d0%bc%d0%b5-4-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d0%bd%d0%b0-%d0%b2%d0%bd%d0%b0%d1%82%d1%80%d0%b5%d0%bf/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2021/12/Mickoski-12.121-273x154.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2021/12/Mickoski-12.121-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2021/12/Mickoski-12.121-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2021/12/Mickoski-12.121-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2021/12/Mickoski-12.121-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2021/12/Mickoski-12.121.jpg 500w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:14</span>
                </figure>
                <h1 class="entry-title">Мицкоски: Поминавме 4 години на внатрепартиска трансформација и реформи, потребни се предвремени парламентарни избори за Македонија да излезе од траорната состојба и да ја победничките патеки</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2021-12-12 12:22:00">12.12.2021</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-25781" class="post-25781 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-2990 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b0%d0%bd%d1%82%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%ba%d1%80%d0%b8%d0%bc%d0%b8%d0%bd%d0%b0%d0%bb%d0%bd%d0%be-%d0%bf%d0%bb%d0%b0%d0%bd%d1%81%d0%ba%d0%be-%d1%83%d0%bd%d0%b8%d1%88%d1%82%d1%83%d0%b2/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2021/12/Стевче-Антовски-273x154.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2021/12/Стевче-Антовски-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2021/12/Стевче-Антовски-300x168.jpg 300w, http://makedonija24.mk/wp-content/uploads/2021/12/Стевче-Антовски-640x358.jpg 640w, http://makedonija24.mk/wp-content/uploads/2021/12/Стевче-Антовски-768x430.jpg 768w, http://makedonija24.mk/wp-content/uploads/2021/12/Стевче-Антовски-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2021/12/Стевче-Антовски-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2021/12/Стевче-Антовски.jpg 1275w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">4:14</span>
                </figure>
                <h1 class="entry-title">Антовски: Криминално планско уништување на електроенергетскиот систем во Македонија</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2021-12-11 12:11:00">11.12.2021</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-25773" class="post-25773 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-1881 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b0%d0%bd%d0%b3%d0%b5%d0%bb%d0%b5%d0%b2%d1%81%d0%ba%d0%b0-%d0%b2%d0%bb%d0%b0%d1%81%d1%82%d0%b0-%d0%b3%d0%be-%d0%be%d0%b4%d0%b1%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%be%d0%b3%d0%be%d1%82-%d0%bd/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2021/12/Силвана-ангелевска-273x154.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2021/12/Силвана-ангелевска-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2021/12/Силвана-ангелевска-300x168.jpg 300w, http://makedonija24.mk/wp-content/uploads/2021/12/Силвана-ангелевска-640x358.jpg 640w, http://makedonija24.mk/wp-content/uploads/2021/12/Силвана-ангелевска-768x430.jpg 768w, http://makedonija24.mk/wp-content/uploads/2021/12/Силвана-ангелевска-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2021/12/Силвана-ангелевска-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2021/12/Силвана-ангелевска.jpg 1275w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">4:20</span>
                </figure>
                <h1 class="entry-title">Ангелевска: Власта го одби предлогот на ВМРО-ДПМНЕ за субвенционирање на струјата за граѓаните</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2021-12-10 14:27:01">10.12.2021</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-25769" class="post-25769 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-1230 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%81%d1%82%d0%be%d0%b8%d0%bb%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b2%d0%b5%d1%81%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%be%d0%b4-%d0%b2%d0%be%d0%b4%d0%be%d0%b2%d0%be%d0%b4-%d0%b7%d0%b0-9-%d0%bc/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2021/12/Наумеее-10-273x154.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2021/12/Наумеее-10-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2021/12/Наумеее-10-300x168.jpg 300w, http://makedonija24.mk/wp-content/uploads/2021/12/Наумеее-10-640x358.jpg 640w, http://makedonija24.mk/wp-content/uploads/2021/12/Наумеее-10-768x430.jpg 768w, http://makedonija24.mk/wp-content/uploads/2021/12/Наумеее-10-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2021/12/Наумеее-10-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2021/12/Наумеее-10.jpg 1275w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">4:41</span>
                </figure>
                <h1 class="entry-title">Стоилковски: Весковски од Водовод за 9 месеци потрошил 22.000 евра за кафе и кафеани!</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2021-12-10 14:06:42">10.12.2021</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-25765" class="post-25765 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-2990 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b0%d0%bd%d1%82%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b0%d0%b4-%d0%b5%d1%81%d0%bc-%d0%bd%d0%b5-%d1%83%d1%87%d0%b5%d1%81%d1%82%d0%b2%d1%83%d0%b2%d0%b0-%d0%bd%d0%b0-%d1%82%d0%b5%d0%bd%d0%b4%d0%b5%d1%80/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2021/12/Стевче-Антовски-273x154.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2021/12/Стевче-Антовски-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2021/12/Стевче-Антовски-300x168.jpg 300w, http://makedonija24.mk/wp-content/uploads/2021/12/Стевче-Антовски-640x358.jpg 640w, http://makedonija24.mk/wp-content/uploads/2021/12/Стевче-Антовски-768x430.jpg 768w, http://makedonija24.mk/wp-content/uploads/2021/12/Стевче-Антовски-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2021/12/Стевче-Антовски-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2021/12/Стевче-Антовски.jpg 1275w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">4:43</span>
                </figure>
                <h1 class="entry-title">Антовски: АД ЕСМ не учествува на тендерите на ЕВХ ХОМЕ, затоа што не се во можност</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2021-12-10 14:01:21">10.12.2021</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-25760" class="post-25760 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-1230 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%81%d1%82%d0%be%d0%b8%d0%bb%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b4%d0%b0%d0%bb%d0%b8-%d0%bc%d0%b2%d1%80-%d0%b3%d0%b8-%d0%b8%d0%b7%d0%b3%d0%b0%d1%81%d0%bd%d0%b0-%d1%81%d0%b5%d0%bc%d0%b0%d1%84/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2021/12/Stoilkovski12092021-273x154.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2021/12/Stoilkovski12092021-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2021/12/Stoilkovski12092021-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2021/12/Stoilkovski12092021-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2021/12/Stoilkovski12092021-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2021/12/Stoilkovski12092021.jpg 500w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">6:36</span>
                </figure>
                <h1 class="entry-title">Стоилковски: Дали МВР ги изгасна семафорите во Скопје согласно планот за рестрикции?</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2021-12-09 12:46:53">09.12.2021</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 -->                        
					</main>
				</div>
 

                </div><!--.site-content-->
            </div><!--.container page-container-->
        </div><!--.page_block-->
        
        <div class="footer_block">
        	<div class="container">
            
            	<footer id="site-footer" role="contentinfo">
                    <div id="footer-row" class="row site-footer">
                        <div class="col-md-6 footer-left">
                            &copy; Copyright 2021 Македонија24.мк | Сите права се задржани. 
                        </div>
                        <div class="col-md-6 footer-right text-right">
                             
                        </div>
                    </div>
                </footer>
            
            </div><!--.container-->
        </div><!--.page_block-->
		
		
		<!--wordpress footer-->
		<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
 
        <script type='text/javascript'><!--// <![CDATA[
    /* [id156] Makedonija 24 - Takeover */
    OA_show(156);
// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=a6c6162'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=156&amp;n=a6c6162' /></a></noscript>
	</body>
</html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: makedonija24.mk @ 2021-12-15 12:06:57 by W3 Total Cache
-->