<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="mk-MK"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="mk-MK"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="mk-MK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="mk-MK"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Синот на Цветанка Иванова доби тендер од 300.000 евра за Извршување на патни работи во зимски услови на територија Штип | Македонија 24</title>
		<meta name="viewport" content="width=device-width">

		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://makedonija24.mk/xmlrpc.php">
        		
		<!--wordpress head-->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; Фид" href="http://makedonija24.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; фидови за коментари" href="http://makedonija24.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; Синот на Цветанка Иванова доби тендер од 300.000 евра за Извршување на патни работи во зимски услови на територија Штип фидови за коментари" href="http://makedonija24.mk/%d1%81%d0%b8%d0%bd%d0%be%d1%82-%d0%bd%d0%b0-%d1%86%d0%b2%d0%b5%d1%82%d0%b0%d0%bd%d0%ba%d0%b0-%d0%b8%d0%b2%d0%b0%d0%bd%d0%be%d0%b2%d0%b0-%d0%b4%d0%be%d0%b1%d0%b8-%d1%82%d0%b5%d0%bd%d0%b4%d0%b5%d1%80/feed/" />
<meta property="fb:app_id" content="617375961950173"/><meta property="fb:admins" content="602349694"/><meta property="og:title" content="Синот на Цветанка Иванова доби тендер од 300.000 евра за Извршување на патни работи во зимски услови на територија Штип"/><meta property="og:type" content="article"/><meta property="og:url" content="http://makedonija24.mk/%d1%81%d0%b8%d0%bd%d0%be%d1%82-%d0%bd%d0%b0-%d1%86%d0%b2%d0%b5%d1%82%d0%b0%d0%bd%d0%ba%d0%b0-%d0%b8%d0%b2%d0%b0%d0%bd%d0%be%d0%b2%d0%b0-%d0%b4%d0%be%d0%b1%d0%b8-%d1%82%d0%b5%d0%bd%d0%b4%d0%b5%d1%80/"/><meta property="og:site_name" content="Lider.mk"/><meta property="og:description" content="Синот на Цветанка Иванова доби тендер од 300.000 евра за Извршување на патни работи во зимски услови на територија Штип"/><meta property="og:image" content="http://makedonija24.mk/wp-content/uploads/2019/12/Janusev-PRESS-2312-2-1-640x417.jpg"/>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/makedonija24.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap-theme.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/font-awesome.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/main.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/style.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/main.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='http://makedonija24.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://makedonija24.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://makedonija24.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ѓорѓиевски: Претепувањето кое се случило е смислено и со цел, власта сака да го замолчи и заплаши Трајковски' href='http://makedonija24.mk/%d1%93%d0%be%d1%80%d1%93%d0%b8%d0%b5%d0%b2%d1%81%d0%ba%d0%b8-%d0%bf%d1%80%d0%b5%d1%82%d0%b5%d0%bf%d1%83%d0%b2%d0%b0%d1%9a%d0%b5%d1%82%d0%be-%d0%ba%d0%be%d0%b5-%d1%81%d0%b5-%d1%81%d0%bb%d1%83%d1%87/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://makedonija24.mk/%d1%81%d0%b8%d0%bd%d0%be%d1%82-%d0%bd%d0%b0-%d1%86%d0%b2%d0%b5%d1%82%d0%b0%d0%bd%d0%ba%d0%b0-%d0%b8%d0%b2%d0%b0%d0%bd%d0%be%d0%b2%d0%b0-%d0%b4%d0%be%d0%b1%d0%b8-%d1%82%d0%b5%d0%bd%d0%b4%d0%b5%d1%80/" />
<link rel='shortlink' href='http://makedonija24.mk/?p=22789' />
<link rel="alternate" type="application/json+oembed" href="http://makedonija24.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakedonija24.mk%2F%25d1%2581%25d0%25b8%25d0%25bd%25d0%25be%25d1%2582-%25d0%25bd%25d0%25b0-%25d1%2586%25d0%25b2%25d0%25b5%25d1%2582%25d0%25b0%25d0%25bd%25d0%25ba%25d0%25b0-%25d0%25b8%25d0%25b2%25d0%25b0%25d0%25bd%25d0%25be%25d0%25b2%25d0%25b0-%25d0%25b4%25d0%25be%25d0%25b1%25d0%25b8-%25d1%2582%25d0%25b5%25d0%25bd%25d0%25b4%25d0%25b5%25d1%2580%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://makedonija24.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakedonija24.mk%2F%25d1%2581%25d0%25b8%25d0%25bd%25d0%25be%25d1%2582-%25d0%25bd%25d0%25b0-%25d1%2586%25d0%25b2%25d0%25b5%25d1%2582%25d0%25b0%25d0%25bd%25d0%25ba%25d0%25b0-%25d0%25b8%25d0%25b2%25d0%25b0%25d0%25bd%25d0%25be%25d0%25b2%25d0%25b0-%25d0%25b4%25d0%25be%25d0%25b1%25d0%25b8-%25d1%2582%25d0%25b5%25d0%25bd%25d0%25b4%25d0%25b5%25d1%2580%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-270x270.png" />

        <!-- JW Player -->
		        ​<script src="http://makedonija24.mk/jwplayer/jwplayer.js"></script>
<script>jwplayer.key="so5tPkeub/10haWcE0Ayvu/uXuomjc/qT0giIowKrw4=";</script>
        
        <!-- Generated by Revive Adserver v4.0.1 -->
		<script type='text/javascript' src='http://ireklama.mk/ad/www/delivery/spcjs.php?id=9'></script>
        
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20222441-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
	<body class="post-template-default single single-post postid-22789 single-format-standard">
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
    
        <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '617375961950173',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
		
			 
			<header id="masthead" role="banner">
				<nav class="navbar navbar-inverse navbar-fixed-top" role="navigation">
					<div class="container">
                        
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="navbar-brand" href="http://makedonija24.mk/">
                                <img alt="Brand" src="http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/logo.png">
                            </a>
                            <div class="action search">
                                <form action="http://makedonija24.mk/" class="action searchform">
                                    <input type="text" placeholder="Барај..." id="s" name="s" class="search-query">
                                    <label for="s"></label>
                                </form>
                            </div>
                        </div>
                                    
                        <div class="collapse navbar-collapse navbar-primary-collapse">
                            <ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-447"><a href="http://makedonija24.mk">Насловна</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://makedonija24.mk/category/makedonija/">Македонија</a></li>
<li id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1426"><a href="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/">Изјави</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://makedonija24.mk/category/svet/">Свет</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://makedonija24.mk/category/sport/">Спорт</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://makedonija24.mk/category/magazin/">Магазин</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://makedonija24.mk/category/intervju/">Интервју</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://makedonija24.mk/category/bez-komentar/">Без коментар</a></li>
<li id="menu-item-6119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6119"><a href="http://makedonija24.mk/category/emisii/">Емисии</a></li>
</ul> 
                             
                        </div><!--.navbar-collapse-->
                        
                    </div><!--.container-->
				</nav>
			</header>
            
            <div class="leaderboard leaderboard-1">
                <div class="container">
                    <div class="ad">
                    
                        <script type='text/javascript'><!--// <![CDATA[
							/* [id102] Leaderboard 1 (728x90) */
							OA_show(102);
						// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=c3f7351'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=102&amp;n=c3f7351' /></a></noscript>
                        
                    </div><!-- .ad -->
                </div><!-- .container -->
            </div><!-- .leaderboard -->
			
            <section id="player">
	<div class="container">
    	<div class="row">
        
        	<div class="col-md-9">
				
				 
                                    
                    <div class="video-player">
                    	
                        <div id="myElement"></div>
                        
                        <script type="text/javascript">
							var playerInstance = jwplayer("myElement");
							playerInstance.setup({
								file: "http://www.youtube.com/watch?v=gK2-0wcXVrA",
								image: "http://makedonija24.mk/wp-content/uploads/2019/12/Janusev-PRESS-2312-2-1.jpg",
								logo: {
        							file: "http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/player-logo2.png",
        							hide: false,
    							},
								width: '100%',
								aspectratio: '16:9',
								autostart: true,
								skin : {
									url:"//makedonija24.mk/jwplayer/seven.css",
									name:"makedonija24"
								},
								sharing: {
     								heading: "Сподели го видеото",
									code: encodeURI("<iframe width='640' height='360' src='http://makedonija24.mk/?page_id=941&video_id=gK2-0wcXVrA' frameborder='0' allowfullscreen></iframe>"),
     								link: ""
  								},
								advertising: {
									client: "vast",
									skipoffset: 5,
									admessage: 'Рекламата ќе заврши за XX секунди.',
									skipmessage: 'Прескокни XX',
									tag: "http://ireklama.mk/ads/www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtml&zones=pre-roll0-0%3D90&nz=1&source=&r=R0.023106331005692482&block=1&format=vast&charset=UTF-8"
								}
							});
						</script>
                        
                    </div>
                    
                    <div class="video-info">
                        <h1 class="video-title">Синот на Цветанка Иванова доби тендер од 300.000 евра за Извршување на патни работи во зимски услови на територија Штип</h1>
                        <div class="video-meta">
                            <span class="category"><a href="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/" rel="category tag">Изјави</a></span>
                            <time datetime="2019-12-23 14:12:41" class="date">23 декември 2019</time>
                            <time datetime="2019-12-23 14:12:41" class="time">14:12</time>
                        </div>
                        <div class="video-desc video-excerpt"><p>Роднините на функционерите на СДСМ и бизнис партнерите на фамилијата Заеви се имаат уклучено на најјако во грабање на државни тендери со огромни суми. Денес ќе ви презентираме крајно сомнителен тендер во која е вмешан близок роднина на висок функционер на СДСМ. Имено, се работи за тендерот распишан од страна на Јавното претпријатие за одржување &hellip;</p>
</div>
                        <div class="video-desc video-content"><p>Роднините на функционерите на СДСМ и бизнис партнерите на фамилијата Заеви се имаат уклучено на најјако во грабање на државни тендери со огромни суми.</p>
<p>Денес ќе ви презентираме крајно сомнителен тендер во која е вмешан близок роднина на висок функционер на СДСМ.</p>
<p>Имено, се работи за тендерот распишан од страна на Јавното претпријатие за одржување и заштита на магистралните и регионалните патишта за Извршување на патни работи во зимски услови, и тоа за територија на подрачјето на Штип за сезоната 2019-2020 година.</p>
<p>Ни помалку ни повеќе, најповолен понудувач за овој тендер, на кој вредноста може да достигне и до повеќе од 300.000 евра е синот на генералниот секретар на Собранието од редовите на СДСМ – Цветанка Иванова.</p>
<p>Зоран Иванов, син на Цветанка е сопственик на фирмата „ДИКОР ЦД“ ДООЕЛ Струмица, а воедно истиот Иванов е и бизнис партнер на Трајче Заев во фирмата „ОМНИ ГРАДБА“ ДОО Струмица која се занимава со градежништво.</p>
<p>Многу е нејасно, чудно и симптоматично како баш оваа фирма предводена од синот на Иванова и бизнис партнер на Трајче Заев го доби токму овој тендер и тоа под исклучително сомнителни околности.</p>
<p>Зошто сомнителни?</p>
<p>Податоците говорат дека кога одлуката за избор е донесена на 08.11.2019 година, согласно електронскиот сајт за јавни набавки, нашите информации говорат дека токму во тој период фирмата „ДИКОР ЦД“ ДООЕЛ Струмица не ги исполнувала основните услови за добивање на тендерот кои се барало, односно не ја поседувала потребната механизација.</p>
<p>Во тендерската документација се бара копија од валидна сообраќајна книшка и изјава со опис за техничка опрема која економскиот оператор ја има на располагање за извршување на оваа набавка за тоа дека понуденото возило односно градежна машина е со валидна сообраќајна книшка, и ги задоволува во целост карактеристиките дадени во Техничката спецификација од постапката.</p>
<p>Нашите информации говорат дека дури после две недели, Зоран Иванов и фирмата „ДИКОР ЦД“ ја набавиле од грчка фирма потребната механизација и тоа под закуп. Машините се со грчки регистарски таблици и со налепници од грчката фирма сопственик. Ова не потсетува на случајот каде камионите на Вице Заев возеа за „СВ ИНВЕСТ“ во РЕК Битола.</p>
<p>Прашуваме, дали најпрвин е добиен тендерот од страна на Зоран Иванов, а дури потоа е обезбедена целокупната механизација?</p>
<p>Дали однапред се знаело дека тендерот ќе го добие токму синот на Цветанка Иванова и бизнис партнер на Трајче Заев?</p>
<p>Дали возилата ги исполнуваат потребните стандарди согласно тендерската документација и важечки закони, а пред се дали ги исполнуваат еколошките стандарди?</p>
<p>Дали надлежните институции знаеле за овие сомнителни работи и молчеле?</p>
<p>Кој ќе ја сноси одговорноста?</p>
<p>Граѓаните очекуваат одговори и тоа веднаш!</p>
<p>Очигледно е како се располага со државните пари и како се слеваат истите во џебовите на функционерите на СДСМ.</p>
<p>Што побрзо си замине оваа криминално – рекетарска банда од власт, толку побрзо Македонија ќе може да тргне напред.</p>
<p>Потребна е обнова на Македонија и обновата доаѓа по 12-ти април.</p>
</div>
                        <a id="show" href="#">Прикажи повеќе</a>
                        <a id="hide" href="#">Сокриј</a>
                    </div>
                                
            </div><!-- .col-md-9 -->
            
            <div class="col-md-3">
            	<div class="banner">
					<script type='text/javascript'><!--// <![CDATA[
						/* [id113] Sidebar 1 (300x250) */
						OA_show(113);
					// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=f9eef0c'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=113&amp;n=f9eef0c' /></a></noscript>
				</div><!-- end .banner -->
                		<div class="playlist">
			<h3 class="heading">Поврзани видеа</h3>
			<div class="video-list">		
				                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d0%b4%d0%be%d0%b1%d1%80%d0%be-%d0%b5-%d1%88%d1%82%d0%be-%d0%b7%d0%b0%d0%b5%d0%b2-%d1%81%d0%b5-%d0%be%d0%b4%d0%b2%d0%b0%d0%b6%d0%b8-%d0%b4%d0%b0-%d0%bf%d1%80%d0%b8%d0%b7%d0%bd%d0%b0%d0%b5-%d0%b4%d0%b5/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2019/12/00177.00_00_00_00.Still001-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/12/00177.00_00_00_00.Still001-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2019/12/00177.00_00_00_00.Still001-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2019/12/00177.00_00_00_00.Still001-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2019/12/00177.00_00_00_00.Still001-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2019/12/00177.00_00_00_00.Still001-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/12/00177.00_00_00_00.Still001-273x154.jpg 273w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Добро е што Заев се одважи да признае дека инвестицијата Кранфилд фаундри во Пробиштип ја донесе ВМРО-ДПМНЕ</h2>
                            <time class="date" datetime="2019-12-11 16:31:47">11.12.2019</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d0%b0%d1%80%d1%81%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b7%d0%b0%d0%b5%d0%b2-%d0%b8-%d1%80%d0%b0%d1%88%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b8%d0%bc%d0%b0%d0%b0%d1%82-%d0%b7%d0%b0-%d1%86%d0%b5%d0%bb/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2019/09/Dimsa-PRESS-1309-2-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/09/Dimsa-PRESS-1309-2-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2019/09/Dimsa-PRESS-1309-2-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/09/Dimsa-PRESS-1309-2-273x154.jpg 273w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Арсовски: Заев и Рашковски имаат за цел да изберат 60 судии и јавни обвинители, кои претходно ги одбрале</h2>
                            <time class="date" datetime="2019-09-13 13:58:53">13.09.2019</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d0%bc%d0%b8%d1%86%d0%b5%d0%b2%d1%81%d0%ba%d0%b8-%d1%81%d0%b4%d1%81%d0%bc-%d0%b8-%d0%b7%d0%be%d1%80%d0%b0%d0%bd-%d0%b7%d0%b0%d0%b5%d0%b2-%d0%b8-%d0%bf%d0%be%d0%bd%d0%b0%d1%82%d0%b0%d0%bc%d1%83-%d1%98/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2019/09/micevski-slika-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/09/micevski-slika-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2019/09/micevski-slika-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2019/09/micevski-slika-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2019/09/micevski-slika-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2019/09/micevski-slika-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/09/micevski-slika-273x154.jpg 273w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Мицевски: СДСМ и Зоран Заев и понатаму ја штитат осомничената Катица Јанева и секое одлoжување на разрешувањето на Јанева е давање ветар во грб на криминалот</h2>
                            <time class="date" datetime="2019-09-13 13:07:10">13.09.2019</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d1%98%d0%b0%d0%bd%d1%83%d1%88%d0%b5%d0%b2-%d0%b7%d0%be%d1%80%d0%b0%d0%bd-%d0%b7%d0%b0%d0%b5%d0%b2-%d1%81%d0%b0%d0%ba%d0%b0-%d0%b0%d0%bc%d0%bd%d0%b5%d1%81%d1%82%d0%b8%d1%98%d0%b0-%d0%bd%d0%b0-%d0%ba/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2019/09/Janusev-PRESS-1309-2-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/09/Janusev-PRESS-1309-2-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2019/09/Janusev-PRESS-1309-2-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/09/Janusev-PRESS-1309-2-273x154.jpg 273w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Јанушев: Зоран Заев сака амнестија на криминалот, а не одговорност и санкции</h2>
                            <time class="date" datetime="2019-09-13 12:28:59">13.09.2019</time>
                        </a>
                    </article><!-- end .article -->				
                			</div><!-- end .video-list -->
        </div><!-- end .playlist --> 		
	              </div><!-- .col-md-3 -->
        
        </div><!-- .row -->
    </div><!-- .container -->
</section><!-- #player -->

<div class="leaderboard leaderboard-2">
    <div class="container">
        <div class="ad">
        
            <script type='text/javascript'><!--// <![CDATA[
			/* [id142] Leaderboard 2 */
			OA_show(142);
		// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=7d788bc'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=142&amp;n=7d788bc' /></a></noscript>
            
        </div><!-- .ad -->
    </div><!-- .container -->
</div><!-- .leaderboard -->

<script type='text/javascript' src='//code.jquery.com/jquery-1.9.1.js'></script>

<script type="text/javascript">
	$(document).ready(function(){
	  $("#show").click(function(){
		$(".video-content").show();
		$(".video-excerpt").hide();
		$("#show").hide();
		$("#hide").show();
	  });
	  $("#hide").click(function(){
		$(".video-content").hide();
		$(".video-excerpt").show();
		$("#show").show();
		$("#hide").hide();
	  });
	});
</script>						
			<div class="page_block bord">
            	<div class="container page-container">
            		<div id="content" class="row site-content"> 
 
				<div class="content-area" id="main-column">
                    
                    <main id="main" class="site-main videos clearfix" role="main">
                        
                        <div class="col-md-12">
                            <header class="page-header">
                                
                                <h1 class="page-title">
                                    Најнови видеа 
                                </h1><!-- .page-title -->
                                
                                                                
                                <div class="nav-category">
                        
                                    <div class="menu-nav-category-container"><div class="mobile-menu"><form><select class="video-category" onchange="if (this.value) window.location.href=this.value"><option value="">Категории</option>
<option value="http://makedonija24.mk/">Најнови видеа</option>
<option value="http://makedonija24.mk/category/makedonija/">Македонија</option>
<option value="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/">Изјави</option>
<option value="http://makedonija24.mk/category/svet/">Свет</option>
<option value="http://makedonija24.mk/category/sport/">Спорт</option>
<option value="http://makedonija24.mk/category/magazin/">Магазин</option>
<option value="http://makedonija24.mk/category/intervju/">Интервју</option>
<option value="http://makedonija24.mk/category/bez-komentar/">Без коментар</option>
</select></form></div></div>                                    
                                </div><!-- .nav-category -->
                                
                            </header><!-- .page-header -->
                        </div><!-- .col-md-12 -->
						
						<div class="col-md-3">

    <article id="post-22786" class="post-22786 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-19 tag-141 tag-1102 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%93%d0%be%d1%80%d1%93%d0%b8%d0%b5%d0%b2%d1%81%d0%ba%d0%b8-%d0%bf%d1%80%d0%b5%d1%82%d0%b5%d0%bf%d1%83%d0%b2%d0%b0%d1%9a%d0%b5%d1%82%d0%be-%d0%ba%d0%be%d0%b5-%d1%81%d0%b5-%d1%81%d0%bb%d1%83%d1%87/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/12/Orce-1-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/12/Orce-1-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2019/12/Orce-1-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/12/Orce-1-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:04</span>
                </figure>
                <h1 class="entry-title">Ѓорѓиевски: Претепувањето кое се случило е смислено и со цел, власта сака да го замолчи и заплаши Трајковски</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2019-12-23 14:01:04">23.12.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-22783" class="post-22783 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-150 tag-179 tag-2835 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%bc%d0%b8%d1%81%d0%b0%d1%98%d0%bb%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0%d0%bd%d1%82%d0%b8%d1%82/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/12/Misajlovski-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/12/Misajlovski-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2019/12/Misajlovski-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/12/Misajlovski-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">6:45</span>
                </figure>
                <h1 class="entry-title">Мисајловски: Времето на политикантите помина, почнува обновата на Македонија</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2019-12-22 14:08:59">22.12.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-22780" class="post-22780 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-2964 tag-1048 tag-179 tag-19 tag-20 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%93%d0%be%d1%80%d1%87%d0%b5%d0%b2-%d0%b4%d0%b0%d0%bb%d0%b8-%d0%b8-%d0%ba%d0%be%d1%98-%d0%be%d0%b4-%d0%b2%d1%80%d0%b2%d0%be%d1%82-%d0%bd%d0%b0-%d0%b2%d0%bb%d0%b0%d1%81%d1%82%d0%b0-%d0%bc%d1%83/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-20-Ѓорчев-Дали-и-кој-од-врвот-на-власта-му-јавил-на-Боки-13-за-истрагата--273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-20-Ѓорчев-Дали-и-кој-од-врвот-на-власта-му-јавил-на-Боки-13-за-истрагата--273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-20-Ѓорчев-Дали-и-кој-од-врвот-на-власта-му-јавил-на-Боки-13-за-истрагата--370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-20-Ѓорчев-Дали-и-кој-од-врвот-на-власта-му-јавил-на-Боки-13-за-истрагата--160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">3:35</span>
                </figure>
                <h1 class="entry-title">Ѓорчев: Дали и кој од врвот на власта му јавил на Боки 13 за истрагата ?</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2019-12-20 14:31:17">20.12.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-22777" class="post-22777 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-19 tag-2387 tag-1102 tag-20 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%93%d0%be%d1%80%d1%93%d0%b8%d0%b5%d0%b2%d1%81%d0%ba%d0%b8-%d1%81%d0%bf%d0%b0%d1%81%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b5-%d0%bd%d0%b0%d1%98%d0%bb%d0%be%d1%88%d0%b8%d0%be%d1%82-%d0%b8-%d0%bd%d0%b0/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/12/Orce-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/12/Orce-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2019/12/Orce-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/12/Orce-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">3:44</span>
                </figure>
                <h1 class="entry-title">Ѓорѓиевски: Спасовски е најлошиот и најнеспособниот министер во историјата на Министерството за внатрешни работи</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2019-12-20 14:29:26">20.12.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-22774" class="post-22774 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-19 tag-2967 tag-20 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b2%d0%b0%d1%81%d0%b5%d0%b2-%d0%b7%d0%b0%d0%b5%d0%b2-%d0%b8-%d1%81%d0%b4%d1%81%d0%bc-%d0%b2%d1%80%d1%88%d0%b0%d1%82-%d0%bc%d0%b0%d1%81%d0%be%d0%b2%d0%bd%d0%b0-%d0%bf%d0%b0%d1%80%d1%82%d0%b8%d0%b7/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/12/Vasev-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/12/Vasev-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2019/12/Vasev-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/12/Vasev-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">1:26</span>
                </figure>
                <h1 class="entry-title">Васев: Заев и СДСМ вршат масовна партизација во МЕПСО</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2019-12-20 12:14:49">20.12.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-22770" class="post-22770 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-19 tag-1230 tag-20 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%81%d1%82%d0%be%d0%b8%d0%bb%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b7%d0%b0%d0%b5%d0%b2-%d0%b8-%d0%bd%d0%b5%d0%b3%d0%be%d0%b2%d0%b8%d1%82%d0%b5-%d0%be%d0%bb%d0%b8%d0%b3%d0%b0%d1%80%d1%81%d0%b8/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-19-Стоилковски-Заев-и-неговите-олигарси-не-трујат-–-Количеството-на-отровен-сулфур-диоксид-во-воздухот-е...-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-19-Стоилковски-Заев-и-неговите-олигарси-не-трујат-–-Количеството-на-отровен-сулфур-диоксид-во-воздухот-е...-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-19-Стоилковски-Заев-и-неговите-олигарси-не-трујат-–-Количеството-на-отровен-сулфур-диоксид-во-воздухот-е...-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-19-Стоилковски-Заев-и-неговите-олигарси-не-трујат-–-Количеството-на-отровен-сулфур-диоксид-во-воздухот-е...-160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:24</span>
                </figure>
                <h1 class="entry-title">Стоилковски: Заев и неговите олигарси не трујат – Количеството на отровен сулфур диоксид во воздухот е 3 пати над дозволеното</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2019-12-19 19:45:01">19.12.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-22767" class="post-22767 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-803 tag-179 tag-19 tag-20 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%bd%d0%b5%d0%bb%d0%be%d1%81%d0%ba%d0%b8-%d0%b7%d0%b0-%d1%81%d0%b0%d0%bc%d0%be-%d0%b5%d0%b4%d0%bd%d0%b0-%d0%bd%d0%b5%d0%b4%d0%b5%d0%bb%d0%b0-%d1%81%d0%b4%d1%81%d0%bc-%d0%b8-%d0%b7%d0%be%d1%80%d0%b0/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-19-Нелоски-За-само-една-недела-СДСМ-и-Зоран-Заев-имаат-потрошено-505-000-евра-за-реклами-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-19-Нелоски-За-само-една-недела-СДСМ-и-Зоран-Заев-имаат-потрошено-505-000-евра-за-реклами-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-19-Нелоски-За-само-една-недела-СДСМ-и-Зоран-Заев-имаат-потрошено-505-000-евра-за-реклами-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-19-Нелоски-За-само-една-недела-СДСМ-и-Зоран-Заев-имаат-потрошено-505-000-евра-за-реклами-160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:17</span>
                </figure>
                <h1 class="entry-title">Нелоски: За само една недела СДСМ и Зоран Заев имаат потрошено 505.000 евра за реклами</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2019-12-19 15:51:13">19.12.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-22764" class="post-22764 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-2966 tag-19 tag-20 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%bf%d0%b5%d1%82%d1%80%d0%be%d0%b2-%d1%81%d0%b8%d0%bd%d0%b4%d0%b8%d0%ba%d0%b0%d0%bb%d0%bd%d0%b0%d1%82%d0%b0-%d0%b0%d0%b4%d0%bc%d0%b8%d0%bd%d0%b8%d1%81%d1%82%d1%80%d0%b0%d1%86%d0%b8%d1%98%d0%b0/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-19-Петров-Синдикалната-администрација-на-работници-во-општина-Гази-Баба-со-поддршка-на-своите-колеги-кои...-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-19-Петров-Синдикалната-администрација-на-работници-во-општина-Гази-Баба-со-поддршка-на-своите-колеги-кои...-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-19-Петров-Синдикалната-администрација-на-работници-во-општина-Гази-Баба-со-поддршка-на-своите-колеги-кои...-300x169.png 300w, http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-19-Петров-Синдикалната-администрација-на-работници-во-општина-Гази-Баба-со-поддршка-на-своите-колеги-кои...-640x360.png 640w, http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-19-Петров-Синдикалната-администрација-на-работници-во-општина-Гази-Баба-со-поддршка-на-своите-колеги-кои...-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-19-Петров-Синдикалната-администрација-на-работници-во-општина-Гази-Баба-со-поддршка-на-своите-колеги-кои...-160x90.png 160w, http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-19-Петров-Синдикалната-администрација-на-работници-во-општина-Гази-Баба-со-поддршка-на-своите-колеги-кои....png 689w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">1:00</span>
                </figure>
                <h1 class="entry-title">Петров: Синдикалната администрација на работници во општина Гази Баба со поддршка на своите колеги кои ги гони СЈО</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2019-12-19 15:49:04">19.12.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-22761" class="post-22761 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-1337 tag-179 tag-19 tag-20 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%be%d1%81%d0%ba%d0%b8-%d0%b4%d0%be-%d0%b7%d0%b0%d0%b5%d0%b2-%d0%b3%d0%be-%d0%bf%d0%be%d0%b3%d1%80%d0%b5%d1%88%d0%b8%d0%b2%d1%82%d0%b5-%d1%87%d0%be%d0%b2%d0%b5%d0%ba/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-19-Николоски-до-Заев-Го-погрешивте-човекот-не-ме-познавате-не-ви-се-плашам-ни-вас-ни-никому--273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-19-Николоски-до-Заев-Го-погрешивте-човекот-не-ме-познавате-не-ви-се-плашам-ни-вас-ни-никому--273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-19-Николоски-до-Заев-Го-погрешивте-човекот-не-ме-познавате-не-ви-се-плашам-ни-вас-ни-никому--370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-19-Николоски-до-Заев-Го-погрешивте-човекот-не-ме-познавате-не-ви-се-плашам-ни-вас-ни-никому--160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">14:58</span>
                </figure>
                <h1 class="entry-title">Николоски до Заев: Го погрешивте човекот, не ме познавате, не ви се плашам ни вас ни никому!</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2019-12-19 15:46:36">19.12.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-22757" class="post-22757 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-19 tag-top tag-839">
        <a class="link" href="http://makedonija24.mk/%d0%bc%d0%b8%d1%86%d0%ba%d0%be%d1%81%d0%ba%d0%b8-%d0%b7%d0%b0%d0%b5%d0%b2-%d0%b5-%d0%b4%d0%b8%d1%80%d0%b5%d0%ba%d1%82%d0%bd%d0%b0-%d0%b7%d0%b0%d0%ba%d0%b0%d0%bd%d0%b0-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b0/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/12/Mickoski-PRESS-1812-2-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/12/Mickoski-PRESS-1812-2-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2019/12/Mickoski-PRESS-1812-2-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/12/Mickoski-PRESS-1812-2-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">23:34</span>
                </figure>
                <h1 class="entry-title">Мицкоски: Заев е директна закана за правдата, ги разводенуваат аферите за да нема одговорност во врвот на власта</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2019-12-18 14:39:13">18.12.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-22753" class="post-22753 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-2965 tag-1201 tag-2964 tag-179 tag-19 tag-2210 tag-20 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b0%d1%80%d1%81%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d1%81%d0%b0%d0%ba%d0%b0%d0%bb-%d0%b8%d0%bb%d0%b8-%d0%bd%d0%b5%d1%98%d1%9c%d0%b5%d0%bb-%d0%bf%d0%be-12-%d0%b0%d0%bf%d1%80%d0%b8%d0%bb-%d0%b7%d0%be/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-17-Арсовски-Сакал-или-нејќел-по-12-април-Зоран-Заев-ќе-одговара-се-направениот-криминал-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-17-Арсовски-Сакал-или-нејќел-по-12-април-Зоран-Заев-ќе-одговара-се-направениот-криминал-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-17-Арсовски-Сакал-или-нејќел-по-12-април-Зоран-Заев-ќе-одговара-се-направениот-криминал-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-17-Арсовски-Сакал-или-нејќел-по-12-април-Зоран-Заев-ќе-одговара-се-направениот-криминал-160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:30</span>
                </figure>
                <h1 class="entry-title">Арсовски: Сакал или нејќел, по 12 април Зоран Заев ќе одговара за направениот криминал</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2019-12-17 16:03:31">17.12.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-22750" class="post-22750 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-803 tag-179 tag-19 tag-20 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%bd%d0%b5%d0%bb%d0%be%d1%81%d0%ba%d0%b8-%d0%bb%d0%b0%d0%b3%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d1%81%d0%b4%d1%81%d0%bc-%d1%81%d0%bf%d0%b0%d0%ba%d1%83%d0%b2%d0%b0%d0%bd%d0%b8-%d0%b2%d0%be-%d1%80%d0%b5/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-17-Нелоски-Лагите-на-СДСМ-спакувани-во-рекламите-по-медиуми-за-два-дена-чинат-144-илјади-евра-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-17-Нелоски-Лагите-на-СДСМ-спакувани-во-рекламите-по-медиуми-за-два-дена-чинат-144-илјади-евра-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-17-Нелоски-Лагите-на-СДСМ-спакувани-во-рекламите-по-медиуми-за-два-дена-чинат-144-илјади-евра-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2019/12/Screenshot_2019-12-17-Нелоски-Лагите-на-СДСМ-спакувани-во-рекламите-по-медиуми-за-два-дена-чинат-144-илјади-евра-160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:09</span>
                </figure>
                <h1 class="entry-title">Нелоски: Лагите на СДСМ спакувани во рекламите по медиуми за два дена чинат 144 илјади евра</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2019-12-17 16:01:07">17.12.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 -->                        
					</main>
				</div>
 

                </div><!--.site-content-->
            </div><!--.container page-container-->
        </div><!--.page_block-->
        
        <div class="footer_block">
        	<div class="container">
            
            	<footer id="site-footer" role="contentinfo">
                    <div id="footer-row" class="row site-footer">
                        <div class="col-md-6 footer-left">
                            &copy; Copyright 2019 Македонија24.мк | Сите права се задржани. 
                        </div>
                        <div class="col-md-6 footer-right text-right">
                             
                        </div>
                    </div>
                </footer>
            
            </div><!--.container-->
        </div><!--.page_block-->
		
		
		<!--wordpress footer-->
		<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
 
        <script type='text/javascript'><!--// <![CDATA[
    /* [id156] Makedonija 24 - Takeover */
    OA_show(156);
// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=a6c6162'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=156&amp;n=a6c6162' /></a></noscript>
	</body>
</html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: makedonija24.mk @ 2019-12-23 14:54:03 by W3 Total Cache
-->