<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="mk-MK"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="mk-MK"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="mk-MK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="mk-MK"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Панова: СДСМ гласаше против зголемување на пензиите, СДСМ повеќе не смее да им погледне во очи на пензионерите | Македонија 24</title>
		<meta name="viewport" content="width=device-width">

		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="http://makedonija24.mk/xmlrpc.php">
        		
		<!--wordpress head-->
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; Фид" href="http://makedonija24.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; фидови за коментари" href="http://makedonija24.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; Панова: СДСМ гласаше против зголемување на пензиите, СДСМ повеќе не смее да им погледне во очи на пензионерите фидови за коментари" href="http://makedonija24.mk/%d0%bf%d0%b0%d0%bd%d0%be%d0%b2%d0%b0-%d1%81%d0%b4%d1%81%d0%bc-%d0%b3%d0%bb%d0%b0%d1%81%d0%b0%d1%88%d0%b5-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d0%b7%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d1%83%d0%b2%d0%b0/feed/" />
<meta property="fb:app_id" content="617375961950173"/><meta property="fb:admins" content="602349694"/><meta property="og:title" content="Панова: СДСМ гласаше против зголемување на пензиите, СДСМ повеќе не смее да им погледне во очи на пензионерите"/><meta property="og:type" content="article"/><meta property="og:url" content="http://makedonija24.mk/%d0%bf%d0%b0%d0%bd%d0%be%d0%b2%d0%b0-%d1%81%d0%b4%d1%81%d0%bc-%d0%b3%d0%bb%d0%b0%d1%81%d0%b0%d1%88%d0%b5-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d0%b7%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d1%83%d0%b2%d0%b0/"/><meta property="og:site_name" content="Lider.mk"/><meta property="og:description" content="Панова: СДСМ гласаше против зголемување на пензиите, СДСМ повеќе не смее да им погледне во очи на пензионерите"/><meta property="og:image" content="http://makedonija24.mk/wp-content/uploads/2022/03/Eli_Panova_21.08.2020.png"/>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/makedonija24.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://makedonija24.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bootstrap-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap-theme.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/font-awesome.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/main.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/style.css?ver=5.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js?ver=5.9.1' id='modernizr-script-js'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js?ver=5.9.1' id='respond-script-js'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.js?ver=5.9.1' id='html5-shiv-script-js'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js?ver=5.9.1' id='bootstrap-script-js'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/main.js?ver=5.9.1' id='main-script-js'></script>
<link rel="https://api.w.org/" href="http://makedonija24.mk/wp-json/" /><link rel="alternate" type="application/json" href="http://makedonija24.mk/wp-json/wp/v2/posts/26421" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://makedonija24.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://makedonija24.mk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel="canonical" href="http://makedonija24.mk/%d0%bf%d0%b0%d0%bd%d0%be%d0%b2%d0%b0-%d1%81%d0%b4%d1%81%d0%bc-%d0%b3%d0%bb%d0%b0%d1%81%d0%b0%d1%88%d0%b5-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d0%b7%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d1%83%d0%b2%d0%b0/" />
<link rel='shortlink' href='http://makedonija24.mk/?p=26421' />
<link rel="alternate" type="application/json+oembed" href="http://makedonija24.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakedonija24.mk%2F%25d0%25bf%25d0%25b0%25d0%25bd%25d0%25be%25d0%25b2%25d0%25b0-%25d1%2581%25d0%25b4%25d1%2581%25d0%25bc-%25d0%25b3%25d0%25bb%25d0%25b0%25d1%2581%25d0%25b0%25d1%2588%25d0%25b5-%25d0%25bf%25d1%2580%25d0%25be%25d1%2582%25d0%25b8%25d0%25b2-%25d0%25b7%25d0%25b3%25d0%25be%25d0%25bb%25d0%25b5%25d0%25bc%25d1%2583%25d0%25b2%25d0%25b0%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://makedonija24.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakedonija24.mk%2F%25d0%25bf%25d0%25b0%25d0%25bd%25d0%25be%25d0%25b2%25d0%25b0-%25d1%2581%25d0%25b4%25d1%2581%25d0%25bc-%25d0%25b3%25d0%25bb%25d0%25b0%25d1%2581%25d0%25b0%25d1%2588%25d0%25b5-%25d0%25bf%25d1%2580%25d0%25be%25d1%2582%25d0%25b8%25d0%25b2-%25d0%25b7%25d0%25b3%25d0%25be%25d0%25bb%25d0%25b5%25d0%25bc%25d1%2583%25d0%25b2%25d0%25b0%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-270x270.png" />

        <!-- JW Player -->
		        ​<script src="http://makedonija24.mk/jwplayer/jwplayer.js"></script>
<script>jwplayer.key="so5tPkeub/10haWcE0Ayvu/uXuomjc/qT0giIowKrw4=";</script>
        
        <!-- Generated by Revive Adserver v5.0.5 -->
		<script type='text/javascript' src='https://ireklama.mk/ad/www/delivery/spcjs.php?id=6&amp;blockcampaign=1'></script>
        
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20222441-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
	<body class="post-template-default single single-post postid-26421 single-format-standard">
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
    
        <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '617375961950173',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
		
			 
			<header id="masthead" role="banner">
				<nav class="navbar navbar-inverse navbar-fixed-top" role="navigation">
					<div class="container">
                        
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="navbar-brand" href="http://makedonija24.mk/">
                                <img alt="Brand" src="http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/logo.png">
                            </a>
                            <div class="action search">
                                <form action="http://makedonija24.mk/" class="action searchform">
                                    <input type="text" placeholder="Барај..." id="s" name="s" class="search-query">
                                    <label for="s"></label>
                                </form>
                            </div>
                        </div>
                                    
                        <div class="collapse navbar-collapse navbar-primary-collapse">
                            <ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://makedonija24.mk/category/makedonija/">Македонија</a></li>
<li id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1426"><a href="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/">Изјави</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://makedonija24.mk/category/svet/">Свет</a></li>
<li id="menu-item-24544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24544"><a href="http://makedonija24.mk/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://makedonija24.mk/category/sport/">Спорт</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://makedonija24.mk/category/magazin/">Магазин</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://makedonija24.mk/category/intervju/">Интервју</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://makedonija24.mk/category/bez-komentar/">Без коментар</a></li>
<li id="menu-item-6119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6119"><a href="http://makedonija24.mk/category/emisii/">Емисии</a></li>
</ul> 
                             
                        </div><!--.navbar-collapse-->
                        
                    </div><!--.container-->
				</nav>
			</header>
            
            <div class="leaderboard leaderboard-1">
                <div class="container">
                    <div class="ad">
                    
                        <script type='text/javascript'><!--// <![CDATA[
							/* [id51] Leaderboard 1 */
							OA_show(51);
						// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=4283113'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=51&amp;n=4283113' /></a></noscript>
                        
                    </div><!-- .ad -->
                </div><!-- .container -->
            </div><!-- .leaderboard -->
			
            <section id="player">
	<div class="container">
    	<div class="row">
        
        	<div class="col-md-9">
				
				 
                                    
                    <div class="video-player">
                    	
                        <div id="myElement"></div>
                        
                        <script type="text/javascript">
							var playerInstance = jwplayer("myElement");
							playerInstance.setup({
								file: "http://www.youtube.com/watch?v=aCZAp7nziLE",
								image: "http://makedonija24.mk/wp-content/uploads/2022/03/Eli_Panova_21.08.2020.png",
								logo: {
        							file: "http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/player-logo2.png",
        							hide: false,
    							},
								width: '100%',
								aspectratio: '16:9',
								autostart: true,
								skin : {
									url:"//makedonija24.mk/jwplayer/seven.css",
									name:"makedonija24"
								},
								sharing: {
     								heading: "Сподели го видеото",
									code: encodeURI("<iframe width='640' height='360' src='http://makedonija24.mk/?page_id=941&video_id=aCZAp7nziLE' frameborder='0' allowfullscreen></iframe>"),
     								link: ""
  								},
								advertising: {
									client: "vast",
									skipoffset: 5,
									admessage: 'Рекламата ќе заврши за XX секунди.',
									skipmessage: 'Прескокни XX',
									tag: "http://ireklama.mk/ads/www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtml&zones=pre-roll0-0%3D90&nz=1&source=&r=R0.023106331005692482&block=1&format=vast&charset=UTF-8"
								}
							});
						</script>
                        
                    </div>
                    
                    <div class="video-info">
                        <h1 class="video-title">Панова: СДСМ гласаше против зголемување на пензиите, СДСМ повеќе не смее да им погледне во очи на пензионерите</h1>
                        <div class="video-meta">
                            <span class="category"><a href="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/" rel="category tag">Изјави</a></span>
                            <time datetime="2022-03-02 15:29:18" class="date">2 март 2022</time>
                            <time datetime="2022-03-02 15:29:18" class="time">15:29</time>
                        </div>
                        <div class="video-desc video-excerpt"><p>„Купи ден-помини“ политиката на СДСМ удри и по пензионерите.&nbsp; Лицемерието стана заштитен знак на СДСМ и ДУИ. Лажната грижа и празните зборови на СДСМ и ДУИ вчера излегоа на површина. Пратениците од владејачкото мнозинство на пленарната седница која што се одржа вчера, без око да им трепне, го одбија законското решение на ВМРО-ДПМНЕ и Коалицијата &hellip;</p>
</div>
                        <div class="video-desc video-content">
<p>„Купи ден-помини“ политиката на СДСМ удри и по пензионерите.&nbsp;</p>



<p>Лицемерието стана заштитен знак на СДСМ и ДУИ. Лажната грижа и празните зборови на СДСМ и ДУИ вчера излегоа на површина. Пратениците од владејачкото мнозинство на пленарната седница која што се одржа вчера, без око да им трепне, го одбија законското решение на ВМРО-ДПМНЕ и Коалицијата за зголемување на сите видови на пензии.&nbsp;</p>



<p>СДСМ и ДУИ вчера покажаа како и што мислат за пензионерите во Република Македонија. Тие јасно покажаа дека не сакаат вистинско законско решение кое ќе значи вистинско зголемување на сите видови на пензии. Тие одбија закон со кој баравме зголемување на вкупниот износ на исплата на сите видови пензии за април за 20%. Тие одбија закон со кој имаше можност преку комисиска расправа да се обезбеди зголемување на пензиите линеарно по 3 000 денари за секој пензионер, се со цел да нема осетливи разлики во зголемувањето на пензиите.&nbsp;&nbsp;</p>



<p>Меѓутоа, за жал пратениците од власта ова не ги интересира. Нив воопшто не им е гајле како оваа категорија на граѓани односно пензионите се справуваат со ценовните шокови и поскапувањата кои што се случуваат секојдневно во Република Македонија. СДСМ и нивната погубна економска политика ги доведе и пензионерите на работ на егзистенција кои секој месец едвај врзуваат крај со крај.&nbsp; Почитувани, СДСМ едно зборува, друго прави.&nbsp;</p>



<p>Вчера го одбија ова законско решение, а веќе од денес повторно ќе продолжи да ветува и напразно да зборува. Повторно ќе бидеме сведоци на нивната скапа ПиАр политика дека тие искрено се грижат за пензионерите, а дека ВМРО-ДПМНЕ е против зголемување на пензиите и подобрување на стандардот на оваа категорија на граѓани. Веќе видено и веќе оддамна прочитано од јавноста.&nbsp;</p>



<p>Залудни ќе бидат обидите на СДСМ и нивните пратеници вината да ја префрлат на ВМРО-ДПМНЕ.</p>



<p>Тоа што вчера се случи, одбивајќи го нашиот предлог на закон е јасен показател дека за СДСМ се важни само евтините и политикантски ПиАр мерки и партиски интереси, а не вистинските потреби&nbsp; на граѓаните кои навистина ќе донесат подобро утре за сите. Се изнаслушавме разни оправдувања и обвинувања од страна на СДСМ со цел да се испере од својата одлука за гласање против зголемувањето на пензиите, но сепак и тие самите знаат дека ова веќе не им поминува. Самите знаат дека повеќе нема да смеат да им погледнат во очи на пензионерите.</p>



<p>На секој пензионер во нашата држава му стана јасно чии интереси штити СДСМ и тоа ќе го казни на следните избори. Ова што СДСМ го направи нема да помине кај народот.&nbsp; На крајот, ние како пратеници од ВМРО-ДПМНЕ и Коалицијата, но и како предлагачи на законот, изразуваме длабока разочараност од одлуката на колегите пратеници од СДСМ и мнозинството. Се надеваме дека во иднина колегите пратеници од мнозинството ќе престанат да бидат само гласачка машина на штетни закони и ќе почнат да работат во интерес и за доброто на сите граѓани на Република Македонија.&nbsp;</p>
</div>
                        <a id="show" href="#">Прикажи повеќе</a>
                        <a id="hide" href="#">Сокриј</a>
                    </div>
                                
            </div><!-- .col-md-9 -->
            
            <div class="col-md-3">
            	<div class="banner">
					<script type='text/javascript'><!--// <![CDATA[
						/* [id52] Sidebar 1 */
						OA_show(52);
					// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=0844a83'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=52&amp;n=0844a83' /></a></noscript>
				</div><!-- end .banner -->
                		<div class="playlist">
			<h3 class="heading">Поврзани видеа</h3>
			<div class="video-list">		
				                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d0%bd%d0%be%d0%b2%d0%be%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%bd%d0%b0-%d1%87%d0%b5%d1%81%d1%82%d0%b8%d1%82%d0%ba%d0%b0-%d0%be%d0%b4-%d0%bf%d1%80%d0%b5%d1%82%d1%81%d0%b5%d0%b4%d0%b0%d1%82%d0%b5%d0%bb/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2022/01/mickoski31122021-160x90.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2022/01/mickoski31122021-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2022/01/mickoski31122021-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2022/01/mickoski31122021-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2022/01/mickoski31122021-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2022/01/mickoski31122021.jpg 500w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Новогодишна честитка од Претседателот на ВМРО-ДПМНЕ проф. д-р Христијан Мицкоски</h2>
                            <time class="date" datetime="2021-12-31 19:58:00">31.12.2021</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b2%d1%98%d1%83-%d1%81%d0%be-%d0%b5%d0%bb%d0%b8-%d0%bf%d0%b0%d0%bd%d0%be%d0%b2%d0%b0-%d0%bf%d1%80%d0%b0%d1%82%d0%b5%d0%bd%d0%b8%d1%87%d0%ba%d0%b0-%d0%b2%d0%be-%d1%81/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2021/04/Ели-Панова-160x90.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2021/04/Ели-Панова-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2021/04/Ели-Панова-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2021/04/Ели-Панова-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2021/04/Ели-Панова-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2021/04/Ели-Панова-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2021/04/Ели-Панова-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2021/04/Ели-Панова.jpg 1280w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Интервју со Ели Панова пратеничка во собранието на Р.М</h2>
                            <time class="date" datetime="2020-12-25 12:25:55">25.12.2020</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d0%b4%d1%80%d0%b6%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%b4%d0%be%d0%b1%d0%b8%d0%b2%d0%b0-%d0%bd%d0%be%d0%b2%d0%b0-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b0-%d1%81%d0%be-%d1%81%d1%82%d0%b0%d1%80%d0%b8-%d0%b8%d1%81/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2020/08/Дафина-2-160x90.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2020/08/Дафина-2-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/08/Дафина-2-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/08/Дафина-2-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/08/Дафина-2-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/08/Дафина-2.jpg 500w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Државата добива нова влада со стари, истрошени транзициски и искорумпирани кадри, влада за спас на криминалот</h2>
                            <time class="date" datetime="2020-08-20 14:34:00">20.08.2020</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d0%b4-%d1%80-%d1%98%d0%be%d0%b2%d1%87%d0%b5%d1%81%d0%ba%d0%b8-%d0%b3%d0%bb%d1%83%d0%bc%d0%b5%d1%9a%d0%b5%d1%82%d0%be-%d0%bd%d0%be%d1%80%d0%bc%d0%b0%d0%bb%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d1%98%d0%b0/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2020/06/Lazo-Jovceski-160x90.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2020/06/Lazo-Jovceski-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/06/Lazo-Jovceski-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/06/Lazo-Jovceski-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2020/06/Lazo-Jovceski-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2020/06/Lazo-Jovceski-1536x864.jpg 1536w, http://makedonija24.mk/wp-content/uploads/2020/06/Lazo-Jovceski-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/06/Lazo-Jovceski-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/06/Lazo-Jovceski.jpg 1920w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Д-р. Јовчески: Глумењето нормализација води кон зголемување на заразата</h2>
                            <time class="date" datetime="2020-06-12 14:42:34">12.06.2020</time>
                        </a>
                    </article><!-- end .article -->				
                			</div><!-- end .video-list -->
        </div><!-- end .playlist --> 		
	              </div><!-- .col-md-3 -->
        
        </div><!-- .row -->
    </div><!-- .container -->
</section><!-- #player -->

<div class="leaderboard leaderboard-2">
    <div class="container">
        <div class="ad">
        
            <script type='text/javascript'><!--// <![CDATA[
				/* [id54] Leaderboard 2 */
				OA_show(54);
			// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=d1c9cce'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=54&amp;n=d1c9cce' /></a></noscript>
            
        </div><!-- .ad -->
    </div><!-- .container -->
</div><!-- .leaderboard -->

<script type='text/javascript' src='//code.jquery.com/jquery-1.9.1.js'></script>

<script type="text/javascript">
	$(document).ready(function(){
	  $("#show").click(function(){
		$(".video-content").show();
		$(".video-excerpt").hide();
		$("#show").hide();
		$("#hide").show();
	  });
	  $("#hide").click(function(){
		$(".video-content").hide();
		$(".video-excerpt").show();
		$("#show").show();
		$("#hide").hide();
	  });
	});
</script>						
			<div class="page_block bord">
            	<div class="container page-container">
            		<div id="content" class="row site-content"> 
 
				<div class="content-area" id="main-column">
                    
                    <main id="main" class="site-main videos clearfix" role="main">
                        
                        <div class="col-md-12">
                            <header class="page-header">
                                
                                <h1 class="page-title">
                                    Најнови видеа 
                                </h1><!-- .page-title -->
                                
                                                                
                                <div class="nav-category">
                        
                                    <div class="menu-nav-category-container"><div class="mobile-menu"><form><select class="video-category" onchange="if (this.value) window.location.href=this.value"><option value="">Категории</option>
<option value="http://makedonija24.mk/">Најнови видеа</option>
<option value="http://makedonija24.mk/category/makedonija/">Македонија</option>
<option value="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/">Изјави</option>
<option value="http://makedonija24.mk/category/svet/">Свет</option>
<option value="http://makedonija24.mk/category/sport/">Спорт</option>
<option value="http://makedonija24.mk/category/magazin/">Магазин</option>
<option value="http://makedonija24.mk/category/intervju/">Интервју</option>
<option value="http://makedonija24.mk/category/bez-komentar/">Без коментар</option>
</select></form></div></div>                                    
                                </div><!-- .nav-category -->
                                
                            </header><!-- .page-header -->
                        </div><!-- .col-md-12 -->
						
						<div class="col-md-3">

    <article id="post-26417" class="post-26417 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-2067 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%81%d1%82%d0%be%d1%98%d0%b0%d0%bd%d0%be%d1%81%d0%ba%d0%b0-%d0%bd%d0%b5%d0%bc%d0%b0-%d0%b4%d0%b0-%d0%b4%d0%be%d0%b7%d0%b2%d0%be%d0%bb%d0%b8%d0%bc%d0%b5-%d1%81%d0%be%d0%b1%d1%80%d0%b0%d0%bd%d0%b8/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2022/03/dafina_15.01-273x154.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2022/03/dafina_15.01-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2022/03/dafina_15.01-300x168.jpg 300w, http://makedonija24.mk/wp-content/uploads/2022/03/dafina_15.01-640x359.jpg 640w, http://makedonija24.mk/wp-content/uploads/2022/03/dafina_15.01-768x431.jpg 768w, http://makedonija24.mk/wp-content/uploads/2022/03/dafina_15.01-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2022/03/dafina_15.01-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2022/03/dafina_15.01.jpg 1009w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">4:49</span>
                </figure>
                <h1 class="entry-title">Стојаноска: Нема да дозволиме Собранието да носи партиски и кадровски одлуки креирани во штабовите на СДСМ и ДУИ</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2022-03-02 15:26:35">02.03.2022</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-26413" class="post-26413 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-3170 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%bc%d0%b5%d0%bd%d0%ba%d0%b8%d0%bd%d0%be%d1%81%d0%ba%d0%b0-%d1%81%d1%82%d0%be%d1%98%d0%ba%d0%be%d1%81%d0%ba%d0%b8-%d1%81%d0%be-%d0%bd%d0%be%d0%b2%d0%b8-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d0%b8/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2022/03/Menkinoska-273x154.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2022/03/Menkinoska-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2022/03/Menkinoska-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2022/03/Menkinoska-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2022/03/Menkinoska-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2022/03/Menkinoska.jpg 500w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:19</span>
                </figure>
                <h1 class="entry-title">Менкиноска: Стојкоски со нови проекти &#8211; Партерно уредување на локалитетот Крст во село Кучково и набавка на возило за чистење на снег</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2022-03-01 16:02:30">01.03.2022</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-26409" class="post-26409 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-1230 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%81%d1%82%d0%be%d0%b8%d0%bb%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d1%82%d0%b5%d0%bd%d0%b4%d0%b5%d1%80%d0%be%d1%82-%d0%b7%d0%b0-%d0%bc%d0%b0%d0%bb%d0%b0-%d1%85%d0%b8%d0%b4%d1%80%d0%be%d1%86%d0%b5/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2022/03/Stoilkovski-01.03.2022-273x154.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2022/03/Stoilkovski-01.03.2022-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2022/03/Stoilkovski-01.03.2022-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2022/03/Stoilkovski-01.03.2022-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2022/03/Stoilkovski-01.03.2022-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2022/03/Stoilkovski-01.03.2022.jpg 500w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">3:16</span>
                </figure>
                <h1 class="entry-title">Стоилковски: Тендерот за мала хидроцентрала меѓу функционери од СДСМ во Неготино е незаконски, ДКСК да побара поништување</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2022-03-01 15:59:05">01.03.2022</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-26404" class="post-26404 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-834 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%81%d1%82%d0%be%d1%98%d0%b0%d0%bd%d0%be%d1%81%d0%ba%d0%b8-%d0%b2%d0%bc%d1%80%d0%be-%d0%b4%d0%bf%d0%bc%d0%bd%d0%b5-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0-%d0%b7%d0%b0%d0%ba%d0%be%d0%bd/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2022/02/Стојаноски_21.081-273x154.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2022/02/Стојаноски_21.081-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2022/02/Стојаноски_21.081-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2022/02/Стојаноски_21.081-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">4:45</span>
                </figure>
                <h1 class="entry-title">Стојаноски: ВМРО-ДПМНЕ предлага закон за намалување на акцизата на нафта за 50%, и намалување ДДВ за храна и топлинска енергија од 5% на 0%</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2022-02-28 15:02:56">28.02.2022</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-26400" class="post-26400 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-118 tag-891 tag-top tag-1899">
        <a class="link" href="http://makedonija24.mk/%d0%bf%d0%be%d1%87%d0%bd%d1%83%d0%b2%d0%b0%d0%b0%d1%82-%d0%bf%d1%80%d0%b5%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8%d1%82%d0%b5-%d0%bc%d0%b5%d1%93%d1%83-%d0%bc%d0%be%d1%81%d0%ba%d0%b2%d0%b0-%d0%b8-%d0%ba/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2022/02/rusija-ukraina-pregovori1-273x154.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2022/02/rusija-ukraina-pregovori1-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2022/02/rusija-ukraina-pregovori1-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2022/02/rusija-ukraina-pregovori1-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">28:40</span>
                </figure>
                <h1 class="entry-title">Почнуваат преговорите меѓу Москва и Киев – двете делегации се сретнаа во Белорусија</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Свет 				</span>
                <time class="entry-date" datetime="2022-02-28 14:20:36">28.02.2022</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-26396" class="post-26396 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-1230 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%81%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb-%d0%b4%d0%b8%d1%80%d0%b5%d0%ba%d1%82%d0%be%d1%80%d0%ba%d0%b0-%d0%bd%d0%b0-%d1%98%d0%bf-%d0%be%d0%b4-%d1%81%d0%b4%d1%81%d0%bc-%d1%80%d0%b0%d1%81%d0%bf%d0%b8/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2022/02/Stoilkovski-28.02.2022-273x154.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2022/02/Stoilkovski-28.02.2022-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2022/02/Stoilkovski-28.02.2022-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2022/02/Stoilkovski-28.02.2022-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2022/02/Stoilkovski-28.02.2022-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2022/02/Stoilkovski-28.02.2022.jpg 500w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">3:23</span>
                </figure>
                <h1 class="entry-title">СКАНДАЛ: Директорка на ЈП од СДСМ распишала тендер за мала хидроцентрала среде избори, единствен понудувач и добитник е директорот на ТЕЦ Неготино од СДСМ</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2022-02-28 14:16:49">28.02.2022</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-26392" class="post-26392 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-3169 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%81%d0%b5-%d0%be%d0%b1%d1%80%d0%b0%d1%82%d0%b8-%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%b0%d0%bc%d0%b1%d0%b0%d1%81%d0%b0%d0%b4%d0%be%d1%80%d0%ba%d0%b0-%d0%b2%d0%be/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2022/02/natalija-zadoroznjik-273x154.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2022/02/natalija-zadoroznjik-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2022/02/natalija-zadoroznjik-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2022/02/natalija-zadoroznjik-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">3:07</span>
                </figure>
                <h1 class="entry-title">Се обрати украинската амбасадорка во Македонија: Ова лудило треба да запре, потребна ни е реална помош</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2022-02-25 12:57:09">25.02.2022</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-26388" class="post-26388 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-1230 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%bd%d0%b5%d1%81%d0%bf%d0%be%d1%81%d0%be%d0%b1%d0%bd%d0%b8%d1%82%d0%b5-%d0%be%d0%b4-%d1%81%d0%b4%d1%81%d0%bc-%d1%82%d1%80%d0%b8-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d0%bd%d0%b5-%d0%bc%d0%be%d0%b6/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2022/02/Науме24-273x154.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2022/02/Науме24-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2022/02/Науме24-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2022/02/Науме24-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2022/02/Науме24-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2022/02/Науме24.jpg 500w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">1:43</span>
                </figure>
                <h1 class="entry-title">Неспособните од СДСМ три години не можат да завршат 5 км реконструкција на автопат</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2022-02-24 10:34:00">24.02.2022</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-26384" class="post-26384 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-3139 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b7%d0%b0-%d0%b2%d0%bc%d1%80%d0%be-%d0%b4%d0%bf%d0%bc%d0%bd%d0%b5-%d1%82%d0%b5%d1%80%d0%b8%d1%82%d0%be%d1%80%d0%b8%d1%98%d0%b0%d0%bb%d0%bd%d0%b8%d0%be%d1%82-%d1%81%d1%83%d0%b2%d0%b5%d1%80%d0%b5/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2022/02/Марија-Митева-273x154.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2022/02/Марија-Митева-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2022/02/Марија-Митева-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2022/02/Марија-Митева-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">1:01</span>
                </figure>
                <h1 class="entry-title">За ВМРО-ДПМНЕ територијалниот суверенитет,интегритет и независност на Украина се фундаментално важни</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2022-02-24 10:29:00">24.02.2022</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-26380" class="post-26380 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/100-%d0%b4%d0%b5%d0%bd%d0%b0-%d0%bb%d0%be%d0%ba%d0%b0%d0%bb%d0%bd%d0%b0-%d0%b2%d0%bb%d0%b0%d1%81%d1%82-%d0%be%d1%82%d1%87%d0%b5%d1%82-%d0%bd%d0%b0-%d0%b3%d1%80%d0%b0%d0%b4%d0%be%d0%bd%d0%b0%d1%87/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2022/02/100-Охрид-273x154.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2022/02/100-Охрид-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2022/02/100-Охрид-300x168.jpg 300w, http://makedonija24.mk/wp-content/uploads/2022/02/100-Охрид-640x359.jpg 640w, http://makedonija24.mk/wp-content/uploads/2022/02/100-Охрид-768x431.jpg 768w, http://makedonija24.mk/wp-content/uploads/2022/02/100-Охрид-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2022/02/100-Охрид-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2022/02/100-Охрид.jpg 1277w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">1:20:43</span>
                </figure>
                <h1 class="entry-title">100 дена локална власт- отчет на градоначалници на ВМРО-ДПМНЕ во Охрид</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2022-02-23 14:37:58">23.02.2022</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-26376" class="post-26376 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-1452 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b0-%d0%bd%d0%b0-%d0%b0%d0%bd%d0%b5-%d0%bb%d0%b0%d1%88%d0%ba%d0%be%d1%81%d0%ba%d0%b0/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2022/02/Ане-Лашкоска-273x154.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2022/02/Ане-Лашкоска-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2022/02/Ане-Лашкоска-300x168.jpg 300w, http://makedonija24.mk/wp-content/uploads/2022/02/Ане-Лашкоска-640x359.jpg 640w, http://makedonija24.mk/wp-content/uploads/2022/02/Ане-Лашкоска-768x431.jpg 768w, http://makedonija24.mk/wp-content/uploads/2022/02/Ане-Лашкоска-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2022/02/Ане-Лашкоска-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2022/02/Ане-Лашкоска.jpg 1277w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">4:16</span>
                </figure>
                <h1 class="entry-title">Изјава на Ане Лашкоска</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2022-02-23 14:34:57">23.02.2022</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-26372" class="post-26372 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-3015 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b8%d0%b2%d0%b0%d0%bd%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%be%d1%81%d0%bc%d0%b0-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b0-%d0%b0%d0%b2%d1%82%d0%be%d0%bf%d0%b0%d1%82%d0%be%d1%82-%d0%ba%d0%b8%d1%87%d0%b5/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2022/02/Ivanovski-22.02.2022-273x154.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="http://makedonija24.mk/wp-content/uploads/2022/02/Ivanovski-22.02.2022-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2022/02/Ivanovski-22.02.2022-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2022/02/Ivanovski-22.02.2022-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2022/02/Ivanovski-22.02.2022-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2022/02/Ivanovski-22.02.2022.jpg 500w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">4:46</span>
                </figure>
                <h1 class="entry-title">Ивановски: Осма година автопатот Кичево &#8211; Охрид се уште незавршен, пробиени се сите рокови, а СДСМ ја зголеми неговата цена за 150 милиони евра</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2022-02-22 15:51:25">22.02.2022</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 -->                        
					</main>
				</div>
 

                </div><!--.site-content-->
            </div><!--.container page-container-->
        </div><!--.page_block-->
        
        <div class="footer_block">
        	<div class="container">
            
            	<footer id="site-footer" role="contentinfo">
                    <div id="footer-row" class="row site-footer">
                        <div class="col-md-6 footer-left">
                            &copy; Copyright 2022 Македонија24.мк | Сите права се задржани. 
                        </div>
                        <div class="col-md-6 footer-right text-right">
                             
                        </div>
                    </div>
                </footer>
            
            </div><!--.container-->
        </div><!--.page_block-->
		
		
		<!--wordpress footer-->
		 
        <script type='text/javascript'><!--// <![CDATA[
    /* [id156] Makedonija 24 - Takeover */
    OA_show(156);
// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=a6c6162'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=156&amp;n=a6c6162' /></a></noscript>
	</body>
</html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: makedonija24.mk @ 2022-03-06 08:20:44 by W3 Total Cache
-->