<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="mk-MK"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="mk-MK"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="mk-MK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="mk-MK"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Нина Ангеловска и Антикорупциска молчат за станот од над 100.000 евра | Македонија 24</title>
		<meta name="viewport" content="width=device-width">

		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://makedonija24.mk/xmlrpc.php">
        		
		<!--wordpress head-->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; Фид" href="http://makedonija24.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; фидови за коментари" href="http://makedonija24.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; Нина Ангеловска и Антикорупциска молчат за станот од над 100.000 евра фидови за коментари" href="http://makedonija24.mk/%d0%bd%d0%b8%d0%bd%d0%b0-%d0%b0%d0%bd%d0%b3%d0%b5%d0%bb%d0%be%d0%b2%d1%81%d0%ba%d0%b0-%d0%b8-%d0%b0%d0%bd%d1%82%d0%b8%d0%ba%d0%be%d1%80%d1%83%d0%bf%d1%86%d0%b8%d1%81%d0%ba%d0%b0-%d0%bc%d0%be%d0%bb/feed/" />
<meta property="fb:app_id" content="617375961950173"/><meta property="fb:admins" content="602349694"/><meta property="og:title" content="Нина Ангеловска и Антикорупциска молчат за станот од над 100.000 евра"/><meta property="og:type" content="article"/><meta property="og:url" content="http://makedonija24.mk/%d0%bd%d0%b8%d0%bd%d0%b0-%d0%b0%d0%bd%d0%b3%d0%b5%d0%bb%d0%be%d0%b2%d1%81%d0%ba%d0%b0-%d0%b8-%d0%b0%d0%bd%d1%82%d0%b8%d0%ba%d0%be%d1%80%d1%83%d0%bf%d1%86%d0%b8%d1%81%d0%ba%d0%b0-%d0%bc%d0%be%d0%bb/"/><meta property="og:site_name" content="Lider.mk"/><meta property="og:description" content="Нина Ангеловска и Антикорупциска молчат за станот од над 100.000 евра"/><meta property="og:image" content="http://makedonija24.mk/wp-content/uploads/2020/06/DIMSA-640x360.jpg"/>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/makedonija24.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://makedonija24.mk/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap-theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/main.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/style.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/main.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='http://makedonija24.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://makedonija24.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://makedonija24.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Мисајловски: Ќе ја исправиме Македонија само ако го победиме ова зло наречено СДСМ' href='http://makedonija24.mk/%d0%bc%d0%b8%d1%81%d0%b0%d1%98%d0%bb%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d1%9c%d0%b5-%d1%98%d0%b0-%d0%b8%d1%81%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bc%d0%b5-%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8/' />
<link rel='next' title='Николоски од Струмица: Обновата значи инфраструктурен бум, силна економија, повисоки плати во образованието и здравството' href='http://makedonija24.mk/%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%be%d1%81%d0%ba%d0%b8-%d0%be%d0%b4-%d1%81%d1%82%d1%80%d1%83%d0%bc%d0%b8%d1%86%d0%b0-%d0%be%d0%b1%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d0%b7%d0%bd%d0%b0%d1%87%d0%b8/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="http://makedonija24.mk/%d0%bd%d0%b8%d0%bd%d0%b0-%d0%b0%d0%bd%d0%b3%d0%b5%d0%bb%d0%be%d0%b2%d1%81%d0%ba%d0%b0-%d0%b8-%d0%b0%d0%bd%d1%82%d0%b8%d0%ba%d0%be%d1%80%d1%83%d0%bf%d1%86%d0%b8%d1%81%d0%ba%d0%b0-%d0%bc%d0%be%d0%bb/" />
<link rel='shortlink' href='http://makedonija24.mk/?p=24356' />
<link rel="alternate" type="application/json+oembed" href="http://makedonija24.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakedonija24.mk%2F%25d0%25bd%25d0%25b8%25d0%25bd%25d0%25b0-%25d0%25b0%25d0%25bd%25d0%25b3%25d0%25b5%25d0%25bb%25d0%25be%25d0%25b2%25d1%2581%25d0%25ba%25d0%25b0-%25d0%25b8-%25d0%25b0%25d0%25bd%25d1%2582%25d0%25b8%25d0%25ba%25d0%25be%25d1%2580%25d1%2583%25d0%25bf%25d1%2586%25d0%25b8%25d1%2581%25d0%25ba%25d0%25b0-%25d0%25bc%25d0%25be%25d0%25bb%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://makedonija24.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakedonija24.mk%2F%25d0%25bd%25d0%25b8%25d0%25bd%25d0%25b0-%25d0%25b0%25d0%25bd%25d0%25b3%25d0%25b5%25d0%25bb%25d0%25be%25d0%25b2%25d1%2581%25d0%25ba%25d0%25b0-%25d0%25b8-%25d0%25b0%25d0%25bd%25d1%2582%25d0%25b8%25d0%25ba%25d0%25be%25d1%2580%25d1%2583%25d0%25bf%25d1%2586%25d0%25b8%25d1%2581%25d0%25ba%25d0%25b0-%25d0%25bc%25d0%25be%25d0%25bb%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-270x270.png" />

        <!-- JW Player -->
		        ​<script src="http://makedonija24.mk/jwplayer/jwplayer.js"></script>
<script>jwplayer.key="so5tPkeub/10haWcE0Ayvu/uXuomjc/qT0giIowKrw4=";</script>
        
        <!-- Generated by Revive Adserver v4.0.1 -->
		<script type='text/javascript' src='http://ireklama.mk/ad/www/delivery/spcjs.php?id=9'></script>
        
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20222441-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
	<body class="post-template-default single single-post postid-24356 single-format-standard">
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
    
        <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '617375961950173',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
		
			 
			<header id="masthead" role="banner">
				<nav class="navbar navbar-inverse navbar-fixed-top" role="navigation">
					<div class="container">
                        
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="navbar-brand" href="http://makedonija24.mk/">
                                <img alt="Brand" src="http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/logo.png">
                            </a>
                            <div class="action search">
                                <form action="http://makedonija24.mk/" class="action searchform">
                                    <input type="text" placeholder="Барај..." id="s" name="s" class="search-query">
                                    <label for="s"></label>
                                </form>
                            </div>
                        </div>
                                    
                        <div class="collapse navbar-collapse navbar-primary-collapse">
                            <ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-447"><a href="http://makedonija24.mk">Насловна</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://makedonija24.mk/category/makedonija/">Македонија</a></li>
<li id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1426"><a href="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/">Изјави</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://makedonija24.mk/category/svet/">Свет</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://makedonija24.mk/category/sport/">Спорт</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://makedonija24.mk/category/magazin/">Магазин</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://makedonija24.mk/category/intervju/">Интервју</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://makedonija24.mk/category/bez-komentar/">Без коментар</a></li>
<li id="menu-item-6119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6119"><a href="http://makedonija24.mk/category/emisii/">Емисии</a></li>
</ul> 
                             
                        </div><!--.navbar-collapse-->
                        
                    </div><!--.container-->
				</nav>
			</header>
            
            <div class="leaderboard leaderboard-1">
                <div class="container">
                    <div class="ad">
                    
                        <script type='text/javascript'><!--// <![CDATA[
							/* [id102] Leaderboard 1 (728x90) */
							OA_show(102);
						// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=c3f7351'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=102&amp;n=c3f7351' /></a></noscript>
                        
                    </div><!-- .ad -->
                </div><!-- .container -->
            </div><!-- .leaderboard -->
			
            <section id="player">
	<div class="container">
    	<div class="row">
        
        	<div class="col-md-9">
				
				 
                                    
                    <div class="video-player">
                    	
                        <div id="myElement"></div>
                        
                        <script type="text/javascript">
							var playerInstance = jwplayer("myElement");
							playerInstance.setup({
								file: "http://www.youtube.com/watch?v=sS7eSZZaA7M",
								image: "http://makedonija24.mk/wp-content/uploads/2020/06/DIMSA.jpg",
								logo: {
        							file: "http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/player-logo2.png",
        							hide: false,
    							},
								width: '100%',
								aspectratio: '16:9',
								autostart: true,
								skin : {
									url:"//makedonija24.mk/jwplayer/seven.css",
									name:"makedonija24"
								},
								sharing: {
     								heading: "Сподели го видеото",
									code: encodeURI("<iframe width='640' height='360' src='http://makedonija24.mk/?page_id=941&video_id=sS7eSZZaA7M' frameborder='0' allowfullscreen></iframe>"),
     								link: ""
  								},
								advertising: {
									client: "vast",
									skipoffset: 5,
									admessage: 'Рекламата ќе заврши за XX секунди.',
									skipmessage: 'Прескокни XX',
									tag: "http://ireklama.mk/ads/www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtml&zones=pre-roll0-0%3D90&nz=1&source=&r=R0.023106331005692482&block=1&format=vast&charset=UTF-8"
								}
							});
						</script>
                        
                    </div>
                    
                    <div class="video-info">
                        <h1 class="video-title">Нина Ангеловска и Антикорупциска молчат за станот од над 100.000 евра</h1>
                        <div class="video-meta">
                            <span class="category"><a href="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/" rel="category tag">Изјави</a></span>
                            <time datetime="2020-06-24 15:31:43" class="date">24 јуни 2020</time>
                            <time datetime="2020-06-24 15:31:43" class="time">15:31</time>
                        </div>
                        <div class="video-desc video-excerpt"><p>Три дена министерката Нина Ангеловска од СДСМ молчи и не даде одговор на јавноста дали изминатава година се стекнала со стан од околу 100 квадрати во висина од над 100.000 евра во непосредна близина на Градскиот парк во Скопје? Атрактивна локација што е релативна скапа. Три дена молчи и Антикорупциската комисија и не отвора постапка &hellip;</p>
</div>
                        <div class="video-desc video-content">
<p>Три дена министерката Нина Ангеловска од СДСМ молчи и не даде одговор на јавноста дали изминатава година се стекнала со стан од околу 100 квадрати во висина од над 100.000 евра во непосредна близина на Градскиот парк во Скопје? Атрактивна локација што е релативна скапа.</p>



<p>Три дена молчи и Антикорупциската комисија и не отвора постапка зошто Нина Ангеловска не го пријавила станот стекнат од над 100.000 евра со кој како што реков се стекнала изминатиот период.</p>



<p>Ова е премногу сериозна сума на пари во недвижен имот за кој Нина Ангеловска има законска обврска но и морална обврска кон граѓаните и институциите да пријави како го стекнала и кога го стекнала овој стан.</p>



<p>Почитувани,</p>



<p>Зошто Нина Ангеловска го крие станот&nbsp;од над 100.000 евра и зошто воопшто антикорупциската комисија молчи за овој случај и не отвора никаква постапка?</p>



<p>Криењето на недвижен имот од страна на министер од над 100.000 евра е сомнителна постапка и сомнителен случај кој што треба веднаш да се истражи.</p>



<p>Во случај кога еден министер крие стан од над 100.000 евра тоа е доволен показател дека или е стекнат под сомнителни околности или пак има некоја друга сомнителна причина поради која што го крие станот од институциите и граѓаните.</p>



<p>Антикорупциската комисија како и секогаш е нема и глува за сите сомнителни случаеви поврзани со функционерите на СДСМ.</p>



<p>Очекуваме реакција во најбрз можен рок и очекуваме постапка.</p>



<p>Во спротивно, антикорупциската комисија е соучесник во овој случај на прикривање. Молкот е потврда на нашите сомневања. Молкот е и од министерката и од антикорупциската комисија, три дена наназад.</p>



<p>Не за долго, се ќе се дознае и расчисти по смената на власта на 15-ти јули.</p>
</div>
                        <a id="show" href="#">Прикажи повеќе</a>
                        <a id="hide" href="#">Сокриј</a>
                    </div>
                                
            </div><!-- .col-md-9 -->
            
            <div class="col-md-3">
            	<div class="banner">
					<script type='text/javascript'><!--// <![CDATA[
						/* [id113] Sidebar 1 (300x250) */
						OA_show(113);
					// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=f9eef0c'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=113&amp;n=f9eef0c' /></a></noscript>
				</div><!-- end .banner -->
                		<div class="playlist">
			<h3 class="heading">Поврзани видеа</h3>
			<div class="video-list">		
				                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d0%b4-%d1%80-%d1%98%d0%be%d0%b2%d1%87%d0%b5%d1%81%d0%ba%d0%b8-%d0%b3%d0%bb%d1%83%d0%bc%d0%b5%d1%9a%d0%b5%d1%82%d0%be-%d0%bd%d0%be%d1%80%d0%bc%d0%b0%d0%bb%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d1%98%d0%b0/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2020/06/Lazo-Jovceski-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/06/Lazo-Jovceski-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/06/Lazo-Jovceski-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/06/Lazo-Jovceski-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2020/06/Lazo-Jovceski-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2020/06/Lazo-Jovceski-1536x864.jpg 1536w, http://makedonija24.mk/wp-content/uploads/2020/06/Lazo-Jovceski-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/06/Lazo-Jovceski-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/06/Lazo-Jovceski.jpg 1920w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Д-р. Јовчески: Глумењето нормализација води кон зголемување на заразата</h2>
                            <time class="date" datetime="2020-06-12 14:42:34">12.06.2020</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d0%bc%d0%b8%d1%86%d0%ba%d0%be%d1%81%d0%ba%d0%b8-%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d0%bc-%d1%80%d0%b0%d0%ba%d0%b0-%d0%b4%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d0%bd%d0%b0%d0%bc-%d0%bd%d0%b0-%d0%b2/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2020/03/ХМ-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/03/ХМ-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/03/ХМ-300x168.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/03/ХМ-768x430.jpg 768w, http://makedonija24.mk/wp-content/uploads/2020/03/ХМ-640x359.jpg 640w, http://makedonija24.mk/wp-content/uploads/2020/03/ХМ-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/03/ХМ-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/03/ХМ.jpg 1269w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Мицкоски: Подавам рака да помогнам на Владата, еве како до 1 милијарда и 200 милиони евра без кратење на плати и веднаш да се помогне на бизнисот</h2>
                            <time class="date" datetime="2020-03-28 15:17:11">28.03.2020</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d1%81%d1%82%d0%b0%d0%bc%d0%b5%d0%bd%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b0-%d1%81%d1%82%d0%be%d1%98%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d1%9c%d0%b5-%d0%b1%d0%b8%d0%b4%d0%b5-%d0%b8%d0%b7%d0%b2%d1%80/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2020/01/Невенка-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/01/Невенка-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/01/Невенка-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/01/Невенка-273x154.jpg 273w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Стаменковска Стојковски: Ќе биде извршен надзор на сите согласности за објавување на огласите за вработување</h2>
                            <time class="date" datetime="2020-01-04 12:52:24">04.01.2020</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d0%b4%d0%be%d0%b1%d1%80%d0%be-%d0%b5-%d1%88%d1%82%d0%be-%d0%b7%d0%b0%d0%b5%d0%b2-%d1%81%d0%b5-%d0%be%d0%b4%d0%b2%d0%b0%d0%b6%d0%b8-%d0%b4%d0%b0-%d0%bf%d1%80%d0%b8%d0%b7%d0%bd%d0%b0%d0%b5-%d0%b4%d0%b5/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2019/12/00177.00_00_00_00.Still001-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/12/00177.00_00_00_00.Still001-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2019/12/00177.00_00_00_00.Still001-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2019/12/00177.00_00_00_00.Still001-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2019/12/00177.00_00_00_00.Still001-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2019/12/00177.00_00_00_00.Still001-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/12/00177.00_00_00_00.Still001-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2019/12/00177.00_00_00_00.Still001.jpg 1920w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Добро е што Заев се одважи да признае дека инвестицијата Кранфилд фаундри во Пробиштип ја донесе ВМРО-ДПМНЕ</h2>
                            <time class="date" datetime="2019-12-11 16:31:47">11.12.2019</time>
                        </a>
                    </article><!-- end .article -->				
                			</div><!-- end .video-list -->
        </div><!-- end .playlist --> 		
	              </div><!-- .col-md-3 -->
        
        </div><!-- .row -->
    </div><!-- .container -->
</section><!-- #player -->

<div class="leaderboard leaderboard-2">
    <div class="container">
        <div class="ad">
        
            <script type='text/javascript'><!--// <![CDATA[
			/* [id142] Leaderboard 2 */
			OA_show(142);
		// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=7d788bc'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=142&amp;n=7d788bc' /></a></noscript>
            
        </div><!-- .ad -->
    </div><!-- .container -->
</div><!-- .leaderboard -->

<script type='text/javascript' src='//code.jquery.com/jquery-1.9.1.js'></script>

<script type="text/javascript">
	$(document).ready(function(){
	  $("#show").click(function(){
		$(".video-content").show();
		$(".video-excerpt").hide();
		$("#show").hide();
		$("#hide").show();
	  });
	  $("#hide").click(function(){
		$(".video-content").hide();
		$(".video-excerpt").show();
		$("#show").show();
		$("#hide").hide();
	  });
	});
</script>						
			<div class="page_block bord">
            	<div class="container page-container">
            		<div id="content" class="row site-content"> 
 
				<div class="content-area" id="main-column">
                    
                    <main id="main" class="site-main videos clearfix" role="main">
                        
                        <div class="col-md-12">
                            <header class="page-header">
                                
                                <h1 class="page-title">
                                    Најнови видеа 
                                </h1><!-- .page-title -->
                                
                                                                
                                <div class="nav-category">
                        
                                    <div class="menu-nav-category-container"><div class="mobile-menu"><form><select class="video-category" onchange="if (this.value) window.location.href=this.value"><option value="">Категории</option>
<option value="http://makedonija24.mk/">Најнови видеа</option>
<option value="http://makedonija24.mk/category/makedonija/">Македонија</option>
<option value="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/">Изјави</option>
<option value="http://makedonija24.mk/category/svet/">Свет</option>
<option value="http://makedonija24.mk/category/sport/">Спорт</option>
<option value="http://makedonija24.mk/category/magazin/">Магазин</option>
<option value="http://makedonija24.mk/category/intervju/">Интервју</option>
<option value="http://makedonija24.mk/category/bez-komentar/">Без коментар</option>
</select></form></div></div>                                    
                                </div><!-- .nav-category -->
                                
                            </header><!-- .page-header -->
                        </div><!-- .col-md-12 -->
						
						<div class="col-md-3">

    <article id="post-24360" class="post-24360 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-1337 tag-179 tag-19 tag-20 tag-2879 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%be%d1%81%d0%ba%d0%b8-%d0%be%d0%b4-%d1%81%d1%82%d1%80%d1%83%d0%bc%d0%b8%d1%86%d0%b0-%d0%be%d0%b1%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d0%b7%d0%bd%d0%b0%d1%87%d0%b8/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/06/Николоски-1-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/06/Николоски-1-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/06/Николоски-1-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/06/Николоски-1-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2020/06/Николоски-1-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2020/06/Николоски-1-1536x864.jpg 1536w, http://makedonija24.mk/wp-content/uploads/2020/06/Николоски-1-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/06/Николоски-1-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/06/Николоски-1.jpg 1920w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">5:22</span>
                </figure>
                <h1 class="entry-title">Николоски од Струмица: Обновата значи инфраструктурен бум, силна економија, повисоки плати во образованието и здравството</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-06-24 17:09:24">24.06.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-24352" class="post-24352 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-150 tag-179 tag-19 tag-20 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%bc%d0%b8%d1%81%d0%b0%d1%98%d0%bb%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d1%9c%d0%b5-%d1%98%d0%b0-%d0%b8%d1%81%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bc%d0%b5-%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/06/Misajlovski-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/06/Misajlovski-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/06/Misajlovski-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/06/Misajlovski-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2020/06/Misajlovski-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2020/06/Misajlovski-1536x864.jpg 1536w, http://makedonija24.mk/wp-content/uploads/2020/06/Misajlovski-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/06/Misajlovski-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/06/Misajlovski.jpg 1920w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">5:15</span>
                </figure>
                <h1 class="entry-title">Мисајловски: Ќе ја исправиме Македонија само ако го победиме ова зло наречено СДСМ</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-06-24 14:35:53">24.06.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-24348" class="post-24348 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-2067 tag-19 tag-20 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%81%d1%82%d0%be%d1%98%d0%b0%d0%bd%d0%be%d1%81%d0%ba%d0%b0-%d1%9c%d0%b5-%d0%b1%d0%b0%d1%80%d0%b0%d0%bc-%d1%80%d0%b5%d1%88%d0%b5%d0%bd%d0%b8%d1%98%d0%b0-%d0%b7%d0%b0-%d0%bf%d1%80%d0%be%d0%b1%d0%bb/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/06/1Dafina-Stojanoska-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/06/1Dafina-Stojanoska-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/06/1Dafina-Stojanoska-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/06/1Dafina-Stojanoska-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2020/06/1Dafina-Stojanoska-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2020/06/1Dafina-Stojanoska-1536x864.jpg 1536w, http://makedonija24.mk/wp-content/uploads/2020/06/1Dafina-Stojanoska-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/06/1Dafina-Stojanoska-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/06/1Dafina-Stojanoska.jpg 1920w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:33</span>
                </figure>
                <h1 class="entry-title">Стојаноска: Ќе барам решенија за проблемите на граѓаните, ќе се трудам тие да се исполнат</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-06-24 13:51:08">24.06.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-24342" class="post-24342 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-19 tag-1102 tag-20 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%93%d0%be%d1%80%d1%93%d0%b8%d0%b5%d0%b2%d1%81%d0%ba%d0%b8-%d0%ba%d1%80%d0%b8%d0%bc%d0%b8%d0%bd%d0%b0%d0%bb%d0%bd%d0%b0%d1%82%d0%b0-%d0%b2%d0%bb%d0%b0%d1%81%d1%82-%d0%bd%d0%b0-%d0%b7%d0%b0%d0%b5/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/06/Orce-Gorgievski-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/06/Orce-Gorgievski-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/06/Orce-Gorgievski-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/06/Orce-Gorgievski-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2020/06/Orce-Gorgievski-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2020/06/Orce-Gorgievski-1536x864.jpg 1536w, http://makedonija24.mk/wp-content/uploads/2020/06/Orce-Gorgievski-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/06/Orce-Gorgievski-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/06/Orce-Gorgievski.jpg 1920w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">3:18</span>
                </figure>
                <h1 class="entry-title">Ѓорѓиевски: Криминалната власт на Заев му дава апанажа на Дончев, ликот кој цела јавност го виде како става снопчиња пари во својата чанта</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-06-24 13:02:25">24.06.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-24338" class="post-24338 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-19 tag-226 tag-3048 tag-20 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%98%d0%b0%d0%bd%d1%83%d1%88%d0%b5%d0%b2-%d0%b2%d0%b5%d1%82%d1%83%d0%b2%d0%b0%d0%bc%d0%b5-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0-%d0%b8%d0%b7%d0%b2%d0%b5%d1%81%d0%bd%d0%be%d1%81%d1%82-%d0%b8-%d0%b8/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/06/Igor-Janusev-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/06/Igor-Janusev-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/06/Igor-Janusev-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/06/Igor-Janusev-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2020/06/Igor-Janusev-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2020/06/Igor-Janusev-1536x864.jpg 1536w, http://makedonija24.mk/wp-content/uploads/2020/06/Igor-Janusev-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/06/Igor-Janusev-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/06/Igor-Janusev.jpg 1920w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">4:17</span>
                </figure>
                <h1 class="entry-title">Јанушев: Ветуваме работа, извесност и иднина – Имаме концепт и стратегија!</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-06-24 12:09:48">24.06.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-24334" class="post-24334 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-2290 tag-759 tag-2897 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b4%d1%83%d1%80%d0%bb%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%bd%d0%b0%d1%88%d0%b0%d1%82%d0%b0-%d0%bf%d0%be%d0%b1%d0%b5%d0%b4%d0%b0-%d0%b5-%d1%81%d0%b8%d0%b3%d1%83%d1%80%d0%bd%d0%b0-%d1%82%d0%be%d0%b0/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/06/Igor-Durlovski-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/06/Igor-Durlovski-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/06/Igor-Durlovski-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/06/Igor-Durlovski-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2020/06/Igor-Durlovski-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2020/06/Igor-Durlovski-1536x864.jpg 1536w, http://makedonija24.mk/wp-content/uploads/2020/06/Igor-Durlovski-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/06/Igor-Durlovski-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/06/Igor-Durlovski.jpg 1920w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">1:12</span>
                </figure>
                <h1 class="entry-title">Дурловски: Нашата победа е сигурна, тоа го знаат и политичките опоненти</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-06-24 11:57:51">24.06.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-24330" class="post-24330 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-3047 tag-179 tag-19 tag-3046 tag-20 tag-top tag-2151">
        <a class="link" href="http://makedonija24.mk/%d1%81%d0%bb%d0%b0%d0%b2%d0%b5%d1%81%d0%ba%d0%b8-%d1%9c%d0%b5-%d0%b8%d1%81%d0%bf%d0%be%d1%80%d0%b0%d1%87%d0%b0%d0%bc%d0%b5-%d0%b7%d0%b0%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d1%83%d0%b2%d0%b0%d1%9a%d0%b5/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/06/Trajko-Slavevski-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/06/Trajko-Slavevski-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/06/Trajko-Slavevski-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/06/Trajko-Slavevski-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2020/06/Trajko-Slavevski-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2020/06/Trajko-Slavevski-1536x864.jpg 1536w, http://makedonija24.mk/wp-content/uploads/2020/06/Trajko-Slavevski-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/06/Trajko-Slavevski-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/06/Trajko-Slavevski.jpg 1920w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">18:53</span>
                </figure>
                <h1 class="entry-title">Славески: Ќе испорачаме заздравување на економијата уште во првиот квартал наредната година, зголемување на плати за 25 проценти за 4 години</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-06-23 15:48:09">23.06.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-24326" class="post-24326 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-3047 tag-179 tag-3046 tag-top tag-839">
        <a class="link" href="http://makedonija24.mk/%d0%bc%d0%b8%d1%86%d0%ba%d0%be%d1%81%d0%ba%d0%b8-%d1%98%d0%b0-%d0%bf%d1%80%d0%be%d0%bc%d0%be%d0%b2%d0%b8%d1%80%d0%b0%d1%88%d0%b5-%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%b0%d1%82%d0%b0-%d0%bd/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/06/Hristijan-Mickoski-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/06/Hristijan-Mickoski-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/06/Hristijan-Mickoski-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/06/Hristijan-Mickoski-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2020/06/Hristijan-Mickoski-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2020/06/Hristijan-Mickoski-1536x864.jpg 1536w, http://makedonija24.mk/wp-content/uploads/2020/06/Hristijan-Mickoski-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/06/Hristijan-Mickoski-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/06/Hristijan-Mickoski.jpg 1920w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">10:32</span>
                </figure>
                <h1 class="entry-title">Мицкоски ја промовираше програмата на ВМРО-ДПМНЕ: Обновата е нашата визија за промена на тешката реалност која ја живее секој еден граѓанин</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-06-23 15:44:11">23.06.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-24322" class="post-24322 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-19 tag-1102 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%93%d0%be%d1%80%d1%93%d0%b8%d0%b5%d0%b2%d1%81%d0%ba%d0%b8-%d0%b2%d0%be-%d0%bd%d0%be%d1%80%d0%bc%d0%b0%d0%bb%d0%bd%d0%b0-%d0%b4%d1%80%d0%b6%d0%b0%d0%b2%d0%b0-%d0%b4%d0%b5%d0%bd%d0%b5%d1%81-%d0%b7/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/06/2Orce-1-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/06/2Orce-1-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/06/2Orce-1-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/06/2Orce-1-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2020/06/2Orce-1-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2020/06/2Orce-1-1536x864.jpg 1536w, http://makedonija24.mk/wp-content/uploads/2020/06/2Orce-1-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/06/2Orce-1-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/06/2Orce-1.jpg 1920w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">3:42</span>
                </figure>
                <h1 class="entry-title">Ѓорѓиевски: Во нормална држава денес Заев и Дончев ќе беа со лисици на рацете пред суд</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-06-23 15:39:18">23.06.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-24318" class="post-24318 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-1337 tag-179 tag-19 tag-20 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%be%d1%81%d0%ba%d0%b8-%d0%b7%d0%b0%d0%b5%d0%b2-%d1%82%d1%80%d0%b5%d0%b1%d0%b0-%d0%b4%d0%b0-%d0%be%d0%b4%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8-%d0%ba%d0%b0%d0%ba%d0%b2/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/06/Николоски-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/06/Николоски-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/06/Николоски-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/06/Николоски-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2020/06/Николоски-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2020/06/Николоски-1536x864.jpg 1536w, http://makedonija24.mk/wp-content/uploads/2020/06/Николоски-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/06/Николоски-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/06/Николоски.jpg 1920w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">6:27</span>
                </figure>
                <h1 class="entry-title">Николоски: Заев треба да одговори какви релации има со Дончев и дали му овозможи амнестија</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-06-22 21:58:12">22.06.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-24314" class="post-24314 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-19 tag-1230 tag-20 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%81%d1%82%d0%be%d0%b8%d0%bb%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%be%d0%b2%d0%b8%d0%b5-%d0%b8%d0%b7%d0%b1%d0%be%d1%80%d0%b8-%d0%be%d0%b4-%d1%81%d0%b4%d1%81%d0%bc-%d0%b8-%d0%b7%d0%b0%d0%b5%d0%b2/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/06/Стоилковски-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/06/Стоилковски-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/06/Стоилковски-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/06/Стоилковски-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2020/06/Стоилковски-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2020/06/Стоилковски-1536x864.jpg 1536w, http://makedonija24.mk/wp-content/uploads/2020/06/Стоилковски-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/06/Стоилковски-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/06/Стоилковски.jpg 1920w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:31</span>
                </figure>
                <h1 class="entry-title">Стоилковски: Овие избори од СДСМ и Заев јавноста нема да види програма туку бомби!</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-06-22 15:11:31">22.06.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-24307" class="post-24307 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-1201 tag-179 tag-19 tag-20 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b0%d1%80%d1%81%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b4%d0%b0%d0%bb%d0%b8-%d0%bd%d0%b8%d0%bd%d0%b0-%d0%b0%d0%bd%d0%b3%d0%b5%d0%bb%d0%be%d0%b2%d1%81%d0%ba%d0%b0-%d0%ba%d1%80%d0%b8%d0%b5-%d0%b4%d0%b5/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/06/Арсовски-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/06/Арсовски-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/06/Арсовски-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/06/Арсовски-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2020/06/Арсовски-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2020/06/Арсовски-1536x864.jpg 1536w, http://makedonija24.mk/wp-content/uploads/2020/06/Арсовски-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/06/Арсовски-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/06/Арсовски.jpg 1920w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:54</span>
                </figure>
                <h1 class="entry-title">Арсовски: Дали Нина Ангеловска крие дека се подновила со стан од над 100.000 евра?</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-06-22 14:52:27">22.06.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 -->                        
					</main>
				</div>
 

                </div><!--.site-content-->
            </div><!--.container page-container-->
        </div><!--.page_block-->
        
        <div class="footer_block">
        	<div class="container">
            
            	<footer id="site-footer" role="contentinfo">
                    <div id="footer-row" class="row site-footer">
                        <div class="col-md-6 footer-left">
                            &copy; Copyright 2020 Македонија24.мк | Сите права се задржани. 
                        </div>
                        <div class="col-md-6 footer-right text-right">
                             
                        </div>
                    </div>
                </footer>
            
            </div><!--.container-->
        </div><!--.page_block-->
		
		
		<!--wordpress footer-->
		<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
 
        <script type='text/javascript'><!--// <![CDATA[
    /* [id156] Makedonija 24 - Takeover */
    OA_show(156);
// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=a6c6162'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=156&amp;n=a6c6162' /></a></noscript>
	</body>
</html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: makedonija24.mk @ 2020-06-24 17:22:23 by W3 Total Cache
-->