<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="mk-MK"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="mk-MK"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="mk-MK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="mk-MK"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>МВР платил 4 милиони евра кон „Веридос“, што јасно покажува дека е прекршен член од рамковната спогодба | Македонија 24</title>
		<meta name="viewport" content="width=device-width">

		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://makedonija24.mk/xmlrpc.php">
        		
		<!--wordpress head-->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; Фид" href="http://makedonija24.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; фидови за коментари" href="http://makedonija24.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; МВР платил 4 милиони евра кон „Веридос“, што јасно покажува дека е прекршен член од рамковната спогодба фидови за коментари" href="http://makedonija24.mk/%d0%bc%d0%b2%d1%80-%d0%bf%d0%bb%d0%b0%d1%82%d0%b8%d0%bb-4-%d0%bc%d0%b8%d0%bb%d0%b8%d0%be%d0%bd%d0%b8-%d0%b5%d0%b2%d1%80%d0%b0-%d0%ba%d0%be%d0%bd-%d0%b2%d0%b5%d1%80%d0%b8%d0%b4%d0%be%d1%81/feed/" />
<meta property="fb:app_id" content="617375961950173"/><meta property="fb:admins" content="602349694"/><meta property="og:title" content="МВР платил 4 милиони евра кон „Веридос“, што јасно покажува дека е прекршен член од рамковната спогодба"/><meta property="og:type" content="article"/><meta property="og:url" content="http://makedonija24.mk/%d0%bc%d0%b2%d1%80-%d0%bf%d0%bb%d0%b0%d1%82%d0%b8%d0%bb-4-%d0%bc%d0%b8%d0%bb%d0%b8%d0%be%d0%bd%d0%b8-%d0%b5%d0%b2%d1%80%d0%b0-%d0%ba%d0%be%d0%bd-%d0%b2%d0%b5%d1%80%d0%b8%d0%b4%d0%be%d1%81/"/><meta property="og:site_name" content="Lider.mk"/><meta property="og:description" content="МВР платил 4 милиони евра кон „Веридос“, што јасно покажува дека е прекршен член од рамковната спогодба"/><meta property="og:image" content="http://makedonija24.mk/wp-content/uploads/2020/01/Dimce-PRESS-2201-2-640x417.jpg"/>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/makedonija24.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap-theme.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/font-awesome.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/main.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/style.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/main.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='http://makedonija24.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://makedonija24.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://makedonija24.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='СДСМ го понижи македонскиот нарекувајќи го странски јазик во Македонија!' href='http://makedonija24.mk/%d1%81%d0%b4%d1%81%d0%bc-%d0%b3%d0%be-%d0%bf%d0%be%d0%bd%d0%b8%d0%b6%d0%b8-%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d1%81%d0%ba%d0%b8%d0%be%d1%82-%d0%bd%d0%b0%d1%80%d0%b5%d0%ba%d1%83%d0%b2%d0%b0/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://makedonija24.mk/%d0%bc%d0%b2%d1%80-%d0%bf%d0%bb%d0%b0%d1%82%d0%b8%d0%bb-4-%d0%bc%d0%b8%d0%bb%d0%b8%d0%be%d0%bd%d0%b8-%d0%b5%d0%b2%d1%80%d0%b0-%d0%ba%d0%be%d0%bd-%d0%b2%d0%b5%d1%80%d0%b8%d0%b4%d0%be%d1%81/" />
<link rel='shortlink' href='http://makedonija24.mk/?p=22946' />
<link rel="alternate" type="application/json+oembed" href="http://makedonija24.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakedonija24.mk%2F%25d0%25bc%25d0%25b2%25d1%2580-%25d0%25bf%25d0%25bb%25d0%25b0%25d1%2582%25d0%25b8%25d0%25bb-4-%25d0%25bc%25d0%25b8%25d0%25bb%25d0%25b8%25d0%25be%25d0%25bd%25d0%25b8-%25d0%25b5%25d0%25b2%25d1%2580%25d0%25b0-%25d0%25ba%25d0%25be%25d0%25bd-%25d0%25b2%25d0%25b5%25d1%2580%25d0%25b8%25d0%25b4%25d0%25be%25d1%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://makedonija24.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakedonija24.mk%2F%25d0%25bc%25d0%25b2%25d1%2580-%25d0%25bf%25d0%25bb%25d0%25b0%25d1%2582%25d0%25b8%25d0%25bb-4-%25d0%25bc%25d0%25b8%25d0%25bb%25d0%25b8%25d0%25be%25d0%25bd%25d0%25b8-%25d0%25b5%25d0%25b2%25d1%2580%25d0%25b0-%25d0%25ba%25d0%25be%25d0%25bd-%25d0%25b2%25d0%25b5%25d1%2580%25d0%25b8%25d0%25b4%25d0%25be%25d1%2581%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-270x270.png" />

        <!-- JW Player -->
		        ​<script src="http://makedonija24.mk/jwplayer/jwplayer.js"></script>
<script>jwplayer.key="so5tPkeub/10haWcE0Ayvu/uXuomjc/qT0giIowKrw4=";</script>
        
        <!-- Generated by Revive Adserver v4.0.1 -->
		<script type='text/javascript' src='http://ireklama.mk/ad/www/delivery/spcjs.php?id=9'></script>
        
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20222441-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
	<body class="post-template-default single single-post postid-22946 single-format-standard">
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
    
        <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '617375961950173',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
		
			 
			<header id="masthead" role="banner">
				<nav class="navbar navbar-inverse navbar-fixed-top" role="navigation">
					<div class="container">
                        
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="navbar-brand" href="http://makedonija24.mk/">
                                <img alt="Brand" src="http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/logo.png">
                            </a>
                            <div class="action search">
                                <form action="http://makedonija24.mk/" class="action searchform">
                                    <input type="text" placeholder="Барај..." id="s" name="s" class="search-query">
                                    <label for="s"></label>
                                </form>
                            </div>
                        </div>
                                    
                        <div class="collapse navbar-collapse navbar-primary-collapse">
                            <ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-447"><a href="http://makedonija24.mk">Насловна</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://makedonija24.mk/category/makedonija/">Македонија</a></li>
<li id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1426"><a href="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/">Изјави</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://makedonija24.mk/category/svet/">Свет</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://makedonija24.mk/category/sport/">Спорт</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://makedonija24.mk/category/magazin/">Магазин</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://makedonija24.mk/category/intervju/">Интервју</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://makedonija24.mk/category/bez-komentar/">Без коментар</a></li>
<li id="menu-item-6119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6119"><a href="http://makedonija24.mk/category/emisii/">Емисии</a></li>
</ul> 
                             
                        </div><!--.navbar-collapse-->
                        
                    </div><!--.container-->
				</nav>
			</header>
            
            <div class="leaderboard leaderboard-1">
                <div class="container">
                    <div class="ad">
                    
                        <script type='text/javascript'><!--// <![CDATA[
							/* [id102] Leaderboard 1 (728x90) */
							OA_show(102);
						// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=c3f7351'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=102&amp;n=c3f7351' /></a></noscript>
                        
                    </div><!-- .ad -->
                </div><!-- .container -->
            </div><!-- .leaderboard -->
			
            <section id="player">
	<div class="container">
    	<div class="row">
        
        	<div class="col-md-9">
				
				 
                                    
                    <div class="video-player">
                    	
                        <div id="myElement"></div>
                        
                        <script type="text/javascript">
							var playerInstance = jwplayer("myElement");
							playerInstance.setup({
								file: "http://www.youtube.com/watch?v=M8RX92dsnfg",
								image: "http://makedonija24.mk/wp-content/uploads/2020/01/Dimce-PRESS-2201-2.jpg",
								logo: {
        							file: "http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/player-logo2.png",
        							hide: false,
    							},
								width: '100%',
								aspectratio: '16:9',
								autostart: true,
								skin : {
									url:"//makedonija24.mk/jwplayer/seven.css",
									name:"makedonija24"
								},
								sharing: {
     								heading: "Сподели го видеото",
									code: encodeURI("<iframe width='640' height='360' src='http://makedonija24.mk/?page_id=941&video_id=M8RX92dsnfg' frameborder='0' allowfullscreen></iframe>"),
     								link: ""
  								},
								advertising: {
									client: "vast",
									skipoffset: 5,
									admessage: 'Рекламата ќе заврши за XX секунди.',
									skipmessage: 'Прескокни XX',
									tag: "http://ireklama.mk/ads/www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtml&zones=pre-roll0-0%3D90&nz=1&source=&r=R0.023106331005692482&block=1&format=vast&charset=UTF-8"
								}
							});
						</script>
                        
                    </div>
                    
                    <div class="video-info">
                        <h1 class="video-title">МВР платил 4 милиони евра кон „Веридос“, што јасно покажува дека е прекршен член од рамковната спогодба</h1>
                        <div class="video-meta">
                            <span class="category"><a href="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/" rel="category tag">Изјави</a></span>
                            <time datetime="2020-01-22 14:40:24" class="date">22 јануари 2020</time>
                            <time datetime="2020-01-22 14:40:24" class="time">14:40</time>
                        </div>
                        <div class="video-desc video-excerpt"><p>Почитувани, Трет ден од молкот на СДСМ и Оливер Спасовски за сомнителниот тендер за набавка и испорака на пасоши и документи за лична идентификација е во вредност од над 19,5 милиони евра инаку пасоши и документи за лична идентификација кои треба да се набават во годината 2020 и 2021. Целата постапка за која што говориме &hellip;</p>
</div>
                        <div class="video-desc video-content"><p>Почитувани,</p>
<p>Трет ден од молкот на СДСМ и Оливер Спасовски за сомнителниот тендер за набавка и испорака на пасоши и документи за лична идентификација е во вредност од над 19,5 милиони евра инаку пасоши и документи за лична идентификација кои треба да се набават во годината 2020 и 2021.</p>
<p>Целата постапка за која што говориме изминативе денови е крајно сомнителна и незаконска и со бројни прекршувања на процедурите за кои што подоцна доколку се отвори постапка од обвинителството некој можеби ќе одговара со кривично дело.</p>
<p>Денеска ќе изнесеме уште една прекршена процедура во целата оваа сомнителна постапка на овој тендер, каде што се работи за милионски криминал. После ова очекуваме да се вклучат и институциите кои го следат и финансискиот криминал во Република Македонија.</p>
<p>Имено, според нашите информации, платени се 4 милиони евра од страна на МВР кон „Веридос“, што јасно покажува дека е прекршен член од рамковната спогодба.</p>
<p>Зошто е прекршен тој член од рамковната спогодба, која исто така е потпишана пред да има избор на носителот на набавката?</p>
<p>Во рамковната спогодба во член 7, на секој поединечен договор што ќе се потпише се исплаќа 20% аванс, а остатокот од износот во рок од 30 дена по испраќање на фактурата од страна на фирмата кон министерството.</p>
<p>Како и да се земе, 20% па и на целата сума од вредноста на обрасците кои чинат 8 милиони евра, е околу 1.6 милиони евра, а како што рековме исплатени се 4 милиони евра, односно доколку процентуално тоа се околу 50% авансно исплатени на фирмата „Веридос“, со што е прекршен законот и членот 7 од рамковната спогодба која што е потпишана помеѓу министерството и фирмата „Веридос“.</p>
<p>Очекуваме брза реакција од институциите. Треба веќе да се разбудат.</p>
<p>Дополнително, да сумираме, најпрвин наместо да се прекине постапката поради истечената важност на понудата, од страна на МВР е зголемена планираната сума за набавката за цели 12.7 милиони евра, потоа во сред постапка се менуваат членовите на комисијата кои и не ја потпишаа јавната набавка, па потоа најпрвин го потпишаа договорот и рамковната спогодба со фирмата „Веридос“, а дури потоа одбраа фирма и донесоа одлука, односно изготвија извештај за донесена одлука и за крај наместо 20% авансно плаќање исплатиле многу повеќе што уште еднаш го прекршиле законот и ја оштетиле државата во милионски суми.</p>
<p>За сето ова мора некој да одговара. Ова е сериозен случај каде што има сериозни индиции на криминал.</p>
<p>Затоа доколку нема до 12-ти април одговорност, одговорноста ќе следи по 12-ти април кога Зоран Заев, СДСМ и Оливер Спасовски ќе ги тргнат канџите од институциите.</p>
<p>Она што е многу важно е Зоран Заев и СДСМ никогаш повеќе нема да и се повторат на Република Македонија и на македонскиот народ.</p>
</div>
                        <a id="show" href="#">Прикажи повеќе</a>
                        <a id="hide" href="#">Сокриј</a>
                    </div>
                                
            </div><!-- .col-md-9 -->
            
            <div class="col-md-3">
            	<div class="banner">
					<script type='text/javascript'><!--// <![CDATA[
						/* [id113] Sidebar 1 (300x250) */
						OA_show(113);
					// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=f9eef0c'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=113&amp;n=f9eef0c' /></a></noscript>
				</div><!-- end .banner -->
                		<div class="playlist">
			<h3 class="heading">Поврзани видеа</h3>
			<div class="video-list">		
				                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d1%81%d1%82%d0%b0%d0%bc%d0%b5%d0%bd%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b0-%d1%81%d1%82%d0%be%d1%98%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d1%9c%d0%b5-%d0%b1%d0%b8%d0%b4%d0%b5-%d0%b8%d0%b7%d0%b2%d1%80/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2020/01/Невенка-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/01/Невенка-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2020/01/Невенка-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/01/Невенка-273x154.jpg 273w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Стаменковска Стојковски: Ќе биде извршен надзор на сите согласности за објавување на огласите за вработување</h2>
                            <time class="date" datetime="2020-01-04 12:52:24">04.01.2020</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d0%b4%d0%be%d0%b1%d1%80%d0%be-%d0%b5-%d1%88%d1%82%d0%be-%d0%b7%d0%b0%d0%b5%d0%b2-%d1%81%d0%b5-%d0%be%d0%b4%d0%b2%d0%b0%d0%b6%d0%b8-%d0%b4%d0%b0-%d0%bf%d1%80%d0%b8%d0%b7%d0%bd%d0%b0%d0%b5-%d0%b4%d0%b5/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2019/12/00177.00_00_00_00.Still001-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/12/00177.00_00_00_00.Still001-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2019/12/00177.00_00_00_00.Still001-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2019/12/00177.00_00_00_00.Still001-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2019/12/00177.00_00_00_00.Still001-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2019/12/00177.00_00_00_00.Still001-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/12/00177.00_00_00_00.Still001-273x154.jpg 273w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Добро е што Заев се одважи да признае дека инвестицијата Кранфилд фаундри во Пробиштип ја донесе ВМРО-ДПМНЕ</h2>
                            <time class="date" datetime="2019-12-11 16:31:47">11.12.2019</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d0%b0%d1%80%d1%81%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b7%d0%b0%d0%b5%d0%b2-%d0%b8-%d1%80%d0%b0%d1%88%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b8%d0%bc%d0%b0%d0%b0%d1%82-%d0%b7%d0%b0-%d1%86%d0%b5%d0%bb/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2019/09/Dimsa-PRESS-1309-2-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/09/Dimsa-PRESS-1309-2-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2019/09/Dimsa-PRESS-1309-2-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/09/Dimsa-PRESS-1309-2-273x154.jpg 273w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Арсовски: Заев и Рашковски имаат за цел да изберат 60 судии и јавни обвинители, кои претходно ги одбрале</h2>
                            <time class="date" datetime="2019-09-13 13:58:53">13.09.2019</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d0%bc%d0%b8%d1%86%d0%b5%d0%b2%d1%81%d0%ba%d0%b8-%d1%81%d0%b4%d1%81%d0%bc-%d0%b8-%d0%b7%d0%be%d1%80%d0%b0%d0%bd-%d0%b7%d0%b0%d0%b5%d0%b2-%d0%b8-%d0%bf%d0%be%d0%bd%d0%b0%d1%82%d0%b0%d0%bc%d1%83-%d1%98/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2019/09/micevski-slika-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/09/micevski-slika-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2019/09/micevski-slika-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2019/09/micevski-slika-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2019/09/micevski-slika-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2019/09/micevski-slika-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/09/micevski-slika-273x154.jpg 273w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Мицевски: СДСМ и Зоран Заев и понатаму ја штитат осомничената Катица Јанева и секое одлoжување на разрешувањето на Јанева е давање ветар во грб на криминалот</h2>
                            <time class="date" datetime="2019-09-13 13:07:10">13.09.2019</time>
                        </a>
                    </article><!-- end .article -->				
                			</div><!-- end .video-list -->
        </div><!-- end .playlist --> 		
	              </div><!-- .col-md-3 -->
        
        </div><!-- .row -->
    </div><!-- .container -->
</section><!-- #player -->

<div class="leaderboard leaderboard-2">
    <div class="container">
        <div class="ad">
        
            <script type='text/javascript'><!--// <![CDATA[
			/* [id142] Leaderboard 2 */
			OA_show(142);
		// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=7d788bc'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=142&amp;n=7d788bc' /></a></noscript>
            
        </div><!-- .ad -->
    </div><!-- .container -->
</div><!-- .leaderboard -->

<script type='text/javascript' src='//code.jquery.com/jquery-1.9.1.js'></script>

<script type="text/javascript">
	$(document).ready(function(){
	  $("#show").click(function(){
		$(".video-content").show();
		$(".video-excerpt").hide();
		$("#show").hide();
		$("#hide").show();
	  });
	  $("#hide").click(function(){
		$(".video-content").hide();
		$(".video-excerpt").show();
		$("#show").show();
		$("#hide").hide();
	  });
	});
</script>						
			<div class="page_block bord">
            	<div class="container page-container">
            		<div id="content" class="row site-content"> 
 
				<div class="content-area" id="main-column">
                    
                    <main id="main" class="site-main videos clearfix" role="main">
                        
                        <div class="col-md-12">
                            <header class="page-header">
                                
                                <h1 class="page-title">
                                    Најнови видеа 
                                </h1><!-- .page-title -->
                                
                                                                
                                <div class="nav-category">
                        
                                    <div class="menu-nav-category-container"><div class="mobile-menu"><form><select class="video-category" onchange="if (this.value) window.location.href=this.value"><option value="">Категории</option>
<option value="http://makedonija24.mk/">Најнови видеа</option>
<option value="http://makedonija24.mk/category/makedonija/">Македонија</option>
<option value="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/">Изјави</option>
<option value="http://makedonija24.mk/category/svet/">Свет</option>
<option value="http://makedonija24.mk/category/sport/">Спорт</option>
<option value="http://makedonija24.mk/category/magazin/">Магазин</option>
<option value="http://makedonija24.mk/category/intervju/">Интервју</option>
<option value="http://makedonija24.mk/category/bez-komentar/">Без коментар</option>
</select></form></div></div>                                    
                                </div><!-- .nav-category -->
                                
                            </header><!-- .page-header -->
                        </div><!-- .col-md-12 -->
						
						<div class="col-md-3">

    <article id="post-22943" class="post-22943 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-1506 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%81%d0%b4%d1%81%d0%bc-%d0%b3%d0%be-%d0%bf%d0%be%d0%bd%d0%b8%d0%b6%d0%b8-%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d1%81%d0%ba%d0%b8%d0%be%d1%82-%d0%bd%d0%b0%d1%80%d0%b5%d0%ba%d1%83%d0%b2%d0%b0/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/01/Robert-PRESS-2201-2-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/01/Robert-PRESS-2201-2-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/01/Robert-PRESS-2201-2-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/01/Robert-PRESS-2201-2-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">3:18</span>
                </figure>
                <h1 class="entry-title">СДСМ го понижи македонскиот нарекувајќи го странски јазик во Македонија!</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-01-22 14:38:43">22.01.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-22938" class="post-22938 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-150 tag-179 tag-20 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b7%d0%be%d1%80%d0%b0%d0%bd-%d0%b7%d0%b0%d0%b5%d0%b2-%d1%98%d0%b0-%d0%bd%d0%b0%d1%98%d0%b0%d0%b2%d0%b8-%d0%bf%d0%be%d0%b1%d0%b5%d0%b4%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b2%d0%bc%d1%80%d0%be-%d0%b4/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/01/Vlado-PRESS-2001-2-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/01/Vlado-PRESS-2001-2-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/01/Vlado-PRESS-2001-2-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/01/Vlado-PRESS-2001-2-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">6:45</span>
                </figure>
                <h1 class="entry-title">Зоран Заев ја најави победата на ВМРО-ДПМНЕ на претстојните парламентарни избори</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-01-20 15:06:38">20.01.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-22935" class="post-22935 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-1201 tag-179 tag-20 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%81%d0%b4%d1%81%d0%bc-%d1%81%d0%ba%d0%bb%d1%83%d1%87%d0%b8%d0%bb%d0%b5-%d0%b4%d0%be%d0%b3%d0%be%d0%b2%d0%be%d1%80-%d1%81%d0%be-%d1%84%d0%b8%d1%80%d0%bc%d0%b0%d1%82%d0%b0-%d0%b2%d0%b5%d1%80/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/01/Dimsa-PRESS-2001-2-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/01/Dimsa-PRESS-2001-2-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/01/Dimsa-PRESS-2001-2-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/01/Dimsa-PRESS-2001-2-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">4:13</span>
                </figure>
                <h1 class="entry-title">СДСМ склучиле договор со фирмата „Веридос“ за набавка на пасоши во периодот во вредност од 20 милиони евра</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-01-20 15:04:49">20.01.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-22932" class="post-22932 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-1048 tag-179 tag-20 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%93%d0%be%d1%80%d1%87%d0%b5%d0%b2-%d0%b4%d0%b5%d0%bc%d0%be%d0%b3%d1%80%d0%b0%d1%84%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d1%80%d0%b5%d1%86%d0%b5%d1%81%d0%b8%d1%98%d0%b0-%d0%b5-%d1%88%d0%be%d0%ba%d0%b0/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/01/2Влатко-Ѓорчев-19-01-2020-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/01/2Влатко-Ѓорчев-19-01-2020-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/01/2Влатко-Ѓорчев-19-01-2020-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/01/2Влатко-Ѓорчев-19-01-2020-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">6:22</span>
                </figure>
                <h1 class="entry-title">Ѓорчев: Демографската рецесија е шокантни 16 отсто, Македонија се иселува и исчезнува</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-01-19 16:31:52">19.01.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-22929" class="post-22929 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-2045 tag-19 tag-20 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%bf%d0%b5%d1%88%d0%b5%d0%b2%d1%81%d0%ba%d0%b0-%d1%81%d0%b4%d1%81%d0%bc-%d0%b3%d0%b8-%d0%bc%d0%b0%d0%bd%d0%b8%d0%bf%d1%83%d0%bb%d0%b8%d1%80%d0%b0-%d0%bf%d0%b5%d0%bd%d0%b7%d0%b8%d0%be%d0%bd%d0%b5/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/01/Zaklina-PRESS-1801-2-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/01/Zaklina-PRESS-1801-2-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/01/Zaklina-PRESS-1801-2-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/01/Zaklina-PRESS-1801-2-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">3:42</span>
                </figure>
                <h1 class="entry-title">Пешевска: СДСМ ги манипулира пензионерите и го спречува реалното покачување на пензиите</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-01-18 14:14:25">18.01.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-22926" class="post-22926 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-19 tag-226 tag-20 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%98%d0%b0%d0%bd%d1%83%d1%88%d0%b5%d0%b2-%d1%82%d1%80%d0%b3%d0%bd%d1%83%d0%b2%d0%b0%d0%bc%d0%b5-%d0%bd%d0%b0-%d1%82%d0%b5%d1%80%d0%b5%d0%bd-%d0%be%d0%b1%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0-%d0%bf/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/12/Igor-Janusev-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/12/Igor-Janusev-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2019/12/Igor-Janusev-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/12/Igor-Janusev-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">8:42</span>
                </figure>
                <h1 class="entry-title">Јанушев: Тргнуваме на терен, обновата пред вашиот дом, ќе кажеме дека Македонија има шанса</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-01-18 14:11:37">18.01.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-22923" class="post-22923 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-2978 tag-179 tag-19 tag-1102 tag-20 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%93%d0%be%d1%80%d1%93%d0%b8%d0%b5%d0%b2%d1%81%d0%ba%d0%b8-%d0%ba%d1%80%d0%b8%d0%bc%d0%b8%d0%bd%d0%b0%d0%bb%d0%be%d1%82-%d0%b1%d0%b5%d1%88%d0%b5-%d0%b8-%d0%be%d1%81%d1%82%d0%b0%d0%bd%d0%b0-%d0%b7/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/01/Screenshot_2020-01-18-Ѓорѓиевски-Криминалот-беше-и-остана-заштите-знак-на-СДСМ-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/01/Screenshot_2020-01-18-Ѓорѓиевски-Криминалот-беше-и-остана-заштите-знак-на-СДСМ-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2020/01/Screenshot_2020-01-18-Ѓорѓиевски-Криминалот-беше-и-остана-заштите-знак-на-СДСМ-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2020/01/Screenshot_2020-01-18-Ѓорѓиевски-Криминалот-беше-и-остана-заштите-знак-на-СДСМ-160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:18</span>
                </figure>
                <h1 class="entry-title">Ѓорѓиевски: Криминалот беше и остана заштите знак на СДСМ</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-01-18 12:36:12">18.01.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-22916" class="post-22916 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-2970 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b0-%d0%bd%d0%b0-%d1%80%d0%b0%d1%88%d0%b5%d0%bb%d0%b0-%d0%bc%d0%b8%d0%b7%d1%80%d0%b0%d1%85%d0%b8-%d0%be%d0%b4-%d0%b4%d0%b5%d0%bc%d0%b8%d1%80-%d0%ba%d0%b0%d0%bf%d0%b8/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/01/Рашела-Демиркапија-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/01/Рашела-Демиркапија-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/01/Рашела-Демиркапија-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/01/Рашела-Демиркапија-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2020/01/Рашела-Демиркапија-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2020/01/Рашела-Демиркапија-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/01/Рашела-Демиркапија-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">1.03</span>
                </figure>
                <h1 class="entry-title">Изјава на Рашела Мизрахи од Демир Капија 15.01.2020</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-01-15 19:26:02">15.01.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-22912" class="post-22912 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-19 tag-1230 tag-2962 tag-20 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%81%d1%82%d0%be%d0%b8%d0%bb%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d1%88%d0%b5%d0%ba%d0%b5%d1%80%d0%b8%d0%bd%d1%81%d0%ba%d0%b0-%d0%b4%d0%be%d0%b4%d0%b5%d0%bb%d1%83%d0%b2%d0%b0-%d1%82%d0%b5%d0%bd/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/01/Naum-15012020-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/01/Naum-15012020-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/01/Naum-15012020-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/01/Naum-15012020-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2020/01/Naum-15012020-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2020/01/Naum-15012020-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/01/Naum-15012020-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">1:30</span>
                </figure>
                <h1 class="entry-title">Стоилковски: Шекеринска доделува тендер од 1,6 милиони евра на компанија блиска до Анѓушев- ваквите бомбона бизниси мора и треба да бидат преиспитани</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-01-15 17:23:53">15.01.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-22909" class="post-22909 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-ivica-dimitrov tag-toni-velkov tag-1201 tag-179 tag-19 tag-20 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b0%d1%80%d1%81%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%be%d0%b1%d0%b5%d0%bb%d0%be%d0%b4%d0%b5%d0%bd%d0%b8-%d0%b7%d0%b0-%d0%bd%d0%b5%d0%bf%d0%be%d1%82%d0%b8%d0%b7%d0%bc%d0%be%d1%82-%d0%b2%d0%be-%d0%b2/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/01/Screenshot_2020-01-15-Арсовски-обелодени-за-непотизмот-во-Виница-Фамилијата-на-градоначалникот-Димитров-владее-со-цела-општ...-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/01/Screenshot_2020-01-15-Арсовски-обелодени-за-непотизмот-во-Виница-Фамилијата-на-градоначалникот-Димитров-владее-со-цела-општ...-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2020/01/Screenshot_2020-01-15-Арсовски-обелодени-за-непотизмот-во-Виница-Фамилијата-на-градоначалникот-Димитров-владее-со-цела-општ...-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2020/01/Screenshot_2020-01-15-Арсовски-обелодени-за-непотизмот-во-Виница-Фамилијата-на-градоначалникот-Димитров-владее-со-цела-општ...-160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">8:34</span>
                </figure>
                <h1 class="entry-title">Арсовски обелодени за непотизмот во Виница: Фамилијата на градоначалникот Димитров владее со цела општина</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-01-15 17:18:35">15.01.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-22919" class="post-22919 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-2970 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b0-%d0%bd%d0%b0-%d1%80%d0%b0%d1%88%d0%b5%d0%bb%d0%b0-%d0%bc%d0%b8%d0%b7%d1%80%d0%b0%d1%85%d0%b8-%d0%be%d0%b4-%d0%b3%d0%be%d1%81%d1%82%d0%b8%d0%b2%d0%b0%d1%80-14-01-20/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/01/Rasela-Gostivar-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/01/Rasela-Gostivar-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/01/Rasela-Gostivar-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2020/01/Rasela-Gostivar-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2020/01/Rasela-Gostivar-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2020/01/Rasela-Gostivar-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/01/Rasela-Gostivar-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">0:34</span>
                </figure>
                <h1 class="entry-title">Изјава на Рашела Мизрахи од Гостивар 14.01.2020</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-01-14 17:45:06">14.01.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-22906" class="post-22906 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-1201 tag-179 tag-19 tag-20 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b0%d1%80%d1%81%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b2%d0%be-%d0%b2%d0%b5%d0%bb%d0%b5%d1%81-%d0%be%d0%b4-%d0%b4%d0%b5%d0%bd-%d0%bd%d0%b0-%d0%b4%d0%b5%d0%bd-%d0%bd%d0%b0%d0%bc%d0%b5%d1%81%d1%82%d0%be/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2020/01/Dimce-PRESS-1401-2-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2020/01/Dimce-PRESS-1401-2-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2020/01/Dimce-PRESS-1401-2-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2020/01/Dimce-PRESS-1401-2-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">4:04</span>
                </figure>
                <h1 class="entry-title">Арсовски: Во Велес од ден на ден наместо да се вработуваат квалитетни кадри се вработуваат цели фамилии на функционери на СДСМ</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2020-01-14 15:03:02">14.01.2020</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 -->                        
					</main>
				</div>
 

                </div><!--.site-content-->
            </div><!--.container page-container-->
        </div><!--.page_block-->
        
        <div class="footer_block">
        	<div class="container">
            
            	<footer id="site-footer" role="contentinfo">
                    <div id="footer-row" class="row site-footer">
                        <div class="col-md-6 footer-left">
                            &copy; Copyright 2020 Македонија24.мк | Сите права се задржани. 
                        </div>
                        <div class="col-md-6 footer-right text-right">
                             
                        </div>
                    </div>
                </footer>
            
            </div><!--.container-->
        </div><!--.page_block-->
		
		
		<!--wordpress footer-->
		<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
 
        <script type='text/javascript'><!--// <![CDATA[
    /* [id156] Makedonija 24 - Takeover */
    OA_show(156);
// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=a6c6162'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=156&amp;n=a6c6162' /></a></noscript>
	</body>
</html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: makedonija24.mk @ 2020-01-22 15:24:36 by W3 Total Cache
-->