<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="mk-MK"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="mk-MK"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="mk-MK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="mk-MK"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Кога Оливер Спасовски и Зоран Заев ќе си дадат оставки како одговорни за скандалот со прислушувањето на јавните обвинители? | Македонија 24</title>
		<meta name="viewport" content="width=device-width">

		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://makedonija24.mk/xmlrpc.php">
        		
		<!--wordpress head-->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; Фид" href="http://makedonija24.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; фидови за коментари" href="http://makedonija24.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; Кога Оливер Спасовски и Зоран Заев ќе си дадат оставки како одговорни за скандалот со прислушувањето на јавните обвинители? фидови за коментари" href="http://makedonija24.mk/%d0%ba%d0%be%d0%b3%d0%b0-%d0%be%d0%bb%d0%b8%d0%b2%d0%b5%d1%80-%d1%81%d0%bf%d0%b0%d1%81%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b8-%d0%b7%d0%be%d1%80%d0%b0%d0%bd-%d0%b7%d0%b0%d0%b5%d0%b2-%d1%9c%d0%b5-%d1%81/feed/" />
<meta property="fb:app_id" content="617375961950173"/><meta property="fb:admins" content="602349694"/><meta property="og:title" content="Кога Оливер Спасовски и Зоран Заев ќе си дадат оставки како одговорни за скандалот со прислушувањето на јавните обвинители?"/><meta property="og:type" content="article"/><meta property="og:url" content="http://makedonija24.mk/%d0%ba%d0%be%d0%b3%d0%b0-%d0%be%d0%bb%d0%b8%d0%b2%d0%b5%d1%80-%d1%81%d0%bf%d0%b0%d1%81%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b8-%d0%b7%d0%be%d1%80%d0%b0%d0%bd-%d0%b7%d0%b0%d0%b5%d0%b2-%d1%9c%d0%b5-%d1%81/"/><meta property="og:site_name" content="Lider.mk"/><meta property="og:description" content="Кога Оливер Спасовски и Зоран Заев ќе си дадат оставки како одговорни за скандалот со прислушувањето на јавните обвинители?"/><meta property="og:image" content="http://makedonija24.mk/wp-content/uploads/2018/12/21415-koga-oliver-spasovski-i-zoran-zaev-kje-si-dadat-ostavki-kako-odgovorni-za-skandalot-so.jpg"/>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/makedonija24.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap-theme.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/main.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/main.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://makedonija24.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://makedonija24.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://makedonija24.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Градоначалникот на Велес заедно со советничкото мнозинство предводено од СДСМ донесоа одлука за утврдување на нова цена на водата за пиење во општина Велес' href='http://makedonija24.mk/%d0%b3%d1%80%d0%b0%d0%b4%d0%be%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%bd%d0%b8%d0%ba%d0%be%d1%82-%d0%bd%d0%b0-%d0%b2%d0%b5%d0%bb%d0%b5%d1%81-%d0%b7%d0%b0%d0%b5%d0%b4%d0%bd%d0%be-%d1%81%d0%be-%d1%81%d0%be/' />
<link rel='next' title='СДСМ турка проект за партизација на администрацијата на локално и на централно ниво' href='http://makedonija24.mk/%d1%81%d0%b4%d1%81%d0%bc-%d1%82%d1%83%d1%80%d0%ba%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82-%d0%b7%d0%b0-%d0%bf%d0%b0%d1%80%d1%82%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d1%98%d0%b0-%d0%bd%d0%b0-%d0%b0%d0%b4/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://makedonija24.mk/%d0%ba%d0%be%d0%b3%d0%b0-%d0%be%d0%bb%d0%b8%d0%b2%d0%b5%d1%80-%d1%81%d0%bf%d0%b0%d1%81%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b8-%d0%b7%d0%be%d1%80%d0%b0%d0%bd-%d0%b7%d0%b0%d0%b5%d0%b2-%d1%9c%d0%b5-%d1%81/" />
<link rel='shortlink' href='http://makedonija24.mk/?p=19175' />
<link rel="alternate" type="application/json+oembed" href="http://makedonija24.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakedonija24.mk%2F%25d0%25ba%25d0%25be%25d0%25b3%25d0%25b0-%25d0%25be%25d0%25bb%25d0%25b8%25d0%25b2%25d0%25b5%25d1%2580-%25d1%2581%25d0%25bf%25d0%25b0%25d1%2581%25d0%25be%25d0%25b2%25d1%2581%25d0%25ba%25d0%25b8-%25d0%25b8-%25d0%25b7%25d0%25be%25d1%2580%25d0%25b0%25d0%25bd-%25d0%25b7%25d0%25b0%25d0%25b5%25d0%25b2-%25d1%259c%25d0%25b5-%25d1%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://makedonija24.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakedonija24.mk%2F%25d0%25ba%25d0%25be%25d0%25b3%25d0%25b0-%25d0%25be%25d0%25bb%25d0%25b8%25d0%25b2%25d0%25b5%25d1%2580-%25d1%2581%25d0%25bf%25d0%25b0%25d1%2581%25d0%25be%25d0%25b2%25d1%2581%25d0%25ba%25d0%25b8-%25d0%25b8-%25d0%25b7%25d0%25be%25d1%2580%25d0%25b0%25d0%25bd-%25d0%25b7%25d0%25b0%25d0%25b5%25d0%25b2-%25d1%259c%25d0%25b5-%25d1%2581%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-270x270.png" />

        <!-- JW Player -->
		        ​<script src="http://makedonija24.mk/jwplayer/jwplayer.js"></script>
<script>jwplayer.key="so5tPkeub/10haWcE0Ayvu/uXuomjc/qT0giIowKrw4=";</script>
        
        <!-- Generated by Revive Adserver v4.0.1 -->
		<script type='text/javascript' src='http://ireklama.mk/ad/www/delivery/spcjs.php?id=9'></script>
        
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20222441-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
	<body class="post-template-default single single-post postid-19175 single-format-standard">
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
    
        <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '617375961950173',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
		
			 
			<header id="masthead" role="banner">
				<nav class="navbar navbar-inverse navbar-fixed-top" role="navigation">
					<div class="container">
                        
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="navbar-brand" href="http://makedonija24.mk/">
                                <img alt="Brand" src="http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/logo.png">
                            </a>
                            <div class="action search">
                                <form action="http://makedonija24.mk/" class="action searchform">
                                    <input type="text" placeholder="Барај..." id="s" name="s" class="search-query">
                                    <label for="s"></label>
                                </form>
                            </div>
                        </div>
                                    
                        <div class="collapse navbar-collapse navbar-primary-collapse">
                            <ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-447"><a href="http://makedonija24.mk">Насловна</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://makedonija24.mk/category/makedonija/">Македонија</a></li>
<li id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1426"><a href="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/">Изјави</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://makedonija24.mk/category/svet/">Свет</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://makedonija24.mk/category/sport/">Спорт</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://makedonija24.mk/category/magazin/">Магазин</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://makedonija24.mk/category/intervju/">Интервју</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://makedonija24.mk/category/bez-komentar/">Без коментар</a></li>
<li id="menu-item-6119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6119"><a href="http://makedonija24.mk/category/emisii/">Емисии</a></li>
</ul> 
                             
                        </div><!--.navbar-collapse-->
                        
                    </div><!--.container-->
				</nav>
			</header>
            
            <div class="leaderboard leaderboard-1">
                <div class="container">
                    <div class="ad">
                    
                        <script type='text/javascript'><!--// <![CDATA[
							/* [id102] Leaderboard 1 (728x90) */
							OA_show(102);
						// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=c3f7351'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=102&amp;n=c3f7351' /></a></noscript>
                        
                    </div><!-- .ad -->
                </div><!-- .container -->
            </div><!-- .leaderboard -->
			
            <section id="player">
	<div class="container">
    	<div class="row">
        
        	<div class="col-md-9">
				
				 
                                    
                    <div class="video-player">
                    	
                        <div id="myElement"></div>
                        
                        <script type="text/javascript">
							var playerInstance = jwplayer("myElement");
							playerInstance.setup({
								file: "http://www.youtube.com/watch?v=FSQ2CfRng0o",
								image: "http://makedonija24.mk/wp-content/uploads/2018/12/21415-koga-oliver-spasovski-i-zoran-zaev-kje-si-dadat-ostavki-kako-odgovorni-za-skandalot-so.jpg",
								logo: {
        							file: "http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/player-logo2.png",
        							hide: false,
    							},
								width: '100%',
								aspectratio: '16:9',
								autostart: true,
								skin : {
									url:"//makedonija24.mk/jwplayer/seven.css",
									name:"makedonija24"
								},
								sharing: {
     								heading: "Сподели го видеото",
									code: encodeURI("<iframe width='640' height='360' src='http://makedonija24.mk/?page_id=941&video_id=FSQ2CfRng0o' frameborder='0' allowfullscreen></iframe>"),
     								link: ""
  								},
								advertising: {
									client: "vast",
									skipoffset: 5,
									admessage: 'Рекламата ќе заврши за XX секунди.',
									skipmessage: 'Прескокни XX',
									tag: "http://ireklama.mk/ads/www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtml&zones=pre-roll0-0%3D90&nz=1&source=&r=R0.023106331005692482&block=1&format=vast&charset=UTF-8"
								}
							});
						</script>
                        
                    </div>
                    
                    <div class="video-info">
                        <h1 class="video-title">Кога Оливер Спасовски и Зоран Заев ќе си дадат оставки како одговорни за скандалот со прислушувањето на јавните обвинители?</h1>
                        <div class="video-meta">
                            <span class="category"><a href="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/" rel="category tag">Изјави</a></span>
                            <time datetime="2018-12-04 14:57:02" class="date">4 декември 2018</time>
                            <time datetime="2018-12-04 14:57:02" class="time">14:57</time>
                        </div>
                        <div class="video-desc video-excerpt"><p>Петти ден како Јавното Обвинителство се уште нема конкретен одговор на прашањата што ги чека јавноста. Петти ден како Оливер Спасовски и Зоран Заев се однесуваат како ништо да не се случило, а најмалку дека масовно и нелегално се прислушувале обвинителството, обвинителите и нивните соработници. Петти ден како Зоран Заев и Оливер Спасовски бегаат од &hellip;</p>
</div>
                        <div class="video-desc video-content"><p class="rtejustify">Петти ден како Јавното Обвинителство се уште нема конкретен одговор на прашањата што ги чека јавноста.</p>
<p class="rtejustify">Петти ден како Оливер Спасовски и Зоран Заев се однесуваат како ништо да не се случило, а најмалку дека масовно и нелегално се прислушувале обвинителството, обвинителите и нивните соработници.</p>
<p class="rtejustify">Петти ден како Зоран Заев и Оливер Спасовски бегаат од одговорност и не даваат оставки како најодговорни за скандалот со масовното прислушување на обвинители и нивните соработници.</p>
<p class="rtejustify">Кога Оливер Спасовски и Зоран Заев ќе си дадат оставки како одговорни за скандалот со прислушувањето на јавните обвинители?</p>
<p class="rtejustify">Самиот јавен обвинител призна дека се прислушувало од 30 септември 2016, периодот кога е Оливер Спасовски министер во МВР. Потврдата на јавниот обвинител е уште еден доказ дека се неопходни оставки од Оливер Спасовски и Зоран Заев.</p>
<p class="rtejustify">Цели две години ги прислушувале обвинителите и треба уште веднаш да одговорат, кој прислушувал, зошто прислушувал, за чии цели прислушувал, кој се ги има разговорите од прислушувањето и дали разговорите биле предмет на уцени за политички цели?</p>
<p class="rtejustify">Зоран Заев и Оливер Спасовски немаат повеќе кредибилитет да бидат на своите позиции. Јавниот обвинител исто така повеќе нема кредибилитет да биде на својата позиција. После ваков скандал, морално е да си дадат колективни оставки и да се тргнат од случајот за да не пречат во истрагите.</p>
<p class="rtejustify">Ова што се случува во Република Македонија е жалосно. Нема ниту правда, нема ниту правдина. Има само заробено обвинителство и судство кое е под директна контрола и надзор на Зоран Заев и Оливер Спасовски, кои пак ги користат за свои лични политички цели и лични пазари.</p>
<p class="rtejustify">Затоа, сите оние што се револтирани од оваа влада на СДСМ која само ја зацрнува Република Македонија, заедно со нас во среда, рамо до рамо, во 17 часот тргнуваме од Плоштад ВМРО до пред Владата да го искажеме револтот и да побараме оставка од оваа криминална Влада и конечно после тоа да донесеме суштински промени во Република Македонија.</p>
</div>
                        <a id="show" href="#">Прикажи повеќе</a>
                        <a id="hide" href="#">Сокриј</a>
                    </div>
                                
            </div><!-- .col-md-9 -->
            
            <div class="col-md-3">
            	<div class="banner">
					<script type='text/javascript'><!--// <![CDATA[
						/* [id113] Sidebar 1 (300x250) */
						OA_show(113);
					// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=f9eef0c'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=113&amp;n=f9eef0c' /></a></noscript>
				</div><!-- end .banner -->
                		<div class="playlist">
			<h3 class="heading">Поврзани видеа</h3>
			<div class="video-list">		
				                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d1%81%d0%b4%d1%81%d0%bc-%d1%82%d1%83%d1%80%d0%ba%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82-%d0%b7%d0%b0-%d0%bf%d0%b0%d1%80%d1%82%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d1%98%d0%b0-%d0%bd%d0%b0-%d0%b0%d0%b4/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2018/12/21417-sdsm-turka-proekt-za-partizacija-na-administracijata-na-lokalno-i-na-centralno-nivo-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/12/21417-sdsm-turka-proekt-za-partizacija-na-administracijata-na-lokalno-i-na-centralno-nivo-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/12/21417-sdsm-turka-proekt-za-partizacija-na-administracijata-na-lokalno-i-na-centralno-nivo-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/12/21417-sdsm-turka-proekt-za-partizacija-na-administracijata-na-lokalno-i-na-centralno-nivo-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/12/21417-sdsm-turka-proekt-za-partizacija-na-administracijata-na-lokalno-i-na-centralno-nivo-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/12/21417-sdsm-turka-proekt-za-partizacija-na-administracijata-na-lokalno-i-na-centralno-nivo.jpg 600w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">СДСМ турка проект за партизација на администрацијата на локално и на централно ниво</h2>
                            <time class="date" datetime="2018-12-04 15:00:00">04.12.2018</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d0%b2%d0%bc%d1%80%d0%be-%d0%b4%d0%bf%d0%bc%d0%bd%d0%b5-%d0%b8-%d0%ba%d0%be%d0%b0%d0%bb%d0%b8%d1%86%d0%b8%d1%98%d0%b0%d1%82%d0%b0-%d0%be%d0%b4-%d1%88%d1%82%d0%b8%d0%bf-%d0%b1%d0%b0%d1%80%d0%b0-%d0%bf/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2018/11/21290-vmro-dpmne-i-koalicijata-od-shtip-bara-pripadnicite-vo-voeniot-konflikt-od-2001-godina-da-se-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/11/21290-vmro-dpmne-i-koalicijata-od-shtip-bara-pripadnicite-vo-voeniot-konflikt-od-2001-godina-da-se-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/11/21290-vmro-dpmne-i-koalicijata-od-shtip-bara-pripadnicite-vo-voeniot-konflikt-od-2001-godina-da-se-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/11/21290-vmro-dpmne-i-koalicijata-od-shtip-bara-pripadnicite-vo-voeniot-konflikt-od-2001-godina-da-se-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/11/21290-vmro-dpmne-i-koalicijata-od-shtip-bara-pripadnicite-vo-voeniot-konflikt-od-2001-godina-da-se-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/11/21290-vmro-dpmne-i-koalicijata-od-shtip-bara-pripadnicite-vo-voeniot-konflikt-od-2001-godina-da-se.jpg 600w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">ВМРО-ДПМНЕ и Коалицијата од Штип бара припадниците во воениот конфликт од 2001 година да се ослободат од плаќање на комунална такса и данок на имот</h2>
                            <time class="date" datetime="2018-11-29 15:21:53">29.11.2018</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/e%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d1%98%d0%b0%d1%82%d0%b0-%d0%ba%d1%80%d0%b0%d1%85%d0%b8%d1%80%d0%b0-%d0%b0-%d0%b2%d0%bb%d0%b0%d1%81%d1%82%d0%b0-%d0%bd%d0%b0%d0%bc%d0%b5%d1%81%d1%82%d0%be-%d0%b7/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2018/08/19511-ekonomijata-krahira-a-vlasta-namesto-za-kapitalni-investicii-parite-gi-rasfrla-za-luksuziranje-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/08/19511-ekonomijata-krahira-a-vlasta-namesto-za-kapitalni-investicii-parite-gi-rasfrla-za-luksuziranje-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/08/19511-ekonomijata-krahira-a-vlasta-namesto-za-kapitalni-investicii-parite-gi-rasfrla-za-luksuziranje-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/08/19511-ekonomijata-krahira-a-vlasta-namesto-za-kapitalni-investicii-parite-gi-rasfrla-za-luksuziranje-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/08/19511-ekonomijata-krahira-a-vlasta-namesto-za-kapitalni-investicii-parite-gi-rasfrla-za-luksuziranje-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/08/19511-ekonomijata-krahira-a-vlasta-namesto-za-kapitalni-investicii-parite-gi-rasfrla-za-luksuziranje.jpg 600w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Eкономијата крахира, а власта наместо за капитални инвестиции парите ги расфрла за луксузирање</h2>
                            <time class="date" datetime="2018-08-27 22:56:57">27.08.2018</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d0%bc%d0%b2%d1%80-%d0%bf%d0%be%d0%b4-%d0%b2%d0%be%d0%b4%d1%81%d1%82%d0%b2%d0%be-%d0%bd%d0%b0-%d0%be%d0%bb%d0%b8%d0%b2%d0%b5%d1%80-%d1%81%d0%bf%d0%b0%d1%81%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d1%86%d0%b5/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2017/11/16080-mvr-pod-vodstvo-na-oliver-spasovski-celosno-potfrli-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2017/11/16080-mvr-pod-vodstvo-na-oliver-spasovski-celosno-potfrli-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2017/11/16080-mvr-pod-vodstvo-na-oliver-spasovski-celosno-potfrli-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2017/11/16080-mvr-pod-vodstvo-na-oliver-spasovski-celosno-potfrli-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2017/11/16080-mvr-pod-vodstvo-na-oliver-spasovski-celosno-potfrli-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2017/11/16080-mvr-pod-vodstvo-na-oliver-spasovski-celosno-potfrli.jpg 600w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">МВР под водство на Оливер Спасовски целосно потфрли</h2>
                            <time class="date" datetime="2017-11-27 15:34:34">27.11.2017</time>
                        </a>
                    </article><!-- end .article -->				
                			</div><!-- end .video-list -->
        </div><!-- end .playlist --> 		
	              </div><!-- .col-md-3 -->
        
        </div><!-- .row -->
    </div><!-- .container -->
</section><!-- #player -->

<script type='text/javascript' src='//code.jquery.com/jquery-1.9.1.js'></script>

<script type="text/javascript">
	$(document).ready(function(){
	  $("#show").click(function(){
		$(".video-content").show();
		$(".video-excerpt").hide();
		$("#show").hide();
		$("#hide").show();
	  });
	  $("#hide").click(function(){
		$(".video-content").hide();
		$(".video-excerpt").show();
		$("#show").show();
		$("#hide").hide();
	  });
	});
</script>						
			<div class="page_block bord">
            	<div class="container page-container">
            		<div id="content" class="row site-content"> 
 
				<div class="content-area" id="main-column">
                    
                    <main id="main" class="site-main videos clearfix" role="main">
                        
                        <div class="col-md-12">
                            <header class="page-header">
                                
                                <h1 class="page-title">
                                    Најнови видеа 
                                </h1><!-- .page-title -->
                                
                                                                
                                <div class="nav-category">
                        
                                    <div class="menu-nav-category-container"><div class="mobile-menu"><form><select class="video-category" onchange="if (this.value) window.location.href=this.value"><option value="">Категории</option>
<option value="http://makedonija24.mk/">Најнови видеа</option>
<option value="http://makedonija24.mk/category/makedonija/">Македонија</option>
<option value="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/">Изјави</option>
<option value="http://makedonija24.mk/category/svet/">Свет</option>
<option value="http://makedonija24.mk/category/sport/">Спорт</option>
<option value="http://makedonija24.mk/category/magazin/">Магазин</option>
<option value="http://makedonija24.mk/category/intervju/">Интервју</option>
<option value="http://makedonija24.mk/category/bez-komentar/">Без коментар</option>
</select></form></div></div>                                    
                                </div><!-- .nav-category -->
                                
                            </header><!-- .page-header -->
                        </div><!-- .col-md-12 -->
						
						<div class="col-md-3">

    <article id="post-19181" class="post-19181 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-2323 tag-1650 tag-2322">
        <a class="link" href="http://makedonija24.mk/%d0%be%d0%b2%d0%b0-%d0%b5-%d0%bd%d0%b0%d1%98%d1%86%d1%80%d0%bd%d0%be%d1%82%d0%be-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b5%d0%b5%d1%9a%d0%b5-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%98%d1%86%d1%80%d0%bd%d0%b0%d1%82%d0%b0/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/12/21419-ova-e-najcrnoto-vladeenje-na-najcrnata-vlada-vo-istorijata-na-republika-makedonija-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/12/21419-ova-e-najcrnoto-vladeenje-na-najcrnata-vlada-vo-istorijata-na-republika-makedonija-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/12/21419-ova-e-najcrnoto-vladeenje-na-najcrnata-vlada-vo-istorijata-na-republika-makedonija-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/12/21419-ova-e-najcrnoto-vladeenje-na-najcrnata-vlada-vo-istorijata-na-republika-makedonija-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:22</span>
                </figure>
                <h1 class="entry-title">Ова е најцрното владеење на најцрната Влада во историјата на Република Македонија</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-12-04 15:04:24">04.12.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-19178" class="post-19178 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-2321 tag-179 tag-1230 tag-20">
        <a class="link" href="http://makedonija24.mk/%d1%81%d0%b4%d1%81%d0%bc-%d1%82%d1%83%d1%80%d0%ba%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82-%d0%b7%d0%b0-%d0%bf%d0%b0%d1%80%d1%82%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d1%98%d0%b0-%d0%bd%d0%b0-%d0%b0%d0%b4/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/12/21417-sdsm-turka-proekt-za-partizacija-na-administracijata-na-lokalno-i-na-centralno-nivo-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/12/21417-sdsm-turka-proekt-za-partizacija-na-administracijata-na-lokalno-i-na-centralno-nivo-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/12/21417-sdsm-turka-proekt-za-partizacija-na-administracijata-na-lokalno-i-na-centralno-nivo-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/12/21417-sdsm-turka-proekt-za-partizacija-na-administracijata-na-lokalno-i-na-centralno-nivo-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/12/21417-sdsm-turka-proekt-za-partizacija-na-administracijata-na-lokalno-i-na-centralno-nivo-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/12/21417-sdsm-turka-proekt-za-partizacija-na-administracijata-na-lokalno-i-na-centralno-nivo.jpg 600w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">4:15</span>
                </figure>
                <h1 class="entry-title">СДСМ турка проект за партизација на администрацијата на локално и на централно ниво</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-12-04 15:00:00">04.12.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-19172" class="post-19172 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-738 tag-221 tag-2320">
        <a class="link" href="http://makedonija24.mk/%d0%b3%d1%80%d0%b0%d0%b4%d0%be%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%bd%d0%b8%d0%ba%d0%be%d1%82-%d0%bd%d0%b0-%d0%b2%d0%b5%d0%bb%d0%b5%d1%81-%d0%b7%d0%b0%d0%b5%d0%b4%d0%bd%d0%be-%d1%81%d0%be-%d1%81%d0%be/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/12/slika-angel-dimov--273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/12/slika-angel-dimov--273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/12/slika-angel-dimov--300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/12/slika-angel-dimov--768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2018/12/slika-angel-dimov--640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2018/12/slika-angel-dimov--370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/12/slika-angel-dimov--160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">6:17</span>
                </figure>
                <h1 class="entry-title">Градоначалникот на Велес заедно со советничкото мнозинство предводено од СДСМ донесоа одлука за утврдување на нова цена на водата за пиење во општина Велес</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-12-04 12:43:48">04.12.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-19168" class="post-19168 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-474 tag-100 tag-2319">
        <a class="link" href="http://makedonija24.mk/%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98%d0%b0-%d1%81%d0%bb%d0%b0%d0%b2%d0%b8-%d0%bf%d0%bb%d0%b0%d1%81%d0%bc%d0%b0%d0%bd-%d0%b2%d0%be-%d0%b1%d0%b0%d1%80%d0%b0%d0%b6-%d1%84%d0%b0%d0%b7/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/12/Screenshot_641-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/12/Screenshot_641-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2018/12/Screenshot_641-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2018/12/Screenshot_641-160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">0:45</span>
                </figure>
                <h1 class="entry-title">Македонија слави пласман во бараж фазата за СП2019 &#8211; 2.12.2018</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Спорт 				</span>
                <time class="entry-date" datetime="2018-12-03 17:03:27">03.12.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-19165" class="post-19165 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-2139 tag-295 tag-1326 tag-2317 tag-1562 tag-2318">
        <a class="link" href="http://makedonija24.mk/%d0%b0%d0%b2%d0%b8%d0%be%d0%bd%d1%81%d0%ba%d0%b8-%d0%b4%d0%b5%d1%81%d1%82%d0%b8%d0%bd%d0%b0%d1%86%d0%b8%d0%b8-%d1%81%d0%be-%d0%bd%d0%b0%d1%98%d1%81%d0%ba%d0%b0%d0%bf%d0%b0-%d0%bf%d1%80%d0%b2%d0%b0/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/12/e28a3fd8-c846-11e7-9743-ef57fdb29dbc_1280x720_163840-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/12/e28a3fd8-c846-11e7-9743-ef57fdb29dbc_1280x720_163840-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/12/e28a3fd8-c846-11e7-9743-ef57fdb29dbc_1280x720_163840-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/12/e28a3fd8-c846-11e7-9743-ef57fdb29dbc_1280x720_163840-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2018/12/e28a3fd8-c846-11e7-9743-ef57fdb29dbc_1280x720_163840-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2018/12/e28a3fd8-c846-11e7-9743-ef57fdb29dbc_1280x720_163840-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/12/e28a3fd8-c846-11e7-9743-ef57fdb29dbc_1280x720_163840-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/12/e28a3fd8-c846-11e7-9743-ef57fdb29dbc_1280x720_163840.jpg 1280w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">10:01 </span>
                </figure>
                <h1 class="entry-title">Авионски дестинации со најскапа прва класа</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Магазин 				</span>
                <time class="entry-date" datetime="2018-12-03 16:57:36">03.12.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-19162" class="post-19162 post type-post status-publish format-standard has-post-thumbnail hentry category-bez-komentar tag-1251">
        <a class="link" href="http://makedonija24.mk/%d1%81%d0%be%d0%be%d0%b1%d1%80%d0%b0%d1%9c%d0%b0%d1%98%d0%bd%d0%b8-%d0%bd%d0%b5%d0%b7%d0%b3%d0%be%d0%b4%d0%b8-2018/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/12/ппп-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/12/ппп-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2018/12/ппп-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2018/12/ппп-160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">14:14</span>
                </figure>
                <h1 class="entry-title">Сообраќајни незгоди 2018</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Без коментар 				</span>
                <time class="entry-date" datetime="2018-12-03 15:50:57">03.12.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-19159" class="post-19159 post type-post status-publish format-standard has-post-thumbnail hentry category-bez-komentar tag-272">
        <a class="link" href="http://makedonija24.mk/%d1%82%d0%be%d0%bf-50-%d0%bd%d0%b5%d1%83%d1%81%d0%bf%d0%b5%d1%88%d0%bd%d0%b8-%d0%b2%d0%be%d1%98%d0%bd%d0%b8%d1%86%d0%b8/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/12/вој-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/12/вој-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2018/12/вој-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2018/12/вој-160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">15:30</span>
                </figure>
                <h1 class="entry-title">Топ 50 неуспешни војници</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Без коментар 				</span>
                <time class="entry-date" datetime="2018-12-03 15:48:01">03.12.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-19156" class="post-19156 post type-post status-publish format-standard has-post-thumbnail hentry category-bez-komentar tag-2316">
        <a class="link" href="http://makedonija24.mk/%d1%82%d0%be%d0%bf-60-%d0%bd%d0%b5%d1%83%d1%81%d0%bf%d0%b5%d1%88%d0%bd%d0%b8-%d1%81%d0%ba%d0%be%d0%ba%d0%be%d0%b2%d0%b8-%d0%bd%d0%b0-%d0%bc%d0%be%d1%82%d0%be%d1%86%d0%b8%d0%ba%d0%bb/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/12/ff-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/12/ff-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2018/12/ff-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2018/12/ff-160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">10:12</span>
                </figure>
                <h1 class="entry-title">Топ 60 неуспешни скокови на мотоцикл</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Без коментар 				</span>
                <time class="entry-date" datetime="2018-12-03 15:45:36">03.12.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-19152" class="post-19152 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-1561 tag-2283 tag-2313 tag-1581 tag-2312">
        <a class="link" href="http://makedonija24.mk/10-%d0%bd%d0%b5%d0%b2%d0%b5%d1%80%d0%be%d1%98%d0%b0%d1%82%d0%bd%d0%b8-%d0%be%d1%82%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%98%d0%b0-%d0%bf%d0%be%d0%b2%d1%80%d0%b7%d0%b0%d0%bd%d0%b8-%d1%81%d0%be-%d0%b2%d0%be/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/12/hqdefault-4-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/12/hqdefault-4-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/12/hqdefault-4-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/12/hqdefault-4-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">12:36</span>
                </figure>
                <h1 class="entry-title">10 Неверојатни откритија поврзани со војните</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Свет 				</span>
                <time class="entry-date" datetime="2018-12-03 13:17:44">03.12.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-19149" class="post-19149 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-1012 tag-1147 tag-1011 tag-169 tag-2311 tag-1009">
        <a class="link" href="http://makedonija24.mk/%d1%81%d0%bc%d0%b5%d1%88%d0%bd%d0%b8-%d0%bd%d0%b0%d0%bf%d0%b0%d0%b4%d0%b8-%d0%be%d0%b4-%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%bd%d0%b8-%d0%b2%d1%80%d0%b7-%d0%bb%d1%83%d1%93%d0%b5/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/12/animals_attack_people_640_30-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/12/animals_attack_people_640_30-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/12/animals_attack_people_640_30-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/12/animals_attack_people_640_30-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">11:25</span>
                </figure>
                <h1 class="entry-title">Смешни напади од животни врз луѓе</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Свет 				</span>
                <time class="entry-date" datetime="2018-12-03 13:05:37">03.12.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-19146" class="post-19146 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-2011 tag-2246 tag-2247 tag-1203 tag-1161 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%82%d0%be%d0%bf-50-%d0%b2%d0%be%d1%98%d0%bd%d0%b8%d1%87%d0%ba%d0%b8-%d0%b3%d1%80%d0%b5%d1%88%d0%ba%d0%b8/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/12/hqdefault-3-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/12/hqdefault-3-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/12/hqdefault-3-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/12/hqdefault-3-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">15:30</span>
                </figure>
                <h1 class="entry-title">Топ 50 војнички грешки</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Магазин 				</span>
                <time class="entry-date" datetime="2018-12-03 13:00:56">03.12.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-19143" class="post-19143 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-1608 tag-2028 tag-2027 tag-1878 tag-1659">
        <a class="link" href="http://makedonija24.mk/%d0%bd%d0%b0%d1%98%d0%bb%d0%be%d1%88%d0%b8%d1%82%d0%b5-%d0%b2%d0%be%d0%b7%d0%b0%d1%87%d0%b8-%d0%b2%d0%be-%d1%81%d0%b2%d0%b5%d1%82%d0%be%d1%82-28/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/10/bad-driving-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/10/bad-driving-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/10/bad-driving-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/10/bad-driving-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2018/10/bad-driving-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2018/10/bad-driving-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/10/bad-driving-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/10/bad-driving.jpg 1280w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">10:16</span>
                </figure>
                <h1 class="entry-title">Најлошите возачи во светот-28</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Магазин 				</span>
                <time class="entry-date" datetime="2018-12-03 12:57:59">03.12.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 -->                        
					</main>
				</div>
 

                </div><!--.site-content-->
            </div><!--.container page-container-->
        </div><!--.page_block-->
        
        <div class="footer_block">
        	<div class="container">
            
            	<footer id="site-footer" role="contentinfo">
                    <div id="footer-row" class="row site-footer">
                        <div class="col-md-6 footer-left">
                            &copy; Copyright 2018 Македонија24.мк | Сите права се задржани. 
                        </div>
                        <div class="col-md-6 footer-right text-right">
                             
                        </div>
                    </div>
                </footer>
            
            </div><!--.container-->
        </div><!--.page_block-->
		
		
		<!--wordpress footer-->
		<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
 
        <script type='text/javascript'><!--// <![CDATA[
    /* [id156] Makedonija 24 - Takeover */
    OA_show(156);
// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=a6c6162'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=156&amp;n=a6c6162' /></a></noscript>
	</body>
</html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: makedonija24.mk @ 2018-12-04 16:44:20 by W3 Total Cache
-->