<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="mk-MK"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="mk-MK"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="mk-MK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="mk-MK"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Заев и СДСМ директно удрија врз пензионерите, се крати растот на пензиите | Македонија 24</title>
		<meta name="viewport" content="width=device-width">

		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://makedonija24.mk/xmlrpc.php">
        		
		<!--wordpress head-->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; Фид" href="http://makedonija24.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; фидови за коментари" href="http://makedonija24.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; Заев и СДСМ директно удрија врз пензионерите, се крати растот на пензиите фидови за коментари" href="http://makedonija24.mk/%d0%b7%d0%b0%d0%b5%d0%b2-%d0%b8-%d1%81%d0%b4%d1%81%d0%bc-%d0%b4%d0%b8%d1%80%d0%b5%d0%ba%d1%82%d0%bd%d0%be-%d1%83%d0%b4%d1%80%d0%b8%d1%98%d0%b0-%d0%b2%d1%80%d0%b7-%d0%bf%d0%b5%d0%bd%d0%b7%d0%b8%d0%be/feed/" />
<meta property="fb:app_id" content="617375961950173"/><meta property="fb:admins" content="602349694"/><meta property="og:title" content="Заев и СДСМ директно удрија врз пензионерите, се крати растот на пензиите"/><meta property="og:type" content="article"/><meta property="og:url" content="http://makedonija24.mk/%d0%b7%d0%b0%d0%b5%d0%b2-%d0%b8-%d1%81%d0%b4%d1%81%d0%bc-%d0%b4%d0%b8%d1%80%d0%b5%d0%ba%d1%82%d0%bd%d0%be-%d1%83%d0%b4%d1%80%d0%b8%d1%98%d0%b0-%d0%b2%d1%80%d0%b7-%d0%bf%d0%b5%d0%bd%d0%b7%d0%b8%d0%be/"/><meta property="og:site_name" content="Lider.mk"/><meta property="og:description" content="Заев и СДСМ директно удрија врз пензионерите, се крати растот на пензиите"/><meta property="og:image" content="http://makedonija24.mk/wp-content/uploads/2019/01/22087-zaev-i-sdsm-direktno-udrija-vrz-penzionerite-se-krati-rastot-na-penziite.jpg"/>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/makedonija24.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap-theme.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/main.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/style.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/main.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='http://makedonija24.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://makedonija24.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://makedonija24.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ВОЗНЕМИРУВАЧКО ВИДЕО: Над 70 загинати во експлозија на нафтовод, луѓето бегаа додека телата им горат' href='http://makedonija24.mk/%d0%b2%d0%be%d0%b7%d0%bd%d0%b5%d0%bc%d0%b8%d1%80%d1%83%d0%b2%d0%b0%d1%87%d0%ba%d0%be-%d0%b2%d0%b8%d0%b4%d0%b5%d0%be-%d0%bd%d0%b0%d0%b4-70-%d0%b7%d0%b0%d0%b3%d0%b8%d0%bd%d0%b0%d1%82%d0%b8-%d0%b2%d0%be/' />
<link rel='next' title='Талат Џафери и владејачкото мнозинство предводено од СДСМ и Заев брутално го погазуваат Уставот' href='http://makedonija24.mk/%d1%82%d0%b0%d0%bb%d0%b0%d1%82-%d1%9f%d0%b0%d1%84%d0%b5%d1%80%d0%b8-%d0%b8-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b5%d1%98%d0%b0%d1%87%d0%ba%d0%be%d1%82%d0%be-%d0%bc%d0%bd%d0%be%d0%b7%d0%b8%d0%bd%d1%81%d1%82/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="http://makedonija24.mk/%d0%b7%d0%b0%d0%b5%d0%b2-%d0%b8-%d1%81%d0%b4%d1%81%d0%bc-%d0%b4%d0%b8%d1%80%d0%b5%d0%ba%d1%82%d0%bd%d0%be-%d1%83%d0%b4%d1%80%d0%b8%d1%98%d0%b0-%d0%b2%d1%80%d0%b7-%d0%bf%d0%b5%d0%bd%d0%b7%d0%b8%d0%be/" />
<link rel='shortlink' href='http://makedonija24.mk/?p=19709' />
<link rel="alternate" type="application/json+oembed" href="http://makedonija24.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakedonija24.mk%2F%25d0%25b7%25d0%25b0%25d0%25b5%25d0%25b2-%25d0%25b8-%25d1%2581%25d0%25b4%25d1%2581%25d0%25bc-%25d0%25b4%25d0%25b8%25d1%2580%25d0%25b5%25d0%25ba%25d1%2582%25d0%25bd%25d0%25be-%25d1%2583%25d0%25b4%25d1%2580%25d0%25b8%25d1%2598%25d0%25b0-%25d0%25b2%25d1%2580%25d0%25b7-%25d0%25bf%25d0%25b5%25d0%25bd%25d0%25b7%25d0%25b8%25d0%25be%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://makedonija24.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakedonija24.mk%2F%25d0%25b7%25d0%25b0%25d0%25b5%25d0%25b2-%25d0%25b8-%25d1%2581%25d0%25b4%25d1%2581%25d0%25bc-%25d0%25b4%25d0%25b8%25d1%2580%25d0%25b5%25d0%25ba%25d1%2582%25d0%25bd%25d0%25be-%25d1%2583%25d0%25b4%25d1%2580%25d0%25b8%25d1%2598%25d0%25b0-%25d0%25b2%25d1%2580%25d0%25b7-%25d0%25bf%25d0%25b5%25d0%25bd%25d0%25b7%25d0%25b8%25d0%25be%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-270x270.png" />

        <!-- JW Player -->
		        ​<script src="http://makedonija24.mk/jwplayer/jwplayer.js"></script>
<script>jwplayer.key="so5tPkeub/10haWcE0Ayvu/uXuomjc/qT0giIowKrw4=";</script>
        
        <!-- Generated by Revive Adserver v4.0.1 -->
		<script type='text/javascript' src='http://ireklama.mk/ad/www/delivery/spcjs.php?id=9'></script>
        
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20222441-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
	<body class="post-template-default single single-post postid-19709 single-format-standard">
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
    
        <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '617375961950173',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
		
			 
			<header id="masthead" role="banner">
				<nav class="navbar navbar-inverse navbar-fixed-top" role="navigation">
					<div class="container">
                        
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="navbar-brand" href="http://makedonija24.mk/">
                                <img alt="Brand" src="http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/logo.png">
                            </a>
                            <div class="action search">
                                <form action="http://makedonija24.mk/" class="action searchform">
                                    <input type="text" placeholder="Барај..." id="s" name="s" class="search-query">
                                    <label for="s"></label>
                                </form>
                            </div>
                        </div>
                                    
                        <div class="collapse navbar-collapse navbar-primary-collapse">
                            <ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-447"><a href="http://makedonija24.mk">Насловна</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://makedonija24.mk/category/makedonija/">Македонија</a></li>
<li id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1426"><a href="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/">Изјави</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://makedonija24.mk/category/svet/">Свет</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://makedonija24.mk/category/sport/">Спорт</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://makedonija24.mk/category/magazin/">Магазин</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://makedonija24.mk/category/intervju/">Интервју</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://makedonija24.mk/category/bez-komentar/">Без коментар</a></li>
<li id="menu-item-6119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6119"><a href="http://makedonija24.mk/category/emisii/">Емисии</a></li>
</ul> 
                             
                        </div><!--.navbar-collapse-->
                        
                    </div><!--.container-->
				</nav>
			</header>
            
            <div class="leaderboard leaderboard-1">
                <div class="container">
                    <div class="ad">
                    
                        <script type='text/javascript'><!--// <![CDATA[
							/* [id102] Leaderboard 1 (728x90) */
							OA_show(102);
						// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=c3f7351'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=102&amp;n=c3f7351' /></a></noscript>
                        
                    </div><!-- .ad -->
                </div><!-- .container -->
            </div><!-- .leaderboard -->
			
            <section id="player">
	<div class="container">
    	<div class="row">
        
        	<div class="col-md-9">
				
				 
                                    
                    <div class="video-player">
                    	
                        <div id="myElement"></div>
                        
                        <script type="text/javascript">
							var playerInstance = jwplayer("myElement");
							playerInstance.setup({
								file: "http://www.youtube.com/watch?v=6mumeyDnnik",
								image: "http://makedonija24.mk/wp-content/uploads/2019/01/22087-zaev-i-sdsm-direktno-udrija-vrz-penzionerite-se-krati-rastot-na-penziite.jpg",
								logo: {
        							file: "http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/player-logo2.png",
        							hide: false,
    							},
								width: '100%',
								aspectratio: '16:9',
								autostart: true,
								skin : {
									url:"//makedonija24.mk/jwplayer/seven.css",
									name:"makedonija24"
								},
								sharing: {
     								heading: "Сподели го видеото",
									code: encodeURI("<iframe width='640' height='360' src='http://makedonija24.mk/?page_id=941&video_id=6mumeyDnnik' frameborder='0' allowfullscreen></iframe>"),
     								link: ""
  								},
								advertising: {
									client: "vast",
									skipoffset: 5,
									admessage: 'Рекламата ќе заврши за XX секунди.',
									skipmessage: 'Прескокни XX',
									tag: "http://ireklama.mk/ads/www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtml&zones=pre-roll0-0%3D90&nz=1&source=&r=R0.023106331005692482&block=1&format=vast&charset=UTF-8"
								}
							});
						</script>
                        
                    </div>
                    
                    <div class="video-info">
                        <h1 class="video-title">Заев и СДСМ директно удрија врз пензионерите, се крати растот на пензиите</h1>
                        <div class="video-meta">
                            <span class="category"><a href="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/" rel="category tag">Изјави</a></span>
                            <time datetime="2019-01-21 15:47:38" class="date">21 јануари 2019</time>
                            <time datetime="2019-01-21 15:47:38" class="time">15:47</time>
                        </div>
                        <div class="video-desc video-excerpt"><p>Владата на Зоран Заев и СДСМ апсолутно ги разочарува сите категории на граѓани, ги разочарува младите, ги разочарува старите, ги разочарува и вработените  и невработените. Откако ги покачија даноците и давачките кон државата, донесоа закон за  зелени пазари кои што ќе ги остави поголем дел од пазарџиите без извор на егзистенција, сега СДСМ удри повторно &hellip;</p>
</div>
                        <div class="video-desc video-content"><p class="rtejustify">Владата на Зоран Заев и СДСМ апсолутно ги разочарува сите категории на граѓани, ги разочарува младите, ги разочарува старите, ги разочарува и вработените  и невработените.</p>
<p class="rtejustify">Откако ги покачија даноците и давачките кон државата, донесоа закон за  зелени пазари кои што ќе ги остави поголем дел од пазарџиите без извор на егзистенција, сега СДСМ удри повторно и по пензионерите.</p>
<p class="rtejustify">Секогаш кога СДСМ е на власт удира по пензионерите. После законските измени со кои што им забрани на пензионерите да работат на пазарите и да заработуваат дополнителни приходи, сега со измените во Законот за пензиско и инвалидско осигурување, СДСМ повторно го намалува покачувањето кое што е законско покачување на пензиите.</p>
<p class="rtejustify">СДСМ и Зоран Заев повторно удираат по една од најранливите категории на граѓани. Пензионерите годинава со измените во Законот за пензиско и инвалидско осигурување, ќе земаат помала пензија отколку што ќе земаа со претходното законско решение кое што го донесе ВМРО-ДПМНЕ.</p>
<p class="rtejustify">Пензиите повеќе нема да растат како последица или како следствено на просечно исплатената плата за сите вработени во Република Македонија во висина од 50%. Тоа сега се укинува и се анулира.</p>
<p class="rtejustify">Уште еднаш пензиите со оваа влада на СДСМ и Зоран Заев повеќе нема да растат како резултат на порастот на просечно исплатената плата на сите вработени во Република Македонија. Значи се анулира и се крати зголемувањето кое што требаше да го имаат пензионерите а кое што беше законско решение на ВМРО-ДПМНЕ. Сега СДСМ тоа го укинува.</p>
<p class="rtejustify">Удираат по младите, удираат по пензионерите, со поголемите даноци удираат по сите, по вработените, удираат и по невработените, удираат со зголемената цена на дизелот по земјоделците,  нема категорија која што не е засегната.</p>
<p>СДСМ повторно ја казнува онаа генерација на граѓани кои што останаа без работа за време на криминалната транзиција на СДСМ. Истите транзициони политичари, истата структура, истата гарнитура која што ги остави без нивните фабрики, без нивните работни места, сега ги остава со помали и помали пензии.</p>
<p class="rtejustify">Пензионерите заслужуваат поголемо внимание. Пензионерите заслужуваат зголемување на нивните пензии, како што младите заслужуваат шанса, повеќе вработувања, повеќе фабрики и повеќе инвестиции.</p>
<p class="rtejustify">Никој во Македонија не ја заслужува оваа најнеспособна гарнитура во историјата на Република Македонија.</p>
<p class="rtejustify"> Уште еднаш бараме СДСМ да води грижа за пензионерите, бараме да останат истите законски решенија кои што важеа за пензионерите со ВМРО-ДПМНЕ, да си растат пензиите како што си растеа претходно затоа што сега на пензионерите им се анулираат и им се кратат законските зголемувања на пензиите кои што требаа да им се случуваат секоја година.</p>
</div>
                        <a id="show" href="#">Прикажи повеќе</a>
                        <a id="hide" href="#">Сокриј</a>
                    </div>
                                
            </div><!-- .col-md-9 -->
            
            <div class="col-md-3">
            	<div class="banner">
					<script type='text/javascript'><!--// <![CDATA[
						/* [id113] Sidebar 1 (300x250) */
						OA_show(113);
					// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=f9eef0c'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=113&amp;n=f9eef0c' /></a></noscript>
				</div><!-- end .banner -->
                		<div class="playlist">
			<h3 class="heading">Поврзани видеа</h3>
			<div class="video-list">		
				                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d1%81%d0%bb%d1%83%d1%87%d0%b0%d1%98%d0%be%d1%82-%d1%82%d0%b0%d0%bb%d0%b8%d1%80-%d0%b5-%d0%b4%d0%be%d0%ba%d0%b0%d0%b7-%d0%b4%d0%b5%d0%ba%d0%b0-%d1%81%d1%98%d0%be%d0%ba%d0%b0%d1%86%d0%b0%d1%80%d1%81/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2019/01/21994-sluchajot-talir-e-chista-politichka-konstrukcija-koja-nema-vrska-so-pravoto-tuku-so-politikata-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/01/21994-sluchajot-talir-e-chista-politichka-konstrukcija-koja-nema-vrska-so-pravoto-tuku-so-politikata-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2019/01/21994-sluchajot-talir-e-chista-politichka-konstrukcija-koja-nema-vrska-so-pravoto-tuku-so-politikata-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2019/01/21994-sluchajot-talir-e-chista-politichka-konstrukcija-koja-nema-vrska-so-pravoto-tuku-so-politikata-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/01/21994-sluchajot-talir-e-chista-politichka-konstrukcija-koja-nema-vrska-so-pravoto-tuku-so-politikata-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2019/01/21994-sluchajot-talir-e-chista-politichka-konstrukcija-koja-nema-vrska-so-pravoto-tuku-so-politikata.jpg 600w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Случајот Талир е доказ дека СЈО,Кацарска и судството се извршители на наредбите на Заев и СДСМ</h2>
                            <time class="date" datetime="2019-01-11 14:19:00">11.01.2019</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d1%81%d0%b4%d1%81%d0%bc-%d1%82%d1%83%d1%80%d0%ba%d0%b0-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82-%d0%b7%d0%b0-%d0%bf%d0%b0%d1%80%d1%82%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d1%98%d0%b0-%d0%bd%d0%b0-%d0%b0%d0%b4/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2018/12/21417-sdsm-turka-proekt-za-partizacija-na-administracijata-na-lokalno-i-na-centralno-nivo-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/12/21417-sdsm-turka-proekt-za-partizacija-na-administracijata-na-lokalno-i-na-centralno-nivo-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/12/21417-sdsm-turka-proekt-za-partizacija-na-administracijata-na-lokalno-i-na-centralno-nivo-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/12/21417-sdsm-turka-proekt-za-partizacija-na-administracijata-na-lokalno-i-na-centralno-nivo-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/12/21417-sdsm-turka-proekt-za-partizacija-na-administracijata-na-lokalno-i-na-centralno-nivo-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/12/21417-sdsm-turka-proekt-za-partizacija-na-administracijata-na-lokalno-i-na-centralno-nivo.jpg 600w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">СДСМ турка проект за партизација на администрацијата на локално и на централно ниво</h2>
                            <time class="date" datetime="2018-12-04 15:00:00">04.12.2018</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d0%b2%d0%bc%d1%80%d0%be-%d0%b4%d0%bf%d0%bc%d0%bd%d0%b5-%d0%b8-%d0%ba%d0%be%d0%b0%d0%bb%d0%b8%d1%86%d0%b8%d1%98%d0%b0%d1%82%d0%b0-%d0%be%d0%b4-%d1%88%d1%82%d0%b8%d0%bf-%d0%b1%d0%b0%d1%80%d0%b0-%d0%bf/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2018/11/21290-vmro-dpmne-i-koalicijata-od-shtip-bara-pripadnicite-vo-voeniot-konflikt-od-2001-godina-da-se-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/11/21290-vmro-dpmne-i-koalicijata-od-shtip-bara-pripadnicite-vo-voeniot-konflikt-od-2001-godina-da-se-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/11/21290-vmro-dpmne-i-koalicijata-od-shtip-bara-pripadnicite-vo-voeniot-konflikt-od-2001-godina-da-se-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/11/21290-vmro-dpmne-i-koalicijata-od-shtip-bara-pripadnicite-vo-voeniot-konflikt-od-2001-godina-da-se-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/11/21290-vmro-dpmne-i-koalicijata-od-shtip-bara-pripadnicite-vo-voeniot-konflikt-od-2001-godina-da-se-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/11/21290-vmro-dpmne-i-koalicijata-od-shtip-bara-pripadnicite-vo-voeniot-konflikt-od-2001-godina-da-se.jpg 600w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">ВМРО-ДПМНЕ и Коалицијата од Штип бара припадниците во воениот конфликт од 2001 година да се ослободат од плаќање на комунална такса и данок на имот</h2>
                            <time class="date" datetime="2018-11-29 15:21:53">29.11.2018</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/e%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d1%98%d0%b0%d1%82%d0%b0-%d0%ba%d1%80%d0%b0%d1%85%d0%b8%d1%80%d0%b0-%d0%b0-%d0%b2%d0%bb%d0%b0%d1%81%d1%82%d0%b0-%d0%bd%d0%b0%d0%bc%d0%b5%d1%81%d1%82%d0%be-%d0%b7/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2018/08/19511-ekonomijata-krahira-a-vlasta-namesto-za-kapitalni-investicii-parite-gi-rasfrla-za-luksuziranje-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/08/19511-ekonomijata-krahira-a-vlasta-namesto-za-kapitalni-investicii-parite-gi-rasfrla-za-luksuziranje-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/08/19511-ekonomijata-krahira-a-vlasta-namesto-za-kapitalni-investicii-parite-gi-rasfrla-za-luksuziranje-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/08/19511-ekonomijata-krahira-a-vlasta-namesto-za-kapitalni-investicii-parite-gi-rasfrla-za-luksuziranje-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/08/19511-ekonomijata-krahira-a-vlasta-namesto-za-kapitalni-investicii-parite-gi-rasfrla-za-luksuziranje-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/08/19511-ekonomijata-krahira-a-vlasta-namesto-za-kapitalni-investicii-parite-gi-rasfrla-za-luksuziranje.jpg 600w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Eкономијата крахира, а власта наместо за капитални инвестиции парите ги расфрла за луксузирање</h2>
                            <time class="date" datetime="2018-08-27 22:56:57">27.08.2018</time>
                        </a>
                    </article><!-- end .article -->				
                			</div><!-- end .video-list -->
        </div><!-- end .playlist --> 		
	              </div><!-- .col-md-3 -->
        
        </div><!-- .row -->
    </div><!-- .container -->
</section><!-- #player -->

<script type='text/javascript' src='//code.jquery.com/jquery-1.9.1.js'></script>

<script type="text/javascript">
	$(document).ready(function(){
	  $("#show").click(function(){
		$(".video-content").show();
		$(".video-excerpt").hide();
		$("#show").hide();
		$("#hide").show();
	  });
	  $("#hide").click(function(){
		$(".video-content").hide();
		$(".video-excerpt").show();
		$("#show").show();
		$("#hide").hide();
	  });
	});
</script>						
			<div class="page_block bord">
            	<div class="container page-container">
            		<div id="content" class="row site-content"> 
 
				<div class="content-area" id="main-column">
                    
                    <main id="main" class="site-main videos clearfix" role="main">
                        
                        <div class="col-md-12">
                            <header class="page-header">
                                
                                <h1 class="page-title">
                                    Најнови видеа 
                                </h1><!-- .page-title -->
                                
                                                                
                                <div class="nav-category">
                        
                                    <div class="menu-nav-category-container"><div class="mobile-menu"><form><select class="video-category" onchange="if (this.value) window.location.href=this.value"><option value="">Категории</option>
<option value="http://makedonija24.mk/">Најнови видеа</option>
<option value="http://makedonija24.mk/category/makedonija/">Македонија</option>
<option value="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/">Изјави</option>
<option value="http://makedonija24.mk/category/svet/">Свет</option>
<option value="http://makedonija24.mk/category/sport/">Спорт</option>
<option value="http://makedonija24.mk/category/magazin/">Магазин</option>
<option value="http://makedonija24.mk/category/intervju/">Интервју</option>
<option value="http://makedonija24.mk/category/bez-komentar/">Без коментар</option>
</select></form></div></div>                                    
                                </div><!-- .nav-category -->
                                
                            </header><!-- .page-header -->
                        </div><!-- .col-md-12 -->
						
						<div class="col-md-3">

    <article id="post-19712" class="post-19712 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-226 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%82%d0%b0%d0%bb%d0%b0%d1%82-%d1%9f%d0%b0%d1%84%d0%b5%d1%80%d0%b8-%d0%b8-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b5%d1%98%d0%b0%d1%87%d0%ba%d0%be%d1%82%d0%be-%d0%bc%d0%bd%d0%be%d0%b7%d0%b8%d0%bd%d1%81%d1%82/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/01/22091-talat-dzhaferi-i-vladejachkoto-mnozinstvo-predvodeno-od-sdsm-i-zaev-brutalno-go-pogazuvaat-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/01/22091-talat-dzhaferi-i-vladejachkoto-mnozinstvo-predvodeno-od-sdsm-i-zaev-brutalno-go-pogazuvaat-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2019/01/22091-talat-dzhaferi-i-vladejachkoto-mnozinstvo-predvodeno-od-sdsm-i-zaev-brutalno-go-pogazuvaat-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2019/01/22091-talat-dzhaferi-i-vladejachkoto-mnozinstvo-predvodeno-od-sdsm-i-zaev-brutalno-go-pogazuvaat-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/01/22091-talat-dzhaferi-i-vladejachkoto-mnozinstvo-predvodeno-od-sdsm-i-zaev-brutalno-go-pogazuvaat-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2019/01/22091-talat-dzhaferi-i-vladejachkoto-mnozinstvo-predvodeno-od-sdsm-i-zaev-brutalno-go-pogazuvaat.jpg 600w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">6:08</span>
                </figure>
                <h1 class="entry-title">Талат Џафери и владејачкото мнозинство предводено од СДСМ и Заев брутално го погазуваат Уставот</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2019-01-21 15:52:13">21.01.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-19706" class="post-19706 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-1315 tag-1032 tag-2417">
        <a class="link" href="http://makedonija24.mk/%d0%b2%d0%be%d0%b7%d0%bd%d0%b5%d0%bc%d0%b8%d1%80%d1%83%d0%b2%d0%b0%d1%87%d0%ba%d0%be-%d0%b2%d0%b8%d0%b4%d0%b5%d0%be-%d0%bd%d0%b0%d0%b4-70-%d0%b7%d0%b0%d0%b3%d0%b8%d0%bd%d0%b0%d1%82%d0%b8-%d0%b2%d0%be/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/01/5c4343bbdda4c89a588b4602-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/01/5c4343bbdda4c89a588b4602-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2019/01/5c4343bbdda4c89a588b4602-300x169.png 300w, http://makedonija24.mk/wp-content/uploads/2019/01/5c4343bbdda4c89a588b4602-768x432.png 768w, http://makedonija24.mk/wp-content/uploads/2019/01/5c4343bbdda4c89a588b4602-640x360.png 640w, http://makedonija24.mk/wp-content/uploads/2019/01/5c4343bbdda4c89a588b4602-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2019/01/5c4343bbdda4c89a588b4602-160x90.png 160w, http://makedonija24.mk/wp-content/uploads/2019/01/5c4343bbdda4c89a588b4602.png 980w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">1:25</span>
                </figure>
                <h1 class="entry-title">ВОЗНЕМИРУВАЧКО ВИДЕО: Над 70 загинати во експлозија на нафтовод, луѓето бегаа додека телата им горат</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Свет 				</span>
                <time class="entry-date" datetime="2019-01-20 11:07:25">20.01.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-19702" class="post-19702 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-226 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b2%d0%bc%d1%80%d0%be-%d0%b4%d0%bf%d0%bc%d0%bd%d0%b5-%d0%bf%d0%be%d0%b4%d0%bd%d0%b5%d1%81%d1%83%d0%b2%d0%b0-%d0%ba%d1%80%d0%b8%d0%b2%d0%b8%d1%87%d0%bd%d0%b8-%d0%bf%d1%80%d0%b8%d1%98%d0%b0%d0%b2-2/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/01/22073-vmro-dpmne-podnesuva-krivichni-prijavi-protiv-dzhaferi-ibraimi-i-kostovski-koi-sprotivno-na-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/01/22073-vmro-dpmne-podnesuva-krivichni-prijavi-protiv-dzhaferi-ibraimi-i-kostovski-koi-sprotivno-na-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2019/01/22073-vmro-dpmne-podnesuva-krivichni-prijavi-protiv-dzhaferi-ibraimi-i-kostovski-koi-sprotivno-na-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2019/01/22073-vmro-dpmne-podnesuva-krivichni-prijavi-protiv-dzhaferi-ibraimi-i-kostovski-koi-sprotivno-na-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/01/22073-vmro-dpmne-podnesuva-krivichni-prijavi-protiv-dzhaferi-ibraimi-i-kostovski-koi-sprotivno-na-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2019/01/22073-vmro-dpmne-podnesuva-krivichni-prijavi-protiv-dzhaferi-ibraimi-i-kostovski-koi-sprotivno-na.jpg 600w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">3:48</span>
                </figure>
                <h1 class="entry-title">ВМРО-ДПМНЕ поднесува кривични пријави против Џафери, Ибраими и Костовски, кои спротивно на Уставот и законите овозможиле објавување на законот за двојазичност</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2019-01-18 17:04:06">18.01.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-19699" class="post-19699 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-2414 tag-2416 tag-2415">
        <a class="link" href="http://makedonija24.mk/%d1%9f%d0%b8%d0%bd%d0%b3%d0%b8%d1%81-%d0%ba%d0%b0%d0%bd-%d0%be%d0%b1%d1%98%d0%b0%d1%81%d0%bd%d0%b5%d1%82-%d0%bd%d0%b8%d0%b7-8-%d0%bc%d0%b8%d0%bd%d1%83%d1%82%d0%b8/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/01/download-5-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/01/download-5-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2019/01/download-5.jpg 300w, http://makedonija24.mk/wp-content/uploads/2019/01/download-5-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">8:41</span>
                </figure>
                <h1 class="entry-title">Џингис Кан објаснет низ 8 минути</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Свет 				</span>
                <time class="entry-date" datetime="2019-01-17 15:44:51">17.01.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-19696" class="post-19696 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-1551">
        <a class="link" href="http://makedonija24.mk/%d0%be%d0%bf%d1%88%d1%82%d0%b8%d0%bd%d0%b0-%d1%88%d1%82%d0%b8%d0%bf-%d0%b4%d0%b2%d0%b5-%d0%bd%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8-%d0%bd%d0%b5-%d0%bc%d0%be%d0%b6%d0%b5-%d0%b4%d0%b0-%d1%81%d0%b5-%d1%81%d0%bf/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/01/Иван-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/01/Иван-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2019/01/Иван-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2019/01/Иван-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/01/Иван-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2019/01/Иван.jpg 600w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:11</span>
                </figure>
                <h1 class="entry-title">Општина Штип две недели не може да се справи со снегот и како последица на тоа има неисчистени улици и преполни контејнери со ѓубре и смет</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2019-01-17 15:14:17">17.01.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-19693" class="post-19693 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-226 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b7%d0%b0%d0%b5%d0%b2-%d0%b5-%d1%87%d0%be%d0%b2%d0%b5%d0%ba%d0%be%d1%82-%d0%ba%d0%be%d1%98-%d0%bf%d1%80%d0%b5%d0%b4-%d0%b4%d0%b0-%d0%b4%d0%be%d1%98%d0%b4%d0%b5-%d0%bd%d0%b0-%d0%b2%d0%bb%d0%b0%d1%81/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/01/Јанушев-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/01/Јанушев-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2019/01/Јанушев-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2019/01/Јанушев-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/01/Јанушев-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2019/01/Јанушев.jpg 600w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">6:04</span>
                </figure>
                <h1 class="entry-title">Заев е човекот кој пред да дојде на власт ветуваше дека нема да спроведе двојазичност</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2019-01-17 15:10:45">17.01.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-19690" class="post-19690 post type-post status-publish format-standard has-post-thumbnail hentry category-emisii tag-980 tag-981">
        <a class="link" href="http://makedonija24.mk/%d0%b3%d0%b8%d0%bd%d0%b8%d1%81%d0%be%d0%b2%d0%b8-%d1%80%d0%b5%d0%ba%d0%be%d1%80%d0%b4%d0%b8/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/01/Screenshot_13-1-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/01/Screenshot_13-1-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2019/01/Screenshot_13-1-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2019/01/Screenshot_13-1-160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">4:08</span>
                </figure>
                <h1 class="entry-title">Гинисови рекорди</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Емисии 				</span>
                <time class="entry-date" datetime="2019-01-17 11:59:04">17.01.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-19687" class="post-19687 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-988">
        <a class="link" href="http://makedonija24.mk/%d0%bc%d0%be%d0%bc%d0%b5%d0%bd%d1%82%d0%b8-%d0%ba%d0%be%d0%b8-%d0%bd%d0%b5-%d0%b1%d0%b8-%d0%b3%d0%b8-%d0%b2%d0%b5%d1%80%d1%83%d0%b2%d0%b0%d0%bb%d0%b5-%d0%b0%d0%ba%d0%be-%d0%bd%d0%b5-%d0%b1%d0%b8-2/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/01/Screenshot_2-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/01/Screenshot_2-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2019/01/Screenshot_2-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2019/01/Screenshot_2-160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">11:55</span>
                </figure>
                <h1 class="entry-title">Моменти кои не би ги верувале ако не биле снимени</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Магазин 				</span>
                <time class="entry-date" datetime="2019-01-17 11:57:33">17.01.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-19684" class="post-19684 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-100">
        <a class="link" href="http://makedonija24.mk/%d1%82%d0%be%d0%bf-5-%d0%b0%d0%ba%d1%86%d0%b8%d0%b8-%d0%bd%d0%b0-%d1%81%d0%b2%d0%b5%d1%82%d1%81%d0%ba%d0%be-%d0%bf%d1%80%d0%b2%d0%b5%d0%bd%d1%81%d1%82%d0%b2%d0%be-%d0%b2%d0%be-%d1%80%d0%b0%d0%ba%d0%be/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/01/Screenshot_1-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/01/Screenshot_1-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2019/01/Screenshot_1-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2019/01/Screenshot_1-160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:27</span>
                </figure>
                <h1 class="entry-title">Топ 5 акции на Светско првенство во ракомет за мажи 2019</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Спорт 				</span>
                <time class="entry-date" datetime="2019-01-17 11:55:31">17.01.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-19679" class="post-19679 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-113 tag-858 tag-1995 tag-521 tag-89 tag-872">
        <a class="link" href="http://makedonija24.mk/%d1%84%d1%83%d0%b4%d0%b1%d0%b0%d0%bb%d0%b5%d1%80-%d0%b2%d0%be-%d0%b1%d1%80%d0%b0%d0%b7%d0%b8%d0%bb-%d0%bf%d0%be%d0%b3%d0%be%d0%b4%d0%b5%d0%bd-%d0%be%d0%b4-%d0%b3%d1%80%d0%be%d0%bc-%d1%81%d1%80%d0%b5/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/01/amb-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/01/amb-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2019/01/amb-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2019/01/amb-768x432.jpg 768w, http://makedonija24.mk/wp-content/uploads/2019/01/amb-640x360.jpg 640w, http://makedonija24.mk/wp-content/uploads/2019/01/amb-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/01/amb-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2019/01/amb.jpg 1366w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">1:55</span>
                </figure>
                <h1 class="entry-title">Фудбалер во Бразил погоден од гром среде натпревар</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Спорт 				</span>
                <time class="entry-date" datetime="2019-01-17 10:04:47">17.01.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-19675" class="post-19675 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-840 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%82%d0%b0%d0%b6%d0%bd%d0%be-%d0%bc%d0%b0%d1%87%d0%bd%d0%be-%d0%b8-%d1%86%d1%80%d0%bd%d0%be-%d0%b5-%d0%b4%d0%b5%d0%bd%d0%b5%d1%81-%d0%b2%d0%be-%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8%d1%98/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/01/Мицкоски-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/01/Мицкоски-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2019/01/Мицкоски-300x169.png 300w, http://makedonija24.mk/wp-content/uploads/2019/01/Мицкоски-768x432.png 768w, http://makedonija24.mk/wp-content/uploads/2019/01/Мицкоски-640x360.png 640w, http://makedonija24.mk/wp-content/uploads/2019/01/Мицкоски-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2019/01/Мицкоски-160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">1:50</span>
                </figure>
                <h1 class="entry-title">Тажно, мачно и црно е денес во Македонија</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2019-01-16 16:38:24">16.01.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-19672" class="post-19672 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-1721 tag-1838 tag-1673 tag-2413 tag-2396">
        <a class="link" href="http://makedonija24.mk/%d0%b4%d0%b0%d0%bb%d0%b8-%d0%b5-%d0%bc%d0%be%d0%b6%d0%bd%d0%be-%d0%bf%d0%b0%d1%82%d1%83%d0%b2%d0%b0%d1%9a%d0%b5-%d0%bd%d0%b8%d0%b7-%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/01/14169702_f520-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/01/14169702_f520-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2019/01/14169702_f520-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2019/01/14169702_f520-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/01/14169702_f520-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2019/01/14169702_f520.jpg 520w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">10:15</span>
                </figure>
                <h1 class="entry-title">Дали е можно патување низ времето?</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Свет 				</span>
                <time class="entry-date" datetime="2019-01-16 14:18:16">16.01.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 -->                        
					</main>
				</div>
 

                </div><!--.site-content-->
            </div><!--.container page-container-->
        </div><!--.page_block-->
        
        <div class="footer_block">
        	<div class="container">
            
            	<footer id="site-footer" role="contentinfo">
                    <div id="footer-row" class="row site-footer">
                        <div class="col-md-6 footer-left">
                            &copy; Copyright 2019 Македонија24.мк | Сите права се задржани. 
                        </div>
                        <div class="col-md-6 footer-right text-right">
                             
                        </div>
                    </div>
                </footer>
            
            </div><!--.container-->
        </div><!--.page_block-->
		
		
		<!--wordpress footer-->
		<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
 
        <script type='text/javascript'><!--// <![CDATA[
    /* [id156] Makedonija 24 - Takeover */
    OA_show(156);
// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=a6c6162'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=156&amp;n=a6c6162' /></a></noscript>
	</body>
</html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: makedonija24.mk @ 2019-01-21 16:01:33 by W3 Total Cache
-->