<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="mk-MK"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="mk-MK"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="mk-MK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="mk-MK"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>ВМРО-ДПМНЕ поднесе кривична пријава до ЈО за криминал тежок 300.000 евра | Македонија 24</title>
		<meta name="viewport" content="width=device-width">

		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://makedonija24.mk/xmlrpc.php">
        		
		<!--wordpress head-->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; Фид" href="http://makedonija24.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; фидови за коментари" href="http://makedonija24.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; ВМРО-ДПМНЕ поднесе кривична пријава до ЈО за криминал тежок 300.000 евра фидови за коментари" href="http://makedonija24.mk/%d0%b2%d0%bc%d1%80%d0%be-%d0%b4%d0%bf%d0%bc%d0%bd%d0%b5-%d0%bf%d0%be%d0%b4%d0%bd%d0%b5%d1%81%d0%b5-%d0%ba%d1%80%d0%b8%d0%b2%d0%b8%d1%87%d0%bd%d0%b0-%d0%bf%d1%80%d0%b8%d1%98%d0%b0%d0%b2%d0%b0-%d0%b4-2/feed/" />
<meta property="fb:app_id" content="617375961950173"/><meta property="fb:admins" content="602349694"/><meta property="og:title" content="ВМРО-ДПМНЕ поднесе кривична пријава до ЈО за криминал тежок 300.000 евра"/><meta property="og:type" content="article"/><meta property="og:url" content="http://makedonija24.mk/%d0%b2%d0%bc%d1%80%d0%be-%d0%b4%d0%bf%d0%bc%d0%bd%d0%b5-%d0%bf%d0%be%d0%b4%d0%bd%d0%b5%d1%81%d0%b5-%d0%ba%d1%80%d0%b8%d0%b2%d0%b8%d1%87%d0%bd%d0%b0-%d0%bf%d1%80%d0%b8%d1%98%d0%b0%d0%b2%d0%b0-%d0%b4-2/"/><meta property="og:site_name" content="Lider.mk"/><meta property="og:description" content="ВМРО-ДПМНЕ поднесе кривична пријава до ЈО за криминал тежок 300.000 евра"/><meta property="og:image" content="http://makedonija24.mk/wp-content/uploads/2019/09/Cvetan-IZJAVA-1909-2-640x417.jpg"/>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/makedonija24.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap.min.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap-theme.min.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/font-awesome.min.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/main.css?ver=4.9.11' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/style.css?ver=4.9.11' type='text/css' media='all' />
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/main.js?ver=4.9.11'></script>
<link rel='https://api.w.org/' href='http://makedonija24.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://makedonija24.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://makedonija24.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Вработените во СЈО за 4 години земале стотици илјадници евра плата' href='http://makedonija24.mk/%d0%b2%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%b2%d0%be-%d1%81%d1%98%d0%be-%d0%b7%d0%b0-4-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d0%b7%d0%b5%d0%bc%d0%b0%d0%bb%d0%b5-%d1%81%d1%82/' />
<meta name="generator" content="WordPress 4.9.11" />
<link rel="canonical" href="http://makedonija24.mk/%d0%b2%d0%bc%d1%80%d0%be-%d0%b4%d0%bf%d0%bc%d0%bd%d0%b5-%d0%bf%d0%be%d0%b4%d0%bd%d0%b5%d1%81%d0%b5-%d0%ba%d1%80%d0%b8%d0%b2%d0%b8%d1%87%d0%bd%d0%b0-%d0%bf%d1%80%d0%b8%d1%98%d0%b0%d0%b2%d0%b0-%d0%b4-2/" />
<link rel='shortlink' href='http://makedonija24.mk/?p=21980' />
<link rel="alternate" type="application/json+oembed" href="http://makedonija24.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakedonija24.mk%2F%25d0%25b2%25d0%25bc%25d1%2580%25d0%25be-%25d0%25b4%25d0%25bf%25d0%25bc%25d0%25bd%25d0%25b5-%25d0%25bf%25d0%25be%25d0%25b4%25d0%25bd%25d0%25b5%25d1%2581%25d0%25b5-%25d0%25ba%25d1%2580%25d0%25b8%25d0%25b2%25d0%25b8%25d1%2587%25d0%25bd%25d0%25b0-%25d0%25bf%25d1%2580%25d0%25b8%25d1%2598%25d0%25b0%25d0%25b2%25d0%25b0-%25d0%25b4-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://makedonija24.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakedonija24.mk%2F%25d0%25b2%25d0%25bc%25d1%2580%25d0%25be-%25d0%25b4%25d0%25bf%25d0%25bc%25d0%25bd%25d0%25b5-%25d0%25bf%25d0%25be%25d0%25b4%25d0%25bd%25d0%25b5%25d1%2581%25d0%25b5-%25d0%25ba%25d1%2580%25d0%25b8%25d0%25b2%25d0%25b8%25d1%2587%25d0%25bd%25d0%25b0-%25d0%25bf%25d1%2580%25d0%25b8%25d1%2598%25d0%25b0%25d0%25b2%25d0%25b0-%25d0%25b4-2%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://makedonija24.mk/wp-content/uploads/2018/11/cropped-logo-270x270.png" />

        <!-- JW Player -->
		        ​<script src="http://makedonija24.mk/jwplayer/jwplayer.js"></script>
<script>jwplayer.key="so5tPkeub/10haWcE0Ayvu/uXuomjc/qT0giIowKrw4=";</script>
        
        <!-- Generated by Revive Adserver v4.0.1 -->
		<script type='text/javascript' src='http://ireklama.mk/ad/www/delivery/spcjs.php?id=9'></script>
        
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20222441-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
	<body class="post-template-default single single-post postid-21980 single-format-standard">
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
    
        <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '617375961950173',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
		
			 
			<header id="masthead" role="banner">
				<nav class="navbar navbar-inverse navbar-fixed-top" role="navigation">
					<div class="container">
                        
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="navbar-brand" href="http://makedonija24.mk/">
                                <img alt="Brand" src="http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/logo.png">
                            </a>
                            <div class="action search">
                                <form action="http://makedonija24.mk/" class="action searchform">
                                    <input type="text" placeholder="Барај..." id="s" name="s" class="search-query">
                                    <label for="s"></label>
                                </form>
                            </div>
                        </div>
                                    
                        <div class="collapse navbar-collapse navbar-primary-collapse">
                            <ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-447"><a href="http://makedonija24.mk">Насловна</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="http://makedonija24.mk/category/makedonija/">Македонија</a></li>
<li id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1426"><a href="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/">Изјави</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://makedonija24.mk/category/svet/">Свет</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://makedonija24.mk/category/sport/">Спорт</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://makedonija24.mk/category/magazin/">Магазин</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://makedonija24.mk/category/intervju/">Интервју</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://makedonija24.mk/category/bez-komentar/">Без коментар</a></li>
<li id="menu-item-6119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6119"><a href="http://makedonija24.mk/category/emisii/">Емисии</a></li>
</ul> 
                             
                        </div><!--.navbar-collapse-->
                        
                    </div><!--.container-->
				</nav>
			</header>
            
            <div class="leaderboard leaderboard-1">
                <div class="container">
                    <div class="ad">
                    
                        <script type='text/javascript'><!--// <![CDATA[
							/* [id102] Leaderboard 1 (728x90) */
							OA_show(102);
						// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=c3f7351'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=102&amp;n=c3f7351' /></a></noscript>
                        
                    </div><!-- .ad -->
                </div><!-- .container -->
            </div><!-- .leaderboard -->
			
            <section id="player">
	<div class="container">
    	<div class="row">
        
        	<div class="col-md-9">
				
				 
                                    
                    <div class="video-player">
                    	
                        <div id="myElement"></div>
                        
                        <script type="text/javascript">
							var playerInstance = jwplayer("myElement");
							playerInstance.setup({
								file: "http://www.youtube.com/watch?v=XdaiLZNT184",
								image: "http://makedonija24.mk/wp-content/uploads/2019/09/Cvetan-IZJAVA-1909-2.jpg",
								logo: {
        							file: "http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/player-logo2.png",
        							hide: false,
    							},
								width: '100%',
								aspectratio: '16:9',
								autostart: true,
								skin : {
									url:"//makedonija24.mk/jwplayer/seven.css",
									name:"makedonija24"
								},
								sharing: {
     								heading: "Сподели го видеото",
									code: encodeURI("<iframe width='640' height='360' src='http://makedonija24.mk/?page_id=941&video_id=XdaiLZNT184' frameborder='0' allowfullscreen></iframe>"),
     								link: ""
  								},
								advertising: {
									client: "vast",
									skipoffset: 5,
									admessage: 'Рекламата ќе заврши за XX секунди.',
									skipmessage: 'Прескокни XX',
									tag: "http://ireklama.mk/ads/www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtml&zones=pre-roll0-0%3D90&nz=1&source=&r=R0.023106331005692482&block=1&format=vast&charset=UTF-8"
								}
							});
						</script>
                        
                    </div>
                    
                    <div class="video-info">
                        <h1 class="video-title">ВМРО-ДПМНЕ поднесе кривична пријава до ЈО за криминал тежок 300.000 евра</h1>
                        <div class="video-meta">
                            <span class="category"><a href="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/" rel="category tag">Изјави</a>, <a href="http://makedonija24.mk/category/makedonija/" rel="category tag">Македонија</a></span>
                            <time datetime="2019-09-19 15:50:37" class="date">19 септември 2019</time>
                            <time datetime="2019-09-19 15:50:37" class="time">15:50</time>
                        </div>
                        <div class="video-desc video-excerpt"><p>Трет ден како ја повикуваме власта и ЈО за криминал тежок од 300.000 евра, а реакција досега нема. Кој и зошто го штити Кире Неделковски, партиски функционер на  СДСМ и близок човек на Зоран  Заев, Оливер Спасовски и Љупчо Николовски!? Дали парите од криминалот завршиле на Илинденска или можеби со нив е финансирана кампањата на &hellip;</p>
</div>
                        <div class="video-desc video-content"><p>Трет ден како ја повикуваме власта и ЈО за криминал тежок од 300.000 евра, а реакција досега нема. Кој и зошто го штити Кире Неделковски, партиски функционер на  СДСМ и близок човек на Зоран  Заев, Оливер Спасовски и Љупчо Николовски!?</p>
<p>Дали парите од криминалот завршиле на Илинденска или можеби со нив е финансирана кампањата на СДСМ!?</p>
<p>Со недејствувањето на власта на Кире Неделковски му е овозможено во период од две години од Сојузот на тутунари на Република Македонија на своја лична сметка и на сметка на свои блиски луѓе да префрли скоро 300.000 евра.</p>
<p>Ова е криминал којшто се гледа дури и од авион.</p>
<p>Ова се документите коишто  го покажуваат тоа. Ова се изводите од банкарска сметка на Сојузот, од коишто јасно се гледа патот на парите.</p>
<p>Иако имало сериозни одливи на пари од сметката на Сојузот на личната сметка на Неделковски, реакција од Управата за финансиско разузнавање и ЈО сеуште  нема. Недејствувањето на институциите индицира на тоа дека не е Неделковски тој што се  штити, туку очигледно некој друг којшто стои позади сето ова.</p>
<p>Сојузот иако поднел кривична пријава уште на 18.10.2018 година, реакција од ЈО  нема, а Неделковски е на слобода. Пријателот на Заев, Спасовски и Николовски, Кире Неделковски, иако разрешуван од позицијата претседател на Сојузот, повторно е враќан на позицијата претседател и му е овозможено да го повтори делото и да направи криминал во континуитет.</p>
<p>Ова се финансиските извештаи коишто се направени во Сојузот, од страна на Надзорниот одбор коишто го докажуваат криминалот којшто го има направено Кире Неделковски.</p>
<p>Овие документи, доставени до нас од свиркач, заедно со кривичната пријава од партијата ќе ги поднесеме до ЈО. Оттука апелираме до ЈО да не се дрзнуваат да штитат криминал. Напротив одговорност за секое незаконие мора да има, како за извршителите, така и за нарачателите.</p>
</div>
                        <a id="show" href="#">Прикажи повеќе</a>
                        <a id="hide" href="#">Сокриј</a>
                    </div>
                                
            </div><!-- .col-md-9 -->
            
            <div class="col-md-3">
            	<div class="banner">
					<script type='text/javascript'><!--// <![CDATA[
						/* [id113] Sidebar 1 (300x250) */
						OA_show(113);
					// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=f9eef0c'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=113&amp;n=f9eef0c' /></a></noscript>
				</div><!-- end .banner -->
                		<div class="playlist">
			<h3 class="heading">Поврзани видеа</h3>
			<div class="video-list">		
				                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d0%b0%d1%80%d1%81%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b7%d0%b0%d0%b5%d0%b2-%d0%b8-%d1%80%d0%b0%d1%88%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b8%d0%bc%d0%b0%d0%b0%d1%82-%d0%b7%d0%b0-%d1%86%d0%b5%d0%bb/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2019/09/Dimsa-PRESS-1309-2-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/09/Dimsa-PRESS-1309-2-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2019/09/Dimsa-PRESS-1309-2-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/09/Dimsa-PRESS-1309-2-273x154.jpg 273w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Арсовски: Заев и Рашковски имаат за цел да изберат 60 судии и јавни обвинители, кои претходно ги одбрале</h2>
                            <time class="date" datetime="2019-09-13 13:58:53">13.09.2019</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d1%98%d0%b0%d0%bd%d1%83%d1%88%d0%b5%d0%b2-%d0%b7%d0%be%d1%80%d0%b0%d0%bd-%d0%b7%d0%b0%d0%b5%d0%b2-%d1%81%d0%b0%d0%ba%d0%b0-%d0%b0%d0%bc%d0%bd%d0%b5%d1%81%d1%82%d0%b8%d1%98%d0%b0-%d0%bd%d0%b0-%d0%ba/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2019/09/Janusev-PRESS-1309-2-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/09/Janusev-PRESS-1309-2-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2019/09/Janusev-PRESS-1309-2-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/09/Janusev-PRESS-1309-2-273x154.jpg 273w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Јанушев: Зоран Заев сака амнестија на криминалот, а не одговорност и санкции</h2>
                            <time class="date" datetime="2019-09-13 12:28:59">13.09.2019</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d1%82%d1%80%d0%b8%d0%bf%d1%83%d0%bd%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%ba%d0%b2%d0%b0%d0%b7%d0%b8-%d0%bc%d0%b5%d1%80%d0%ba%d0%b0%d1%82%d0%b0-%d0%b7%d0%b5%d0%bb%d0%b5%d0%bd%d0%b0-%d0%bd%d0%b0/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2019/08/Цветан-Трипуновски-31-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/08/Цветан-Трипуновски-31-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2019/08/Цветан-Трипуновски-31-300x168.jpg 300w, http://makedonija24.mk/wp-content/uploads/2019/08/Цветан-Трипуновски-31-640x358.jpg 640w, http://makedonija24.mk/wp-content/uploads/2019/08/Цветан-Трипуновски-31-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/08/Цветан-Трипуновски-31-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2019/08/Цветан-Трипуновски-31.jpg 763w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Трипуновски: Квази мерката „Зелена нафта“ е фиктивна и нема реално да ги реши проблемите на македонските земјоделци</h2>
                            <time class="date" datetime="2019-07-31 19:38:05">31.07.2019</time>
                        </a>
                    </article><!-- end .article -->				
                                	<article class="article article-small">
                    	<a class="link" href="http://makedonija24.mk/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b0-%d0%bd%d0%b0-%d1%86%d0%b2%d0%b5%d1%82%d0%b0%d0%bd-%d1%82%d1%80%d0%b8%d0%bf%d1%83%d0%bd%d0%be%d0%b2%d1%81%d0%ba%d0%b8-07-07-2019/" rel="bookmark">
                        	<figure class="img_block">
                            	<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2019/07/Цветан-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/07/Цветан-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2019/07/Цветан-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/07/Цветан-273x154.jpg 273w" sizes="(max-width: 160px) 100vw, 160px" />                            </figure>
                            <h2 class="title">Изјава на Цветан Трипуновски 07 07 2019</h2>
                            <time class="date" datetime="2019-07-07 13:35:27">07.07.2019</time>
                        </a>
                    </article><!-- end .article -->				
                			</div><!-- end .video-list -->
        </div><!-- end .playlist --> 		
	              </div><!-- .col-md-3 -->
        
        </div><!-- .row -->
    </div><!-- .container -->
</section><!-- #player -->

<div class="leaderboard leaderboard-2">
    <div class="container">
        <div class="ad">
        
            <script type='text/javascript'><!--// <![CDATA[
			/* [id142] Leaderboard 2 */
			OA_show(142);
		// ]]> --></script><noscript><a target='_blank' href='https://ireklama.mk/ad/www/delivery/ck.php?n=7d788bc'><img border='0' alt='' src='https://ireklama.mk/ad/www/delivery/avw.php?zoneid=142&amp;n=7d788bc' /></a></noscript>
            
        </div><!-- .ad -->
    </div><!-- .container -->
</div><!-- .leaderboard -->

<script type='text/javascript' src='//code.jquery.com/jquery-1.9.1.js'></script>

<script type="text/javascript">
	$(document).ready(function(){
	  $("#show").click(function(){
		$(".video-content").show();
		$(".video-excerpt").hide();
		$("#show").hide();
		$("#hide").show();
	  });
	  $("#hide").click(function(){
		$(".video-content").hide();
		$(".video-excerpt").show();
		$("#show").show();
		$("#hide").hide();
	  });
	});
</script>						
			<div class="page_block bord">
            	<div class="container page-container">
            		<div id="content" class="row site-content"> 
 
				<div class="content-area" id="main-column">
                    
                    <main id="main" class="site-main videos clearfix" role="main">
                        
                        <div class="col-md-12">
                            <header class="page-header">
                                
                                <h1 class="page-title">
                                    Најнови видеа 
                                </h1><!-- .page-title -->
                                
                                                                
                                <div class="nav-category">
                        
                                    <div class="menu-nav-category-container"><div class="mobile-menu"><form><select class="video-category" onchange="if (this.value) window.location.href=this.value"><option value="">Категории</option>
<option value="http://makedonija24.mk/">Најнови видеа</option>
<option value="http://makedonija24.mk/category/makedonija/">Македонија</option>
<option value="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/">Изјави</option>
<option value="http://makedonija24.mk/category/svet/">Свет</option>
<option value="http://makedonija24.mk/category/sport/">Спорт</option>
<option value="http://makedonija24.mk/category/magazin/">Магазин</option>
<option value="http://makedonija24.mk/category/intervju/">Интервју</option>
<option value="http://makedonija24.mk/category/bez-komentar/">Без коментар</option>
</select></form></div></div>                                    
                                </div><!-- .nav-category -->
                                
                            </header><!-- .page-header -->
                        </div><!-- .col-md-12 -->
						
						<div class="col-md-3">

    <article id="post-21977" class="post-21977 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-2790 tag-2788 tag-752 tag-top tag-2789">
        <a class="link" href="http://makedonija24.mk/%d0%b2%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%b2%d0%be-%d1%81%d1%98%d0%be-%d0%b7%d0%b0-4-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d0%b7%d0%b5%d0%bc%d0%b0%d0%bb%d0%b5-%d1%81%d1%82/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/09/Димса-PRESS-1909-2-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/09/Димса-PRESS-1909-2-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2019/09/Димса-PRESS-1909-2-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/09/Димса-PRESS-1909-2-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">6:14</span>
                </figure>
                <h1 class="entry-title">Вработените во СЈО за 4 години земале стотици илјадници евра плата</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2019-09-19 15:47:03">19.09.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-21974" class="post-21974 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-1230 tag-2768 tag-2787 tag-top tag-2786">
        <a class="link" href="http://makedonija24.mk/%d1%81%d0%bb%d1%83%d1%87%d0%b0%d1%98%d0%be%d1%82-%d0%bb%d0%b5%d0%be%d0%bd%d0%b0%d1%80%d0%b4%d0%be-%d0%b8%d1%81%d1%82%d1%80%d0%b0%d0%b3%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d1%80%d0%b0/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/09/Naum-PRESS-1909-2-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/09/Naum-PRESS-1909-2-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2019/09/Naum-PRESS-1909-2-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/09/Naum-PRESS-1909-2-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">3:51</span>
                </figure>
                <h1 class="entry-title">Случајот „Леонардо“- истрагата за Рашковски е правна фарса</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2019-09-19 15:44:58">19.09.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-21971" class="post-21971 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-2115 tag-19 tag-468 tag-2785 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%bf%d0%be%d1%80%d0%b0%d0%b4%d0%b8-%d0%bb%d0%be%d1%88%d0%b8%d1%82%d0%b5-%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b7%d0%b0%d0%b5%d0%b2-%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/09/Jauleski-IZJAVA-1909-2-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/09/Jauleski-IZJAVA-1909-2-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2019/09/Jauleski-IZJAVA-1909-2-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/09/Jauleski-IZJAVA-1909-2-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">0:54</span>
                </figure>
                <h1 class="entry-title">Поради лошите политики на Заев, Македонија има највисока стапка на младинска невработеност во Европа</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2019-09-19 11:38:13">19.09.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-21968" class="post-21968 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-2784 tag-1587 tag-2783 tag-2392">
        <a class="link" href="http://makedonija24.mk/%d1%81%d0%b2%d0%b5%d1%82%d1%81%d0%ba%d0%b8-%d1%80%d0%b5%d0%ba%d0%be%d1%80%d0%b4-%d0%b2%d0%be-%d0%bd%d1%83%d1%80%d0%ba%d0%b0%d1%9a%d0%b5-%d0%bd%d0%b0-%d0%b0%d0%bb%d0%b5%d0%ba%d1%81%d0%b5%d1%98-%d0%bc/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/09/deep-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/09/deep-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2019/09/deep-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/09/deep-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">6:18</span>
                </figure>
                <h1 class="entry-title">Светски рекорд во нуркање на Алексеј Молчанов</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Свет 				</span>
                <time class="entry-date" datetime="2019-09-19 01:13:00">19.09.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-21965" class="post-21965 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-1721 tag-2781 tag-2780 tag-2782">
        <a class="link" href="http://makedonija24.mk/%d1%81%d0%ba%d0%be%d0%ba-%d0%be%d0%b4-%d0%b2%d1%81%d0%b5%d0%bb%d0%b5%d0%bd%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d1%84%d0%b5%d0%bb%d0%b8%d0%ba%d1%81-%d0%b1%d0%b0%d1%83%d0%bc%d0%b3%d0%b0%d1%80%d1%82%d0%bd/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/09/felix-baumgartner-capsule-jump-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/09/felix-baumgartner-capsule-jump-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2019/09/felix-baumgartner-capsule-jump-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/09/felix-baumgartner-capsule-jump-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">:</span>
                </figure>
                <h1 class="entry-title">Скок од Вселената на Феликс Баумгартнер</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Свет 				</span>
                <time class="entry-date" datetime="2019-09-19 01:00:03">19.09.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-21961" class="post-21961 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-1512 tag-2516 tag-2517 tag-2779">
        <a class="link" href="http://makedonija24.mk/%d0%ba%d0%be%d0%b3%d0%b0-%d0%bf%d1%80%d0%be%d1%84%d0%b5%d1%81%d0%b8%d0%be%d0%bd%d0%b0%d0%bb%d0%b5%d0%bd-%d0%bc%d1%83%d0%b7%d0%b8%d1%87%d0%b0%d1%80-%d1%9c%d0%b5-%d1%81%d0%b5%d0%b4%d0%bd%d0%b5-%d0%b4/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/09/Screenshot_380-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/09/Screenshot_380-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2019/09/Screenshot_380-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2019/09/Screenshot_380-160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">5:28</span>
                </figure>
                <h1 class="entry-title">Кога професионален музичар ќе седне да свири на јавно Пијано</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Магазин 				</span>
                <time class="entry-date" datetime="2019-09-18 20:22:14">18.09.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-21959" class="post-21959 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-609 tag-2764 tag-2763">
        <a class="link" href="http://makedonija24.mk/%d0%bb%d1%83%d0%b4%d0%b0-%d0%b2%d0%b8%d0%b4%d0%b5%d0%be-%d0%ba%d0%be%d0%bc%d0%bf%d0%b8%d0%bb%d0%b0%d1%86%d0%b8%d1%98%d0%b0-2/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/09/Screenshot_367-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/09/Screenshot_367-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2019/09/Screenshot_367-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2019/09/Screenshot_367-160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">10:59</span>
                </figure>
                <h1 class="entry-title">Луда видео компилација 2</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Магазин 				</span>
                <time class="entry-date" datetime="2019-09-18 19:56:43">18.09.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-21956" class="post-21956 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-1342 tag-609 tag-1818 tag-2311 tag-1009">
        <a class="link" href="http://makedonija24.mk/%d0%bf%d1%80%d0%be%d0%b1%d0%b0%d1%98-%d0%b4%d0%b0-%d0%bd%d0%b5-%d1%81%d0%b5-%d0%bd%d0%b0%d1%81%d0%bc%d0%b5%d0%b5%d1%88-2-2/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/09/918c836199cf0d4e303d55b6e5bbb19d-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/09/918c836199cf0d4e303d55b6e5bbb19d-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2019/09/918c836199cf0d4e303d55b6e5bbb19d-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/09/918c836199cf0d4e303d55b6e5bbb19d-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:57</span>
                </figure>
                <h1 class="entry-title">Пробај да не се насмееш 2</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Магазин 				</span>
                <time class="entry-date" datetime="2019-09-18 19:51:08">18.09.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-21952" class="post-21952 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-2210 tag-1230 tag-2773 tag-2778 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b1%d0%b0%d1%80%d0%b0%d1%9a%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d1%82%d0%b2%d0%be%d1%80%d0%be%d1%82-%d0%bd%d0%b0-%d1%98%d0%b0%d0%bd%d0%b5%d0%b2%d0%b0-%d1%81%d0%b5-%d1%84%d0%b0%d1%80/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/09/Naum-PRESS-1809-2-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/09/Naum-PRESS-1809-2-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2019/09/Naum-PRESS-1809-2-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/09/Naum-PRESS-1809-2-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">4:28</span>
                </figure>
                <h1 class="entry-title">Барањата за притворот на Јанева се фарса, истрагата да се насочи кон главата на октоподот</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2019-09-18 13:29:07">18.09.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-21949" class="post-21949 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-178 tag-2777 tag-2776 tag-top tag-827">
        <a class="link" href="http://makedonija24.mk/%d1%84%d1%83%d0%bd%d0%ba%d1%86%d0%b8%d0%be%d0%bd%d0%b5%d1%80%d0%be%d1%82-%d0%bd%d0%b0-%d1%81%d0%b4%d1%81%d0%bc-%d0%ba%d0%b8%d1%80%d0%b5-%d0%bd%d0%b5%d0%b4%d0%b5%d0%bb%d0%ba%d0%be%d0%b2%d1%81%d0%ba/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/09/Cvetan-PRESS-1809-2-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/09/Cvetan-PRESS-1809-2-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2019/09/Cvetan-PRESS-1809-2-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/09/Cvetan-PRESS-1809-2-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">3:28</span>
                </figure>
                <h1 class="entry-title">Функционерот на СДСМ, Кире Неделковски проневерил 300.000 евра од Сојузот на тутунопроизводители! Завршиле ли парите на Илинденска!?</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2019-09-18 13:26:48">18.09.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-21943" class="post-21943 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-2115 tag-179 tag-19 tag-573 tag-20 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%98%d0%b0%d1%83%d0%bb%d0%b5%d1%81%d0%ba%d0%b8-%d0%bc%d0%bb%d0%b0%d0%b4%d0%b8%d1%82%d0%b5-%d0%bd%d0%b5-%d0%b4%d0%be%d0%b1%d0%b8%d1%98%d0%b0-%d0%bf%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b8-%d1%83%d1%81/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/09/Jauleski-IZJAVA-1809-2-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/09/Jauleski-IZJAVA-1809-2-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2019/09/Jauleski-IZJAVA-1809-2-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/09/Jauleski-IZJAVA-1809-2-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">1:26</span>
                </figure>
                <h1 class="entry-title">Јаулески: Младите не добија подобри услови за студирање и можности по завршувањето на своето образование, како што им вети Заев</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2019-09-18 10:46:15">18.09.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-21940" class="post-21940 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-2775 tag-2774 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%98%d0%b0%d1%82%d0%b0-%d0%b2%d0%bb%d0%b5%d0%b7%d0%b5-%d0%b2%d0%be-%d0%b4%d0%be%d0%bc%d0%be%d1%82-%d0%bd%d0%b0-%d0%bb%d0%b5%d0%ba%d0%b0%d1%80-%d0%bf%d0%be-%d0%bd/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2019/09/Камионет-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2019/09/Камионет-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2019/09/Камионет-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2019/09/Камионет-160x90.jpg 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:01</span>
                </figure>
                <h1 class="entry-title">Полицијата влезе во домот на лекар по неговата смрт: Сопственикот на клиника за абортуси чувал нешто ужасно</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Магазин 				</span>
                <time class="entry-date" datetime="2019-09-17 16:49:21">17.09.2019</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 -->                        
					</main>
				</div>
 

                </div><!--.site-content-->
            </div><!--.container page-container-->
        </div><!--.page_block-->
        
        <div class="footer_block">
        	<div class="container">
            
            	<footer id="site-footer" role="contentinfo">
                    <div id="footer-row" class="row site-footer">
                        <div class="col-md-6 footer-left">
                            &copy; Copyright 2019 Македонија24.мк | Сите права се задржани. 
                        </div>
                        <div class="col-md-6 footer-right text-right">
                             
                        </div>
                    </div>
                </footer>
            
            </div><!--.container-->
        </div><!--.page_block-->
		
		
		<!--wordpress footer-->
		<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/wp-embed.min.js?ver=4.9.11'></script>
 
        <script type='text/javascript'><!--// <![CDATA[
    /* [id156] Makedonija 24 - Takeover */
    OA_show(156);
// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=a6c6162'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=156&amp;n=a6c6162' /></a></noscript>
	</body>
</html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: makedonija24.mk @ 2019-09-19 16:41:05 by W3 Total Cache
-->