<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="mk-MK"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="mk-MK"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="mk-MK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="mk-MK"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>ВМРО-ДПМНЕ повика на сенароден протестен марш во Кичево | Македонија 24</title>
		<meta name="viewport" content="width=device-width">

		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://makedonija24.mk/xmlrpc.php">
        		
		<!--wordpress head-->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; Фид" href="http://makedonija24.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; фидови за коментари" href="http://makedonija24.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Македонија 24 &raquo; ВМРО-ДПМНЕ повика на сенароден протестен марш во Кичево фидови за коментари" href="http://makedonija24.mk/%d0%b2%d0%bc%d1%80%d0%be-%d0%b4%d0%bf%d0%bc%d0%bd%d0%b5-%d0%bf%d0%be%d0%b2%d0%b8%d0%ba%d0%b0-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd-%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81/feed/" />
<meta property="fb:app_id" content="617375961950173"/><meta property="fb:admins" content="602349694"/><meta property="og:title" content="ВМРО-ДПМНЕ повика на сенароден протестен марш во Кичево"/><meta property="og:type" content="article"/><meta property="og:url" content="http://makedonija24.mk/%d0%b2%d0%bc%d1%80%d0%be-%d0%b4%d0%bf%d0%bc%d0%bd%d0%b5-%d0%bf%d0%be%d0%b2%d0%b8%d0%ba%d0%b0-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd-%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81/"/><meta property="og:site_name" content="Lider.mk"/><meta property="og:description" content="ВМРО-ДПМНЕ повика на сенароден протестен марш во Кичево"/><meta property="og:image" content="http://makedonija24.mk/wp-content/uploads/2018/09/kicevo-640x357.jpg"/>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/makedonija24.mk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/bootstrap-theme.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/css/main.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://makedonija24.mk/wp-content/themes/bootstrap-basic/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/modernizr.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/respond.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/html5shiv.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/vendor/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://makedonija24.mk/wp-content/themes/bootstrap-basic/js/main.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://makedonija24.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://makedonija24.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://makedonija24.mk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Градоначалникот од СДСМ на Свети Николе не води грижа за жителите на Свети Николе, општината тоне во смет' href='http://makedonija24.mk/%d0%b3%d1%80%d0%b0%d0%b4%d0%be%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%bd%d0%b8%d0%ba%d0%be%d1%82-%d0%be%d0%b4-%d1%81%d0%b4%d1%81%d0%bc-%d0%bd%d0%b0-%d1%81%d0%b2%d0%b5%d1%82%d0%b8-%d0%bd%d0%b8%d0%ba%d0%be/' />
<link rel='next' title='Арогантна злоупотреба на државата за партиски цели не е европска вредност' href='http://makedonija24.mk/%d0%b0%d1%80%d0%be%d0%b3%d0%b0%d0%bd%d1%82%d0%bd%d0%b0-%d0%b7%d0%bb%d0%be%d1%83%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b0-%d0%bd%d0%b0-%d0%b4%d1%80%d0%b6%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://makedonija24.mk/%d0%b2%d0%bc%d1%80%d0%be-%d0%b4%d0%bf%d0%bc%d0%bd%d0%b5-%d0%bf%d0%be%d0%b2%d0%b8%d0%ba%d0%b0-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%b5%d0%bd-%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81/" />
<link rel='shortlink' href='http://makedonija24.mk/?p=17092' />
<link rel="alternate" type="application/json+oembed" href="http://makedonija24.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakedonija24.mk%2F%25d0%25b2%25d0%25bc%25d1%2580%25d0%25be-%25d0%25b4%25d0%25bf%25d0%25bc%25d0%25bd%25d0%25b5-%25d0%25bf%25d0%25be%25d0%25b2%25d0%25b8%25d0%25ba%25d0%25b0-%25d0%25bd%25d0%25b0-%25d1%2581%25d0%25b5%25d0%25bd%25d0%25b0%25d1%2580%25d0%25be%25d0%25b4%25d0%25b5%25d0%25bd-%25d0%25bf%25d1%2580%25d0%25be%25d1%2582%25d0%25b5%25d1%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://makedonija24.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakedonija24.mk%2F%25d0%25b2%25d0%25bc%25d1%2580%25d0%25be-%25d0%25b4%25d0%25bf%25d0%25bc%25d0%25bd%25d0%25b5-%25d0%25bf%25d0%25be%25d0%25b2%25d0%25b8%25d0%25ba%25d0%25b0-%25d0%25bd%25d0%25b0-%25d1%2581%25d0%25b5%25d0%25bd%25d0%25b0%25d1%2580%25d0%25be%25d0%25b4%25d0%25b5%25d0%25bd-%25d0%25bf%25d1%2580%25d0%25be%25d1%2582%25d0%25b5%25d1%2581%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
        <!-- JW Player -->
		        ​<script src="http://makedonija24.mk/jwplayer/jwplayer.js"></script>
<script>jwplayer.key="so5tPkeub/10haWcE0Ayvu/uXuomjc/qT0giIowKrw4=";</script>
        
        <!-- Generated by Revive Adserver v4.0.1 -->
		<script type='text/javascript' src='http://ireklama.mk/ad/www/delivery/spcjs.php?id=9'></script>
        
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20222441-1', 'auto');
  ga('send', 'pageview');

</script>
    </head>
	<body class="post-template-default single single-post postid-17092 single-format-standard">
		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
    
        <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '617375961950173',
      xfbml      : true,
      version    : 'v2.12'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
		
			 
			<header id="masthead" role="banner">
				<nav class="navbar navbar-inverse navbar-fixed-top" role="navigation">
					<div class="container">
                        
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="navbar-brand" href="http://makedonija24.mk/">
                                <img alt="Brand" src="http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/logo.png">
                            </a>
                            <div class="action search">
                                <form action="http://makedonija24.mk/" class="action searchform">
                                    <input type="text" placeholder="Барај..." id="s" name="s" class="search-query">
                                    <label for="s"></label>
                                </form>
                            </div>
                        </div>
                                    
                        <div class="collapse navbar-collapse navbar-primary-collapse">
                            <ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-447"><a href="http://makedonija24.mk">Насловна</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://makedonija24.mk/category/makedonija/">Македонија</a></li>
<li id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1426"><a href="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/">Изјави</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://makedonija24.mk/category/svet/">Свет</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://makedonija24.mk/category/sport/">Спорт</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://makedonija24.mk/category/magazin/">Магазин</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://makedonija24.mk/category/intervju/">Интервју</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://makedonija24.mk/category/bez-komentar/">Без коментар</a></li>
<li id="menu-item-6119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6119"><a href="http://makedonija24.mk/category/emisii/">Емисии</a></li>
</ul> 
                             
                        </div><!--.navbar-collapse-->
                        
                    </div><!--.container-->
				</nav>
			</header>
            
            <div class="leaderboard leaderboard-1">
                <div class="container">
                    <div class="ad">
                    
                        <script type='text/javascript'><!--// <![CDATA[
							/* [id102] Leaderboard 1 (728x90) */
							OA_show(102);
						// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=c3f7351'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=102&amp;n=c3f7351' /></a></noscript>
                        
                    </div><!-- .ad -->
                </div><!-- .container -->
            </div><!-- .leaderboard -->
			
            <section id="player">
	<div class="container">
    	<div class="row">
        
        	<div class="col-md-9">
				
				 
                                    
                    <div class="video-player">
                    	
                        <div id="myElement"></div>
                        
                        <script type="text/javascript">
							var playerInstance = jwplayer("myElement");
							playerInstance.setup({
								file: "http://www.youtube.com/watch?v=Rd7gcppuqK0",
								image: "http://makedonija24.mk/wp-content/uploads/2018/09/kicevo.jpg",
								logo: {
        							file: "http://makedonija24.mk/wp-content/themes/bootstrap-basic/img/player-logo2.png",
        							hide: false,
    							},
								width: '100%',
								aspectratio: '16:9',
								autostart: true,
								skin : {
									url:"//makedonija24.mk/jwplayer/seven.css",
									name:"makedonija24"
								},
								sharing: {
     								heading: "Сподели го видеото",
									code: encodeURI("<iframe width='640' height='360' src='http://makedonija24.mk/?page_id=941&video_id=Rd7gcppuqK0' frameborder='0' allowfullscreen></iframe>"),
     								link: ""
  								},
								advertising: {
									client: "vast",
									skipoffset: 5,
									admessage: 'Рекламата ќе заврши за XX секунди.',
									skipmessage: 'Прескокни XX',
									tag: "http://ireklama.mk/ads/www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtml&zones=pre-roll0-0%3D90&nz=1&source=&r=R0.023106331005692482&block=1&format=vast&charset=UTF-8"
								}
							});
						</script>
                        
                    </div>
                    
                    <div class="video-info">
                        <h1 class="video-title">ВМРО-ДПМНЕ повика на сенароден протестен марш во Кичево</h1>
                        <div class="video-meta">
                            <span class="category"><a href="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/" rel="category tag">Изјави</a></span>
                            <time datetime="2018-09-01 13:35:51" class="date">1 септември 2018</time>
                            <time datetime="2018-09-01 13:35:51" class="time">13:35</time>
                        </div>
                        <div class="video-desc video-excerpt"></div>
                        <div class="video-desc video-content"></div>
                        <a id="show" href="#">Прикажи повеќе</a>
                        <a id="hide" href="#">Сокриј</a>
                    </div>
                                
            </div><!-- .col-md-9 -->
            
            <div class="col-md-3">
            	<div class="banner">
					<script type='text/javascript'><!--// <![CDATA[
						/* [id113] Sidebar 1 (300x250) */
						OA_show(113);
					// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ad/www/delivery/ck.php?n=f9eef0c'><img border='0' alt='' src='http://ireklama.mk/ad/www/delivery/avw.php?zoneid=113&amp;n=f9eef0c' /></a></noscript>
				</div><!-- end .banner -->
                		<div class="playlist">
			<h3 class="heading">Последни видеа</h3>
			<div class="video-list">
							<article class="article article-small">
					<a class="link" href="http://makedonija24.mk/%d0%b0%d0%bd%d1%93%d1%83%d1%88%d0%b5%d0%b2-%d0%bf%d1%80%d0%b5%d0%ba%d1%83-4-%d1%98%d0%b0%d0%b2%d0%bd%d0%b8-%d0%bd%d0%b0%d0%b1%d0%b0%d0%b2%d0%ba%d0%b8-%d1%81%d0%b5-%d0%b7%d0%b1%d0%be%d0%b3%d0%b0%d1%82/" rel="bookmark">
						<figure class="img_block">
							<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2018/09/01-2-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/09/01-2-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/09/01-2-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/09/01-2-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/09/01-2-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/09/01-2.jpg 600w" sizes="(max-width: 160px) 100vw, 160px" />						</figure>
						<h2 class="title">Анѓушев преку 4 јавни набавки се збогатил за 2.380.000 денари</h2>
						<time class="date" datetime="2018-09-01 19:20:22">01.09.2018</time>
					</a>
				</article><!-- end .article -->
							<article class="article article-small">
					<a class="link" href="http://makedonija24.mk/%d1%81%d0%b4%d1%81%d0%bc-%d0%b3%d0%b8-%d0%b8%d0%b7%d0%bb%d0%b0%d0%b6%d0%b0-%d0%bc%d0%bb%d0%b0%d0%b4%d0%b8%d1%82%d0%b5-%d0%b2%d0%b5%d1%82%d0%b8%d1%98%d0%b0-%d0%bc%d0%bd%d0%be%d0%b3%d1%83-%d0%bd/" rel="bookmark">
						<figure class="img_block">
							<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2018/09/01-1-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/09/01-1-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/09/01-1-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/09/01-1-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/09/01-1-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/09/01-1.jpg 600w" sizes="(max-width: 160px) 100vw, 160px" />						</figure>
						<h2 class="title">СДСМ ги излажа младите &#8211; ветија многу, не реализираа ништо, од понеделник ќе остават илјадници ученици без книги</h2>
						<time class="date" datetime="2018-09-01 19:15:13">01.09.2018</time>
					</a>
				</article><!-- end .article -->
							<article class="article article-small">
					<a class="link" href="http://makedonija24.mk/%d0%b0%d1%80%d0%be%d0%b3%d0%b0%d0%bd%d1%82%d0%bd%d0%b0-%d0%b7%d0%bb%d0%be%d1%83%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b0-%d0%bd%d0%b0-%d0%b4%d1%80%d0%b6%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0/" rel="bookmark">
						<figure class="img_block">
							<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2018/09/01-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/09/01-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/09/01-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/09/01-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/09/01-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/09/01.jpg 600w" sizes="(max-width: 160px) 100vw, 160px" />						</figure>
						<h2 class="title">Арогантна злоупотреба на државата за партиски цели не е европска вредност</h2>
						<time class="date" datetime="2018-09-01 19:08:06">01.09.2018</time>
					</a>
				</article><!-- end .article -->
							<article class="article article-small">
					<a class="link" href="http://makedonija24.mk/%d0%b3%d1%80%d0%b0%d0%b4%d0%be%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%bd%d0%b8%d0%ba%d0%be%d1%82-%d0%be%d0%b4-%d1%81%d0%b4%d1%81%d0%bc-%d0%bd%d0%b0-%d1%81%d0%b2%d0%b5%d1%82%d0%b8-%d0%bd%d0%b8%d0%ba%d0%be/" rel="bookmark">
						<figure class="img_block">
							<img width="160" height="90" src="http://makedonija24.mk/wp-content/uploads/2018/08/19604-gradonachalnikot-od-sdsm-na-sveti-nikole-ne-vodi-grizha-za-zhitelite-na-sveti-nikole-160x90.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/08/19604-gradonachalnikot-od-sdsm-na-sveti-nikole-ne-vodi-grizha-za-zhitelite-na-sveti-nikole-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/08/19604-gradonachalnikot-od-sdsm-na-sveti-nikole-ne-vodi-grizha-za-zhitelite-na-sveti-nikole-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/08/19604-gradonachalnikot-od-sdsm-na-sveti-nikole-ne-vodi-grizha-za-zhitelite-na-sveti-nikole-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/08/19604-gradonachalnikot-od-sdsm-na-sveti-nikole-ne-vodi-grizha-za-zhitelite-na-sveti-nikole-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/08/19604-gradonachalnikot-od-sdsm-na-sveti-nikole-ne-vodi-grizha-za-zhitelite-na-sveti-nikole.jpg 600w" sizes="(max-width: 160px) 100vw, 160px" />						</figure>
						<h2 class="title">Градоначалникот од СДСМ на Свети Николе не води грижа за жителите на Свети Николе, општината тоне во смет</h2>
						<time class="date" datetime="2018-08-31 17:58:20">31.08.2018</time>
					</a>
				</article><!-- end .article -->
						</div><!-- end .video-list -->
		</div><!-- end .playlist -->
		            </div><!-- .col-md-3 -->
        
        </div><!-- .row -->
    </div><!-- .container -->
</section><!-- #player -->

<script type='text/javascript' src='//code.jquery.com/jquery-1.9.1.js'></script>

<script type="text/javascript">
	$(document).ready(function(){
	  $("#show").click(function(){
		$(".video-content").show();
		$(".video-excerpt").hide();
		$("#show").hide();
		$("#hide").show();
	  });
	  $("#hide").click(function(){
		$(".video-content").hide();
		$(".video-excerpt").show();
		$("#show").show();
		$("#hide").hide();
	  });
	});
</script>						
			<div class="page_block bord">
            	<div class="container page-container">
            		<div id="content" class="row site-content"> 
 
				<div class="content-area" id="main-column">
                    
                    <main id="main" class="site-main videos clearfix" role="main">
                        
                        <div class="col-md-12">
                            <header class="page-header">
                                
                                <h1 class="page-title">
                                    Најнови видеа 
                                </h1><!-- .page-title -->
                                
                                                                
                                <div class="nav-category">
                        
                                    <div class="menu-nav-category-container"><div class="mobile-menu"><form><select class="video-category" onchange="if (this.value) window.location.href=this.value"><option value="">Категории</option>
<option value="http://makedonija24.mk/">Најнови видеа</option>
<option value="http://makedonija24.mk/category/makedonija/">Македонија</option>
<option value="http://makedonija24.mk/category/%d0%b8%d0%b7%d1%98%d0%b0%d0%b2%d0%b8/">Изјави</option>
<option value="http://makedonija24.mk/category/svet/">Свет</option>
<option value="http://makedonija24.mk/category/sport/">Спорт</option>
<option value="http://makedonija24.mk/category/magazin/">Магазин</option>
<option value="http://makedonija24.mk/category/intervju/">Интервју</option>
<option value="http://makedonija24.mk/category/bez-komentar/">Без коментар</option>
</select></form></div></div>                                    
                                </div><!-- .nav-category -->
                                
                            </header><!-- .page-header -->
                        </div><!-- .col-md-12 -->
						
						<div class="col-md-3">

    <article id="post-17101" class="post-17101 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-1201 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b0%d0%bd%d1%93%d1%83%d1%88%d0%b5%d0%b2-%d0%bf%d1%80%d0%b5%d0%ba%d1%83-4-%d1%98%d0%b0%d0%b2%d0%bd%d0%b8-%d0%bd%d0%b0%d0%b1%d0%b0%d0%b2%d0%ba%d0%b8-%d1%81%d0%b5-%d0%b7%d0%b1%d0%be%d0%b3%d0%b0%d1%82/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/09/01-2-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/09/01-2-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/09/01-2-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/09/01-2-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/09/01-2-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/09/01-2.jpg 600w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">3:22</span>
                </figure>
                <h1 class="entry-title">Анѓушев преку 4 јавни набавки се збогатил за 2.380.000 денари</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-09-01 19:20:22">01.09.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-17098" class="post-17098 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-1101 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%81%d0%b4%d1%81%d0%bc-%d0%b3%d0%b8-%d0%b8%d0%b7%d0%bb%d0%b0%d0%b6%d0%b0-%d0%bc%d0%bb%d0%b0%d0%b4%d0%b8%d1%82%d0%b5-%d0%b2%d0%b5%d1%82%d0%b8%d1%98%d0%b0-%d0%bc%d0%bd%d0%be%d0%b3%d1%83-%d0%bd/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/09/01-1-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/09/01-1-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/09/01-1-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/09/01-1-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/09/01-1-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/09/01-1.jpg 600w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">3:24</span>
                </figure>
                <h1 class="entry-title">СДСМ ги излажа младите &#8211; ветија многу, не реализираа ништо, од понеделник ќе остават илјадници ученици без книги</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-09-01 19:15:13">01.09.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-17095" class="post-17095 post type-post status-publish format-standard has-post-thumbnail hentry category-emisii tag-179 tag-1230 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b0%d1%80%d0%be%d0%b3%d0%b0%d0%bd%d1%82%d0%bd%d0%b0-%d0%b7%d0%bb%d0%be%d1%83%d0%bf%d0%be%d1%82%d1%80%d0%b5%d0%b1%d0%b0-%d0%bd%d0%b0-%d0%b4%d1%80%d0%b6%d0%b0%d0%b2%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/09/01-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/09/01-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/09/01-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/09/01-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/09/01-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/09/01.jpg 600w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:18</span>
                </figure>
                <h1 class="entry-title">Арогантна злоупотреба на државата за партиски цели не е европска вредност</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Емисии 				</span>
                <time class="entry-date" datetime="2018-09-01 19:08:06">01.09.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-17088" class="post-17088 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-1862 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b3%d1%80%d0%b0%d0%b4%d0%be%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%bd%d0%b8%d0%ba%d0%be%d1%82-%d0%be%d0%b4-%d1%81%d0%b4%d1%81%d0%bc-%d0%bd%d0%b0-%d1%81%d0%b2%d0%b5%d1%82%d0%b8-%d0%bd%d0%b8%d0%ba%d0%be/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/08/19604-gradonachalnikot-od-sdsm-na-sveti-nikole-ne-vodi-grizha-za-zhitelite-na-sveti-nikole-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/08/19604-gradonachalnikot-od-sdsm-na-sveti-nikole-ne-vodi-grizha-za-zhitelite-na-sveti-nikole-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/08/19604-gradonachalnikot-od-sdsm-na-sveti-nikole-ne-vodi-grizha-za-zhitelite-na-sveti-nikole-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/08/19604-gradonachalnikot-od-sdsm-na-sveti-nikole-ne-vodi-grizha-za-zhitelite-na-sveti-nikole-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/08/19604-gradonachalnikot-od-sdsm-na-sveti-nikole-ne-vodi-grizha-za-zhitelite-na-sveti-nikole-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/08/19604-gradonachalnikot-od-sdsm-na-sveti-nikole-ne-vodi-grizha-za-zhitelite-na-sveti-nikole.jpg 600w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">4:17</span>
                </figure>
                <h1 class="entry-title">Градоначалникот од СДСМ на Свети Николе не води грижа за жителите на Свети Николе, општината тоне во смет</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-08-31 17:58:20">31.08.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-17085" class="post-17085 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-1201 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%b3%d0%be%d0%bd-%d0%bc%d0%be%d1%80%d0%b0-%d0%b4%d0%b0-%d0%b3%d0%be-%d0%b8%d1%81%d1%82%d1%80%d0%b0%d0%b6%d0%b0%d1%82/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/08/19599-organite-na-progon-mora-da-go-istrazhat-potvrdeniot-kriminal-od-carevi-kuli-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/08/19599-organite-na-progon-mora-da-go-istrazhat-potvrdeniot-kriminal-od-carevi-kuli-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/08/19599-organite-na-progon-mora-da-go-istrazhat-potvrdeniot-kriminal-od-carevi-kuli-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/08/19599-organite-na-progon-mora-da-go-istrazhat-potvrdeniot-kriminal-od-carevi-kuli-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/08/19599-organite-na-progon-mora-da-go-istrazhat-potvrdeniot-kriminal-od-carevi-kuli-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/08/19599-organite-na-progon-mora-da-go-istrazhat-potvrdeniot-kriminal-od-carevi-kuli.jpg 600w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:41</span>
                </figure>
                <h1 class="entry-title">Органите на прогон мора да го истражат потврдениот криминал од „Цареви кули“</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-08-31 17:55:43">31.08.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-17082" class="post-17082 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-1230 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b2%d0%bb%d0%b0%d0%b4%d0%b0%d1%82%d0%b0-%d1%82%d1%80%d0%be%d1%88%d0%b8-%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%bd%d0%b8-%d0%bf%d0%b0%d1%80%d0%b8-%d0%b7%d0%b0-%d0%bf%d1%80%d0%b8%d0%b2%d0%b0%d1%82%d0%bd/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/08/19602-vladata-troshi-narodni-pari-za-privatni-zhurki-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/08/19602-vladata-troshi-narodni-pari-za-privatni-zhurki-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/08/19602-vladata-troshi-narodni-pari-za-privatni-zhurki-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/08/19602-vladata-troshi-narodni-pari-za-privatni-zhurki-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/08/19602-vladata-troshi-narodni-pari-za-privatni-zhurki-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/08/19602-vladata-troshi-narodni-pari-za-privatni-zhurki.jpg 600w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:56</span>
                </figure>
                <h1 class="entry-title">Владата троши народни пари за приватни журки!</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-08-31 17:53:09">31.08.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-17079" class="post-17079 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-1861 tag-179 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%be%d0%bf%d1%88%d1%82%d0%b8%d0%bd%d0%b0-%d1%88%d1%82%d0%b8%d0%bf-%d0%b4%d0%be%d0%b4%d0%b5%d0%bb%d1%83%d0%b2%d0%b0-%d1%81%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b2%d0%b0-%d0%b7%d0%b0-%d0%bd%d0%b5%d0%b2/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/08/19598-opshtina-shtip-dodeluva-sredstva-za-nevladini-organizacii-na-lica-povrzani-so-sdsm-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/08/19598-opshtina-shtip-dodeluva-sredstva-za-nevladini-organizacii-na-lica-povrzani-so-sdsm-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/08/19598-opshtina-shtip-dodeluva-sredstva-za-nevladini-organizacii-na-lica-povrzani-so-sdsm-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/08/19598-opshtina-shtip-dodeluva-sredstva-za-nevladini-organizacii-na-lica-povrzani-so-sdsm-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/08/19598-opshtina-shtip-dodeluva-sredstva-za-nevladini-organizacii-na-lica-povrzani-so-sdsm-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/08/19598-opshtina-shtip-dodeluva-sredstva-za-nevladini-organizacii-na-lica-povrzani-so-sdsm.jpg 600w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">1:49</span>
                </figure>
                <h1 class="entry-title">Општина Штип доделува средства за невладини организации на лица поврзани со СДСМ</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-08-31 17:50:14">31.08.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-17076" class="post-17076 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin tag-1841 tag-1859 tag-1860">
        <a class="link" href="http://makedonija24.mk/10-000-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d0%b2%d0%be-%d0%b8%d0%b4%d0%bd%d0%b8%d0%bd%d0%b0%d1%82%d0%b0-%d0%bd%d0%b8%d0%b7-10-%d0%bc%d0%b8%d0%bd%d1%83%d1%82%d0%b8/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/08/Screenshot_313-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/08/Screenshot_313-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2018/08/Screenshot_313-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2018/08/Screenshot_313-160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">13:14 </span>
                </figure>
                <h1 class="entry-title">10.000 години во иднината низ 10 минути</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Магазин 				</span>
                <time class="entry-date" datetime="2018-08-31 16:13:43">31.08.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-17073" class="post-17073 post type-post status-publish format-standard has-post-thumbnail hentry category-svet tag-1858 tag-1857 tag-1855 tag-1856">
        <a class="link" href="http://makedonija24.mk/%d0%b4%d0%be%d0%b1%d1%80%d0%b5%d0%b4%d0%be%d1%98%d0%b4%d0%be%d0%b2%d1%82%d0%b5-%d0%b2%d0%be-%d1%80%d0%b0%d1%98%d0%be%d1%82-%d0%be%d1%81%d1%82%d1%80%d0%be%d0%b2%d0%be%d1%82-%d1%84%d0%b8%d1%9f%d0%b8/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/08/Screenshot_312-273x154.png" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/08/Screenshot_312-273x154.png 273w, http://makedonija24.mk/wp-content/uploads/2018/08/Screenshot_312-370x209.png 370w, http://makedonija24.mk/wp-content/uploads/2018/08/Screenshot_312-160x90.png 160w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">23:20</span>
                </figure>
                <h1 class="entry-title">Добредојдовте во рајот- островот Фиџи</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Свет 				</span>
                <time class="entry-date" datetime="2018-08-31 16:06:51">31.08.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-17070" class="post-17070 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-226 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%be%d1%82-%d0%b5-%d0%b7%d0%b0-%d0%b5%d1%83-%d0%b8-%d0%bd%d0%b0%d1%82%d0%be-%d0%bd%d0%be-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d0%ba%d0%b0%d0%bf%d0%b8%d1%82%d1%83/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/08/19594-narodot-e-za-eu-i-nato-no-protiv-kapitulantskiot-dogovor-na-zaev-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/08/19594-narodot-e-za-eu-i-nato-no-protiv-kapitulantskiot-dogovor-na-zaev-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/08/19594-narodot-e-za-eu-i-nato-no-protiv-kapitulantskiot-dogovor-na-zaev-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/08/19594-narodot-e-za-eu-i-nato-no-protiv-kapitulantskiot-dogovor-na-zaev-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/08/19594-narodot-e-za-eu-i-nato-no-protiv-kapitulantskiot-dogovor-na-zaev-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/08/19594-narodot-e-za-eu-i-nato-no-protiv-kapitulantskiot-dogovor-na-zaev.jpg 600w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:23</span>
                </figure>
                <h1 class="entry-title">Народот е за ЕУ и НАТО, но против капитулантскиот договор на Заев</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-08-31 01:02:39">31.08.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-17067" class="post-17067 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-1739 tag-top">
        <a class="link" href="http://makedonija24.mk/%d0%b4%d0%b0-%d0%bd%d0%b5-%d1%81%d0%b5-%d0%bf%d1%80%d0%b5%d0%ba%d1%80%d1%88%d1%83%d0%b2%d0%b0%d0%b0%d1%82-%d0%b7%d0%b0%d0%ba%d0%be%d0%bd%d0%b8%d1%82%d0%b5-%d0%b0-%d1%81%d0%be-%d1%86%d0%b5%d0%bb-%d0%bf/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/08/Никола-Мицевски-3-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/08/Никола-Мицевски-3-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/08/Никола-Мицевски-3-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/08/Никола-Мицевски-3-768x433.jpg 768w, http://makedonija24.mk/wp-content/uploads/2018/08/Никола-Мицевски-3-640x361.jpg 640w, http://makedonija24.mk/wp-content/uploads/2018/08/Никола-Мицевски-3-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/08/Никола-Мицевски-3-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/08/Никола-Мицевски-3.jpg 1500w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">2:57</span>
                </figure>
                <h1 class="entry-title">Да не се прекршуваат законите а со цел привремено вработување на административни службеници</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-08-31 00:59:14">31.08.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 --><div class="col-md-3">

    <article id="post-17064" class="post-17064 post type-post status-publish format-standard has-post-thumbnail hentry category-446 tag-179 tag-1551 tag-top">
        <a class="link" href="http://makedonija24.mk/%d1%81%d0%b5-%d1%80%d0%b0%d0%b7%d0%b2%d0%bb%d0%b5%d0%ba%d1%83%d0%b2%d0%b0-%d0%b8%d0%b7%d0%b3%d1%80%d0%b0%d0%b4%d0%b1%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%ba%d0%bb%d0%b8%d0%bd%d0%b8%d1%87%d0%ba%d0%b0/" rel="bookmark">
            <header class="entry-header">
                <figure class="img_block">
                	<img width="273" height="154" src="http://makedonija24.mk/wp-content/uploads/2018/08/19590-se-razvlekuva-izgradbata-na-klinichkata-bolnica-vo-shtip-koja-trebashe-da-bide-gotova-pred-273x154.jpg" class="thumb wp-post-image" alt="" srcset="http://makedonija24.mk/wp-content/uploads/2018/08/19590-se-razvlekuva-izgradbata-na-klinichkata-bolnica-vo-shtip-koja-trebashe-da-bide-gotova-pred-273x154.jpg 273w, http://makedonija24.mk/wp-content/uploads/2018/08/19590-se-razvlekuva-izgradbata-na-klinichkata-bolnica-vo-shtip-koja-trebashe-da-bide-gotova-pred-300x169.jpg 300w, http://makedonija24.mk/wp-content/uploads/2018/08/19590-se-razvlekuva-izgradbata-na-klinichkata-bolnica-vo-shtip-koja-trebashe-da-bide-gotova-pred-370x209.jpg 370w, http://makedonija24.mk/wp-content/uploads/2018/08/19590-se-razvlekuva-izgradbata-na-klinichkata-bolnica-vo-shtip-koja-trebashe-da-bide-gotova-pred-160x90.jpg 160w, http://makedonija24.mk/wp-content/uploads/2018/08/19590-se-razvlekuva-izgradbata-na-klinichkata-bolnica-vo-shtip-koja-trebashe-da-bide-gotova-pred.jpg 600w" sizes="(max-width: 273px) 100vw, 273px" />                    <span class="duration">1:55</span>
                </figure>
                <h1 class="entry-title">Се развлекува изградбата на Клиничката болница во Штип, која требаше да биде готова пред пола година</h1>
            </header><!-- .entry-header -->
            
            <footer class="entry-meta">
                <span class="category">
					Изјави 				</span>
                <time class="entry-date" datetime="2018-08-31 00:56:13">31.08.2018</time>
            </footer><!-- .entry-meta -->
        </a>
    </article><!-- #post-## -->

</div><!-- .col-md-3 -->                        
					</main>
				</div>
 

                </div><!--.site-content-->
            </div><!--.container page-container-->
        </div><!--.page_block-->
        
        <div class="footer_block">
        	<div class="container">
            
            	<footer id="site-footer" role="contentinfo">
                    <div id="footer-row" class="row site-footer">
                        <div class="col-md-6 footer-left">
                            &copy; Copyright 2018 Македонија24.мк | Сите права се задржани. 
                        </div>
                        <div class="col-md-6 footer-right text-right">
                             
                        </div>
                    </div>
                </footer>
            
            </div><!--.container-->
        </div><!--.page_block-->
		
		
		<!--wordpress footer-->
		<script type='text/javascript' src='http://makedonija24.mk/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
 
        <script type='text/javascript'><!--// <![CDATA[
    /* [id156] Makedonija 24 - Takeover */
    OA_show(156);
// ]]> --></script><noscript><a target='_blank' href='http://ireklama.mk/ads/www/delivery/ck.php?n=a6c6162'><img border='0' alt='' src='http://ireklama.mk/ads/www/delivery/avw.php?zoneid=156&amp;n=a6c6162' /></a></noscript>
	</body>
</html> 
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: makedonija24.mk @ 2018-09-01 19:24:02 by W3 Total Cache
-->